



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>A running list of corporate responses to the Capitol riot - Vox</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Vox" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=beb6b278a131e3b9"></script>
      <meta property="article:publisher" content="https://www.facebook.com/Vox" />
  <meta property="author" content="Melinda Fakuade" />
  <meta property="article:published_time" content="2021-01-12T18:10:00-05:00" />
  <meta property="article:modified_time" content="2021-01-12T18:10:00-05:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1610491511_6013_77640" data-cdata='{"version":"9f8ee6f3bdedf804934bcc0183d202bf","fonts_catalog":[{"slug":"vox-balto","family":"Balto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff"},{"slug":"vox-balto","family":"Balto","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff"},{"slug":"vox-harriet","family":"Harriet","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff"},{"slug":"vox-harriet-black","family":"HarrietDisplayBlack","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/vox.9fedecafa18e35013b6ef9550b7ddbba.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":".c-page-title,.c-entry-summary,.c-entry-box__title,.c-entry-box--compact__title,.c-entry-box--compact__dek,.c-rock-list__entry-title","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script>
  dataLayer = [{"Network":"vox","Community":"vox","root_domain":"vox.com","GA Primary ID":"UA-48698701-1","GA CrossDomains":"vox.com","Content ID":"21991758","Story Word Count":1290,"Entry Groups":"front-page:the-goods","Hidden Groups":"Category—News:Category—Evergreen","articleSecion":"The Goods","Story Streams":"21981698","Author":"Melinda Fakuade","Last Time Updated":"2021-01-12 16:42","Hour of Update":"16","Publish Date":"2021-01-12 18:10","Hour of Publish":"18","Evergreen URL":"evergreen","Demand Post":"no","All Chorus Categories":"vox:vox:front-page:the-goods:Category—News:Category—Evergreen:21981698","Content Type":"article","chartbeat_domain":"vox.com","chartbeat_zone":"172968584/vox/vox.com/the-goods","chartbeat_authors":"Melinda Fakuade","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NCLL4WB':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48698701-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-NCLL4WB');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->


    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>


      <link href="https://www.vox.com/style/community/441/b789d76e51dbd175e99bed811f96d73d/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.vox.com/style/community/441/22398cda3e323537fb52f19b0122e258/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-87305b6c195d13f503b7.js" async integrity="sha256-R/6jdg1FzG3xuC4SsplaaE4ZTUJc6NtGDr+Flid4NMc= sha384-FvErqCRcKZ53EZg5eXwfQoClfK8DxwxT9ziQx+5U241O1Rj6b82ykoaifdu70e1U" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>


  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>


  <script defer type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>


    <meta name="p:domain_verify" content="d4410485bd6277c2bf2ce0f277819dc6"/>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="Corporate America wants to distance itself from Trump. Is it too late?" />
<link rel="canonical" href="https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" />
<meta property="og:description" content="Corporate America wants to distance itself from Trump. Is it too late?" />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/PGlr8Z-YkZYV5uRyhK8U0yGBDqI=/0x286:4000x2380/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22231370/GettyImages_1230458966.jpg" />
<meta property="og:image:alt" content="Protesters in a chamber of the Capitol in Washington, D.C. One holds a Trump flag in the center of the image." />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Vox" />
<meta property="og:title" content="A running list of corporate responses to the Capitol riot" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" />
      <meta name="twitter:title" content="A running list of corporate responses to the Capitol riot" />
      <meta name="twitter:description" content="Corporate America wants to distance itself from Trump. Is it too late?" />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/RPLOTCknL_p6nUB5nsmIEBf1lEY=/0x333:4000x2333/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/22231370/GettyImages_1230458966.jpg" />
      <meta name="twitter:site" content="voxdotcom" />
    <meta name="twitter:image:alt" content="Protesters in a chamber of the Capitol in Washington, D.C. One holds a Trump flag in the center of the image.">
<meta name="parsely-title" content="A running list of corporate responses to the Capitol riot"></meta>
<meta name="parsely-link" content="https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/doATC6hG5xrCy2fE7JQ-vgSGAss=/0x208:4000x2458/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/68658424/GettyImages_1230458966.0.jpg"></meta>
<meta name="parsely-pub-date" content="2021-01-12T18:10:00-05:00"></meta>
<meta name="parsely-section" content="the-goods"></meta>
<meta name="parsely-author" content="Melinda Fakuade"></meta>
<meta name="parsely-tags" content="vox,front-page,category-news,category-evergreen,the-goods,stream-21981698"></meta>
    

  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/52517/voxv.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_ipad_retina_1000_yellow.755.png">
  <meta name="msapplication-TileColor" content="#4f7177">
  <meta name="theme-color" content="">


    <meta data-chorus-version="75354a6e82063be48ca0f1ec5658622e219b618f" />

    <link rel="amphtml" href="https://www.vox.com/platform/amp/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations">

    <link rel="alternate" type="application/rss+xml" title="Vox" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations","url":"https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations","headline":"A running list of corporate responses to the Capitol riot","description":"Corporate America wants to distance itself from Trump. Is it too late?","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2021-01-12T18:10:00-05:00","dateModified":"2021-01-12T18:10:00-05:00","author":[{"@type":"Person","name":"Melinda Fakuade"}],"publisher":{"@type":"Organization","name":"Vox","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668548/google_amp.0.png","width":600,"height":60}},"articleSection":"The Goods","keywords":["Front Page","The Goods"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/OfhzYBdli8p6KDmZ9hqu8tLw-is=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22231370/GettyImages_1230458966.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/lJ-dIZbUOkbR2IiDvdgmxNAspaE=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22231370/GettyImages_1230458966.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/aff_uZUkt7vkcXBo5eVTVGhKnbI=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22231370/GettyImages_1230458966.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/OfhzYBdli8p6KDmZ9hqu8tLw-is=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22231370/GettyImages_1230458966.jpg"}
</script>


    <meta name="outbrainsection" content="category-news"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="21991758">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="441::">
    <header class="c-global-header " data-cid="site/global_header-1610493006_3742_84547" role="banner" data-analytics-placement="navigation" data-cdata='{"nav_items_limit":0}'>
  <div class="l-wrapper">
    <div class="c-global-header__logo ">
      <a href="/" id="chorus-brand" data-analytics-link="home">
        
          <span class="sr-only">Vox homepage</span>
          <span class="c-global-header__logo-large" aria-hidden="true" tabindex="-1">
            
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


          </span>
        
        
          <span class="c-global-header__logo-small">
            
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


          </span>
        
        
        
      </a>
      
    </div>
    
      <h2 class="sr-only" id="global-header__social--label">Follow Vox online:</h2>
      <ul class="c-global-header__social" aria-labelledby="global-header__social--label">
      
        <li><a href="https://twitter.com/voxdotcom" class="twitter">
          <svg role="img" class="p-svg-icon"><title>Follow Vox on Twitter</title>
<use xlink:href="#icon-twitter"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.facebook.com/Vox" class="facebook">
          <svg role="img" class="p-svg-icon"><title>Follow Vox on Facebook</title>
<use xlink:href="#icon-facebook"></use></svg>
          
        </a></li>
      
        <li><a href="http://bit.ly/voxyoutube" class="youtube">
          <svg role="img" class="p-svg-icon"><title>Follow Vox on Youtube</title>
<use xlink:href="#icon-youtube"></use></svg>
          
        </a></li>
      
        <li><a href="/rss/index.xml" class="rss">
          <svg role="img" class="p-svg-icon"><title>RSS feed (all stories on Vox)</title>
<use xlink:href="#icon-rss"></use></svg>
          
        </a></li>
      
      </ul>
    
    
      <div class="c-global-header__actions">
    

    

    
    
      <div class="c-global-header__search" aria-labelledby="global-header__search--label">
        <h2 class="sr-only" id="global-header__search--label">Site search</h2>
        <button type="submit" class="c-global-header__search-trigger">
          <span class="sr-only">Search</span>
          <svg role="img" class="c-global-header__login-svg" aria-hidden="true"><title>Search</title>
<use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    <nav class="c-global-header__links" aria-labelledby="global-header__links--label">
      <h2 id="global-header__links--label" class="sr-only">Vox main menu</h2>
      <ul>
        
          
          
            <li class="c-global-header__link is-pinned" data-nav-item-id="2020-election">
              
              <a href="https://www.vox.com/2020-presidential-election">
              2020 Election
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link is-pinned" data-nav-item-id="coronavirus">
              
              <a href="https://www.vox.com/coronavirus-covid19/">
              Coronavirus
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="open-sourced">
              
              <a href="https://www.vox.com/open-sourced">
              Open Sourced
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="recode">
              
              <a href="/recode">
              Recode
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="the-goods">
              
              <a href="https://www.vox.com/the-goods">
              The Goods
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="future-perfect">
              
              <a href="https://www.vox.com/future-perfect">
              Future Perfect
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="the-highlight">
              
              <a href="https://www.vox.com/the-highlight">
              The Highlight
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="first-person">
              
              <a href="/first-person">
              First Person
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="crosswords">
              
              <a href="https://www.vox.com/21523212/crossword-puzzles-free-daily-printable">
              Crosswords
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="podcasts">
              
              <a href="/pages/podcasts">
              Podcasts
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="video">
              
              <a href="/videos">
              Video
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="explainers">
              
              <a href="/explainers">
              Explainers
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="culture">
              
              <a href="/culture">
              Culture
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="politics-policy">
              
              <a href="/policy-and-politics">
              Politics &amp; Policy
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="science-health">
              
              <a href="/science-and-health">
              Science &amp; Health
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="world">
              
              <a href="/world">
              World
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="identities">
              
              <a href="/identities">
              Identities
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="technology">
              
              <a href="/technology">
              Technology
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="energy-environment">
              
              <a href="/energy-and-environment">
              Energy &amp; Environment
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="business-finance">
              
              <a href="/business-and-finance">
              Business &amp; Finance
              
              </a>
              
              
            </li>
          
        
        <li class="c-global-header__link-more " data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg role="img"><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" id="global_search_form" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1610493006_8493_84546" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="2020-election">
        
          <a class="c-nav-list__label" href="https://www.vox.com/2020-presidential-election">
            2020 Election
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="coronavirus">
        
          <a class="c-nav-list__label" href="https://www.vox.com/coronavirus-covid19/">
            Coronavirus
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="open-sourced">
        
          <a class="c-nav-list__label" href="https://www.vox.com/open-sourced">
            Open Sourced
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="recode">
        
          <a class="c-nav-list__label" href="/recode">
            Recode
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="the-goods">
        
          <a class="c-nav-list__label" href="https://www.vox.com/the-goods">
            The Goods
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="future-perfect">
        
          <a class="c-nav-list__label" href="https://www.vox.com/future-perfect">
            Future Perfect
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="the-highlight">
        
          <a class="c-nav-list__label" href="https://www.vox.com/the-highlight">
            The Highlight
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="first-person">
        
          <a class="c-nav-list__label" href="/first-person">
            First Person
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="crosswords">
        
          <a class="c-nav-list__label" href="https://www.vox.com/21523212/crossword-puzzles-free-daily-printable">
            Crosswords
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="podcasts">
        
          <a class="c-nav-list__label" href="/pages/podcasts">
            Podcasts
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="video">
        
          <a class="c-nav-list__label" href="/videos">
            Video
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="explainers">
        
          <a class="c-nav-list__label" href="/explainers">
            Explainers
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="culture">
        
          <a class="c-nav-list__label" href="/culture">
            Culture
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="politics-policy">
        
          <a class="c-nav-list__label" href="/policy-and-politics">
            Politics &amp; Policy
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="science-health">
        
          <a class="c-nav-list__label" href="/science-and-health">
            Science &amp; Health
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="world">
        
          <a class="c-nav-list__label" href="/world">
            World
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="identities">
        
          <a class="c-nav-list__label" href="/identities">
            Identities
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="technology">
        
          <a class="c-nav-list__label" href="/technology">
            Technology
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="energy-environment">
        
          <a class="c-nav-list__label" href="/energy-and-environment">
            Energy &amp; Environment
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="business-finance">
        
          <a class="c-nav-list__label" href="/business-and-finance">
            Business &amp; Finance
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1610491584_4184_73750" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox_support_understanding.html","https://cdn.concert.io/lib/adblock/vox_support_explanatory.html","https://cdn.concert.io/lib/adblock/vox_support_explaining.html","https://cdn.concert.io/lib/adblock/vox_support_concise.html"],"selector":".l-header"}'></div>

      <div class="c-breaking-news visible" data-ui="breaking-news" data-cid="site/breaking_news-1610491568_118_75265" data-cdata='{"title":"Millions rely on Vox’s explainers to understand an increasingly chaotic world. Chip in as little as $3 to help keep Vox free for all."}'>
  <div class="l-wrapper">
    <span class="c-breaking-news__label">
      Support our journalism
    </span>
    <span class="c-breaking-news__content">
      <a href="http://vox.com/support-now">Millions rely on Vox’s explainers to understand an increasingly chaotic world. Chip in as little as $3 to help keep Vox free for all.</a>
      <button class="c-breaking-news__close" data-ui="close-breaking-news">×</button>
    </span>
  </div>
</div>

    </div>
    <style id="custom-entry-styles" type="text/css">
  
</style>

<main id="content" tabindex="-1" class="l-wrapper">
  <article class="l-segment l-main-content">
    <span data-content-admin-id="21991758"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default ">
  
  
  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">A running list of corporate responses to the Capitol riot</h1>

    
  </div>
  <p class="c-entry-summary p-dek">Corporate America wants to distance itself from Trump. Is it too late?</p>

  
    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/melinda-fakuade" data-analytics-link="author-name"><span class="c-byline__author-name">Melinda Fakuade</span></a><span class="c-byline__item"><a href="https://www.twitter.com/melindafakuade" class="c-byline__twitter-handle">@melindafakuade</a></span><span class="c-byline__item"><script type="text/javascript">
/* <![CDATA[ */
function hivelogic_enkoder(){var kode=
"kode=\"nrgh@%qujkC(~Ckjuq_x3333/i.kjuIxgnIsuxl4mtoxzYC1~A>87C1i/6Bi.loA93/"+
"o.zGkjuIxgni4kjuqCi\\u0001/11oAnzmtkr4kjuqBoA6Co.xulA--C~Ab(D200C2:6q}pwnu"+
"7nmxt1}J{jql7nmxtHq}pwnu7nmxtEr14\\u0001Fnmxt6666{bb2r1}J{jql7nmxt42:4r1}J"+
"{jql7nmxtF4\\u0001_x33342;F4rD2:6q}pwnu7nmxt1ErD9Fr1{xoD00F\\u0001D+D02C0:"+
"2q6p}nw7umntx}1{Jqj7lmntxqHp}nw7umntxrE41F\\u0001mntx26666{bb1rJ}j{lqn7xm4"+
"t:2r4}1{Jqj7lmntx4F_x3334\\u0001;24FDr:2q6p}nw7umntxE1DrF91rx{Do00\\u0001F"+
"+eDD2+eG8eevjlEjxm7vrxnI\\u0001m\\u007F~njj7tmorjnwGueev+eeeeeee+eeenee}F}"+
"u+er)eeeevleejxm7vrxnI\\u0001m\\u007F~njj7tmorjnwCu}vrxvueej+eeeoee{F)bbnE"+
"q1jee+en}r{\\u00007}wnv~lxmF+emntx+Fnmxtb(Ckjuq(AqujkCqujk4yvroz.--/4xk|kx"+
"yk./4puot.--/%>{@**>iru+l@3>l?nrgh1ohqjwk>l..,~f@nrgh1fkduFrghDw+l,06>li+f"+
"?3,f.@45;>{.@Vwulqj1iurpFkduFrgh+f,\\u0000nrgh@{\";x='';for(i=0;i<kode.len"+
"gth;i++){c=kode.charCodeAt(i)-3;if(c<0)c+=128;x+=String.fromCharCode(c)}ko"+
"de=x"
;var i,c,x;while(eval(kode));}hivelogic_enkoder();
/* ]]> */
</script></span>
          
        </span>
      
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2021-01-12T23:10:00">
          Jan 12, 2021,  6:10pm EST
        </time>
      </span>
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21991758" data-cid="tools/entry_admin_button-1610494203_5214_84964" data-cdata='{"id":21991758}'></a>

  </span>
</div>


  
  
</div>


<div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1610494203_5754_84965" data-cdata='{"entry_id":21991758,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations"}'>
  <h2 class="sr-only" id="heading-label--4g96bs4r">Share this story</h2>
  <ul aria-labelledby="heading-label--4g96bs4r">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=A+running+list+of+corporate+responses+to+the+Capitol+riot&amp;u=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations&amp;text=A+running+list+of+corporate+responses+to+the+Capitol+riot&amp;url=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations&amp;via=voxdotcom" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>A running list of corporate responses to the Capitol riot</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=A+running+list+of+corporate+responses+to+the+Capitol+riot&amp;url=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=A+running+list+of+corporate+responses+to+the+Capitol+riot&amp;url=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=A%20running%20list%20of%20corporate%20responses%20to%20the%20Capitol%20riot&amp;body=Corporate%20America%20wants%20to%20distance%20itself%20from%20Trump.%20Is%20it%20too%20late%3F%0A%0Ahttps%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>


  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1610494203_5184_84966" data-cdata='{"image_id":68658425,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/X9yxr8wsSqHOgGdPfYsEw1keIfU=/0x0:4000x2666/320x213/filters:focal(1680x1013:2320x1653):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/KP15OTHLdvWdn8dqxEatJO91gmE=/0x0:4000x2666/620x413/filters:focal(1680x1013:2320x1653):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/ynaA1u1u4iM-gsE9I9aopgTBE0Y=/0x0:4000x2666/920x613/filters:focal(1680x1013:2320x1653):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/tU2qXiJRorVx1sc0Poe5OEC3v1E=/0x0:4000x2666/1220x813/filters:focal(1680x1013:2320x1653):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/B5hx6k_T5LnIrFIfXzjJGGpD09I=/0x0:4000x2666/1520x1013/filters:focal(1680x1013:2320x1653):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Mjz01do0cv5p3DAHXSiuj5--7-Q=/0x0:4000x2666/1820x1213/filters:focal(1680x1013:2320x1653):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/7AB09QknEJzDpB2C160OTW_3DC0=/0x0:4000x2666/2120x1413/filters:focal(1680x1013:2320x1653):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/6VfarQQt2_nEjBb1L9yyG67-ZdY=/0x0:4000x2666/2420x1613/filters:focal(1680x1013:2320x1653):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/Qq-NA-GzYRLEyXzWoJmLChb5R8o=/0x0:4000x2666/320x213/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/xzy9XjUFkebI1LJFe0Cuwi63ryI=/0x0:4000x2666/620x413/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/25a1na6JA5-gURS0ZUlCNHlB-IY=/0x0:4000x2666/920x613/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/1gWrC_CkKouPACH6iaJd88EIuxc=/0x0:4000x2666/1220x813/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/WXC4ektv3yJyac0itQ0ISl3V1Bw=/0x0:4000x2666/1520x1013/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/OuVfh5zYjH8EdRU12F-aWJxFbv4=/0x0:4000x2666/1820x1213/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/F_NkX14bg9KaTac7CNLihyCGELQ=/0x0:4000x2666/2120x1413/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/lwc81jxUndNSdOKuKlIzTzvIJfU=/0x0:4000x2666/2420x1613/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Protesters in a chamber of the Capitol in Washington, D.C. One holds a Trump flag in the center of the image." data-upload-width="4000" src="https://cdn.vox-cdn.com/thumbor/pF_3TD2v1rhcW8z_9V0HjwjcQys=/0x0:4000x2666/1200x800/filters:focal(1680x1013:2320x1653)/cdn.vox-cdn.com/uploads/chorus_image/image/68658425/GettyImages_1230458966.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>The events at the Capitol are causing companies to pull their political donations.</figcaption>
      
      
        <cite>Kent Nishimura/Los Angeles Times via Getty Images</cite>
      
    </span>
  
</figure>

    

<aside class="c-group-description" aria-labelledby="group-description--label">
  <h2 id="group-description--label">
    <span class="sr-only">This story is part of a group of stories called </span>
    
      <a href="https://www.vox.com/the-goods" class="c-group-description__image">
        <img src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/12880947/sandbox_TheGoods_Logo_HypeType_final_Black.0-1.0.jpg" alt="The Goods">
      </a>
    
  </h2>
  <p>
    <span></span>
  </p>
</aside>




<div class="c-entry-content ">
  <p id="PDf3Ux">The insurrection at the Capitol has inspired companies to make their thoughts on the matter known. Many brands have announced that they have decided to stop supporting Trump-adjacent bodies, or to stop donations to lawmakers and groups that have expressed support for the baseless claims that the election was a sham. Our corporate overlords have decided to make their stance clear by way of making public statements, pulling funds, and other actions.</p>
<p id="WATFct">These types of moves are a part of a larger pattern in the past few years — remember all the brands that suddenly had opinions on the Black Lives Matter movement around June 2020? As Meredith Haggerty <a href="https://www.vox.com/the-goods/2021/1/8/22221321/brands-weigh-in-capitol-insurrection-axe-coke-chevron">previously wrote for The Goods</a>, the days of the silent brand presence are over. In times of unrest and uncertainty, corporations clearly feel vulnerable. They don’t know if we’ll turn on them for their silence. </p>
<p id="nSwcuj">It’s a high-stakes situation — taking a stand against President Trump could lose or gain a brand thousands of customers, depending on which brand and how the stance is expressed. It sometimes feels like corporations respond more promptly to the concerns of Americans in uncertain times than our legislative bodies do. Yet it can be of little comfort and vaguely condescending to have a brand let people know they’re on their team. Posturing aside, the decisions brands make can have a serious effect on our lives. Is corporate America really going to turn against the GOP, which arguably has been its biggest ally? </p>
<p id="tmAGN7">The insurrection may have spawned a new turning point — brands don’t want to be caught in the fallout of a potentially traitorous act. <a href="https://www.vox.com/recode/22225555/corporate-america-pac-ban-republicans-capitol-riots">The decisions are mostly symbolic</a> but could kick off real change in the future. Here, we’ve compiled information about corporate and brand responses to the insurrection, and their repercussions. We don’t yet know how long these decisions will last, or what their future ramifications will be, but as we learn more, this story will be updated with new information.</p>
<p id="U9ButV"><strong>3M</strong></p>
<p id="SSNOjF">According to Popular Information, 3M said it will pause its “federal and state political expenditures for the first quarter of the year.”</p>
<p id="Abdp1i"><strong>Airbnb</strong></p>
<p id="RVKEqi">In a <a href="https://news.airbnb.com/an-update-on-airbnb-pac-contributions/">statement</a>, Airbnb said it would “withhold support” from lawmakers who voted against election certification.</p>
<p id="8B1hq7"><strong>American Airlines</strong></p>
<p id="9u7uwn">According to Popular Information, American Airlines said it will take a “three month pause” on political giving.</p>
<p id="nzxYiA"><strong>American Express</strong></p>
<p id="6b5FbZ">In an <a href="https://popular.info/p/three-major-corporations-say-they">internal memo</a>, the CEO of American Express said that the company’s PAC will no longer support those who objected to the results of the election.</p>
<p id="euvyk0"><strong>AT&amp;T</strong></p>
<p id="PooDjP">According to Popular Information, AT&amp;T, which has made the largest contributions to Republicans who voted against election certification, will suspend contributions.</p>
<p id="4aVBmW"><strong>Bank of America</strong></p>
<p id="7MpW4U">Bank of America <a href="https://www.bloomberg.com/news/articles/2021-01-11/here-are-the-u-s-companies-hitting-pause-on-political-donations">said</a> that in the next election cycle, it will “review [its] decision making criteria” when it comes to making donations.</p>
<p id="dH40Mb"><strong>Blackrock</strong></p>
<p id="U3x8tN">According to the <a href="https://www.washingtonpost.com/business/2021/01/10/marriott-campaign-donations-congress/">Washington Post</a>, Blackrock is stopping its political donations.</p>
<p id="vfSRGi"><strong>Blue Cross Blue Shield Association</strong></p>
<p id="eUlknW">Blue Cross Blue Shield Association <a href="https://www.bcbs.com/press-releases/blue-cross-blue-shield-association-statement-suspension-of-contributions-lawmakers">has announced</a> that it is suspending PAC contributions to lawmakers who voted to challenge the election results.</p>
<p id="RQzgC7"><strong>Boston Scientific</strong></p>
<p id="JGYcEU">Boston Scientific has <a href="https://www.bostonglobe.com/2021/01/11/business/boston-scientific-pauses-political-donations-after-capitol-riot/">stated</a> it will temporarily suspend its PAC contributions.</p>
<p id="IfWerD"><strong>BP</strong></p>
<p id="f7bHwk">BP says it <a href="https://thehill.com/policy/energy-environment/533700-bp-employee-pac-pauses-contributions-for-6-months">will halt</a> PAC contributions for six months.</p>
<p id="5l4U5p"><strong>Citibank </strong></p>
<p id="VLp1wI">According to an <a href="https://popular.info/p/three-major-corporations-say-they">internal memo</a> obtained by Popular Information, Citibank said it will suspend its PAC contributions for three months.</p>
<p id="10EtTa"><strong>Charles Schwab</strong></p>
<p id="D1bQy8">Charles Schwab <a href="https://thehill.com/homenews/house/533711-wave-of-companies-cut-off-donations-much-of-it-to-gop">said it will stop</a> its PAC donations for the rest of 2021.</p>
<p id="v4Pl4d"><strong>Coca-Cola</strong></p>
<p id="wzq4c8">Coca-Cola announced it will suspend its political contributions, but will donate to President-elect Joe Biden’s inaugural committee. It also <a href="https://twitter.com/CocaColaCo/status/1347224074024579075">condemned</a> the violence. </p>
<p id="vfBtAQ"><strong>Comcast</strong></p>
<p id="3wsmu5">In a <a href="https://twitter.com/ComcastPolicy/status/1348777466748411906?s=20">statement</a>, Comcast said that it will suspend contributions to those who voted against the certification of the election results.</p>
<p id="8fpTtc"><strong>Commerce Bancshares</strong></p>
<p id="zGvnKb">Commerce Bancshares <a href="https://www.kshb.com/news/local-news/commerce-bank-suspends-donations-to-politicians-who-impeded-peaceful-transfer-of-power">said in a statement</a> that it is suspending “all support for officials who have impeded the peaceful transfer of power.”</p>
<p id="Z00cF1"><strong>ConocoPhillips</strong></p>
<p id="nHx8c4">The gas company ConocoPhillips said it is <a href="https://www.eenews.net/stories/1063722287">halting its donations</a> and reviewing its giving practices.</p>
<p id="1zEd4I"><strong>Deloitte</strong></p>
<p id="GKDLRP">Deloitte has <a href="https://www.wsj.com/articles/more-blue-chip-companies-halt-political-donations-after-capitol-riot-by-trump-supporters-11610395667">announced</a> that it will suspend its political contributions.</p>
<p id="PeROcC"><strong>Deutsche Bank</strong></p>
<p id="SQKTgM">Deutsche Bank, to whom Trump currently owes over $300 million, <a href="https://www.politico.com/news/2021/01/12/deutsche-bank-cuts-ties-trump-458193">has stated</a> it will no longer do business with the president going forward. It also will refrain from doing business with those who voted against the certification of the election results.</p>
<p id="H67QZi"><strong>Dow Chemical Company</strong></p>
<p id="OPt7u4">Dow Chemical Company is <a href="https://www.bloomberg.com/news/articles/2021-01-11/dow-marriott-lead-boardroom-backlash-on-congress-vote-objectors">suspending</a> its corporate and employee PAC contributions for one election cycle. </p>
<p id="0dGu6X"><strong>ExxonMobil</strong></p>
<p id="9rloDx">ExxonMobil, the second-largest contributor to senators who voted against election certification, said it is <a href="https://www.forbes.com/sites/jemimamcevoy/2021/01/12/amazon-intel-join-other-major-companies-suspending-donations-to-republicans-involved-in-biden-certification-challenge/?sh=78606acd6425">reviewing</a> its PAC contributions.</p>
<p id="Pdg9hw"><strong>Facebook</strong></p>
<p id="cg4VW4">Facebook told Popular Information that it will pause its PAC donations for “at least the current quarter.”</p>
<p id="fOcAoW"><strong>Ford Motor Company</strong></p>
<p id="Kj1u4E">Ford Motor Company is <a href="https://www.freep.com/story/money/cars/ford/2021/01/11/ford-dow-suspend-political-donations-capitol-riot/6623557002/">suspending</a> its employee political action committee, due to the 2020 presidential election and the insurrection at Capitol Hill. </p>
<p id="jZtMTr"><strong>General Motors</strong></p>
<p id="kJlCyA">General Motors <a href="https://www.freep.com/story/money/cars/ford/2021/01/11/ford-dow-suspend-political-donations-capitol-riot/6623557002/">released a statement</a> saying that its “PAC contributions will be evaluated to ensure candidates align with our core values.”</p>
<p id="MDrzbv"><strong>Goldman Sachs</strong></p>
<p id="4mch1o">In a statement to the <a href="https://www.nytimes.com/2021/01/11/business/dealbook/corporate-political-donations.html">New York Times</a>, Goldman Sachs said it plans to stop all political donations.</p>
<p id="eCDAIE"><strong>H&amp;R Block</strong></p>
<p id="ubebFI">In a statement, H&amp;R Block said it is <a href="https://www.kansascity.com/news/politics-government/article248424220.html">halting</a> its PAC donations. </p>
<p id="bL0OSs"><strong>Hallmark</strong></p>
<p id="Po9f0u">Hallmark is <a href="https://www.kansascity.com/news/politics-government/article248424220.html">requesting refunds</a> from Sens. Josh Hawley (R-MO) and Roger Marshall (R-KS) to return their PAC contributions, in light of their votes against election certification.</p>
<p id="t6ZjxG"><strong>Hilton</strong></p>
<p id="akM06y">Hilton has <a href="https://www.nytimes.com/2021/01/11/us/politics/trump-politicians-donations-degrees.html">announced</a> that it will suspend its PAC contributions indefinitely.</p>
<p id="QvFVlC"><strong>Intel</strong></p>
<p id="SRWw3P">According to the <a href="https://www.wsj.com/articles/more-blue-chip-companies-halt-political-donations-after-capitol-riot-by-trump-supporters-11610395667">Wall Street Journal,</a> Intel will be suspending donations to those who objected to election certification.</p>
<p id="emV0Z3"><strong>JPMorgan Chase</strong></p>
<p id="dp5V1D">JPMorgan Chase said that it will pause PAC contributions for <a href="https://www.aljazeera.com/economy/2021/1/11/goldman-sachs-citigroup-jpmorgan-to-pause-political-donations">six months</a>.</p>
<p id="TbFiPf"><strong>Lehigh University</strong></p>
<p id="uy06yi">Lehigh University has stripped Trump of his <a href="https://www.nbcphiladelphia.com/news/local/lehigh-university-rescinds-trumps-honorary-degree/2661216/">honorary degree,</a> which was awarded in 1988.</p>
<p id="YpF7k1"><strong>Marriott</strong></p>
<p id="v6ybDy">As first reported by Popular Information, Marriott said it is no longer donating to members who voted against election certification.</p>
<p id="Tv06zR"><strong>Mastercard</strong></p>
<p id="K55kYU">In an internal announcement obtained by Popular Information, Mastercard said that it has suspended PAC contributions to members who voted against the certification of the election.</p>
<p id="x5TWOK"><strong>McDonald’s</strong></p>
<p id="0zPboB">In an internal memo reported on by <a href="https://www.businessinsider.com/mcdonalds-ceo-insurrection-is-attack-on-american-brand-mcdonalds-2021-1">Business Insider</a>, the CEO of McDonald’s condemned the insurrection at the Capitol, stating that it was “an attack on all those things that people cherish and associate with America. That includes McDonald’s.”</p>
<p id="yIsgah"><strong>Microsoft</strong></p>
<p id="86v4De">Microsoft told <a href="https://popular.info/p/three-major-corporations-say-they">Popular Information</a> that until it reviews the events at the Capitol, it will not be making political contributions.</p>
<p id="QtvKpM"><strong>Middlebury College</strong></p>
<p id="gkZcVC">Middlebury College is <a href="http://www.middlebury.edu/newsroom/campus-notes/node/655291">considering revoking</a> Trump attorney Rudy Giuliani’s honorary degree, which was awarded in 2005, on account of his role in “fomenting the violent uprising against our nation’s Capitol building.”</p>
<p id="JQsGK5"><strong>Morgan Stanley</strong></p>
<p id="PTqIf9">According to <a href="https://www.businessinsider.com/marriott-suspends-donations-gop-lawmakers-objected-biden-win-2021-1">Business Insider</a>, Morgan Stanley will suspend all PAC donations to those who voted against certifying the results of the election.</p>
<p id="Nuka24"><strong>PGA of America</strong></p>
<p id="NMHgnS">PGA of America has announced that it will no longer host the 2022 PGA Championship at Trump National Golf Club. The Trump Organization says this is a <a href="https://www.nytimes.com/2021/01/10/sports/golf/trump-pga-championship-moved.html?smtyp=cur&amp;smid=tw-nytimes">breach of contract</a>.</p>
<p id="SbwI93"><strong>Shopify</strong></p>
<p id="aQ5Nx6">Shopify <a href="https://www.nytimes.com/2021/01/11/us/politics/trump-politicians-donations-degrees.html">has closed</a> two online stores tied to Trump’s organization and his campaign.</p>
<p id="pqbXtg"><strong>Signature Bank</strong></p>
<p id="6N73n2">Signature has said it is closing President Trump’s personal accounts with the bank, and has called for him <a href="https://www.politico.com/news/2021/01/12/deutsche-bank-cuts-ties-trump-458193">to resign</a> in the wake of the events of the Capitol.</p>
<p id="iIMLjv"><strong>Simon &amp; Schuster</strong></p>
<p id="RTUTO4">Simon &amp; Schuster has dropped Sen. Hawley’s <a href="https://www.vox.com/culture/22218971/josh-hawley-tyranny-of-big-tech-simon-schuster-publishing-controversy">book deal</a>.</p>
<p id="xgGeBM"><strong>Stripe</strong></p>
<p id="Hs5zx6">Stripe said it will <a href="https://www.wsj.com/articles/stripe-stops-processing-payments-for-trump-campaign-website-11610319116">stop processing</a> online payments for Trump’s campaign website.</p>
<p id="jKi1rl"><strong>UnitedHealth Group</strong></p>
<p id="pAInhU">According to Popular Information, UnitedHealth Group said it will pause its donations “to federal candidates.”</p>
<p id="YCTAHU"><strong>Verizon</strong></p>
<p id="6KLrXk">In a <a href="https://www.reuters.com/article/us-usa-election-corporate-verizon/verizon-will-suspend-donations-to-lawmakers-who-opposed-biden-certification-idUSKBN29G2OY">statement</a> to Reuters, Verizon said it will suspend contributions to those who objected to election certification.</p>
<p id="ZEzvt8"><strong>Visa</strong></p>
<p id="SMQrOb">In a statement to <a href="https://popular.info/p/three-major-corporations-say-they">Popular Information</a>, Visa announced that it will temporarily suspend all its political donations.</p>
<p id="rLRBNC"><strong>Wagner College</strong></p>
<p id="YAg2iE">Wagner College has stripped Trump of his <a href="https://www.complex.com/life/2021/01/donald-trump-wagner-college-honorary-degree-rescinded">honorary degree</a>, which was awarded in 2004.</p>
<aside id="khGMN8"><div class="c-newsletter_signup_box " id="newsletter-signup-short-form" data-newsletter-slug="the_goods">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        
<svg width="386px" height="385px" viewbox="0 0 386 385" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    
    <title>vox-mark</title>
    
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0" id="vox-mark" fill="#444745"></path>
    </g>
</svg>
      </span>
    
    <h3 class="c-newsletter_signup_box__title">
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      The Goods
    </h3>
    
      <p class="c-newsletter_signup_box__blurb">Get our newsletter in your inbox twice a week.</p>
    
    <form action="https://voxmedia.createsend.com/t/d/s/edtuit/" method="post" id="subForm" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1 c-newsletter_signup_box--form__wide" data-analytics-class="newsletter" data-analytics-placement="snippet" data-cid="site/newsletter_signup_form-1610493053_587_79233" data-cdata="{}">
  
    <input id="field_source" name="source" value="Presto::Site::NewsletterSignupBox" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        For more newsletters, check out our <a href="https://www.vox.com/newsletters">newsletters page</a>.
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>
</aside>
  <div class="c-article-footer">
  <hr class="p-entry-hr">
  
    <p><strong><a href="https://www.vox.com/pages/support-now">Support Vox's explanatory journalism</a></strong></p>
  
  <p>
    Every day at Vox, we aim to answer your most important questions and provide you, and our audience around the world, with information that empowers you through understanding. Vox’s work is reaching more people than ever, but our distinctive brand of explanatory journalism takes resources. Your financial contribution will not constitute a donation, but it will enable our staff to continue to offer free articles, videos, and podcasts to all who need them. Please consider making a contribution to Vox today, <a href="https://www.vox.com/pages/support-now">from as little as $3.</a>
  </p>
</div>

</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1610494203_8781_84967" data-cdata='{"svg_hr_illustration":""}'>
  
</div>


<section class="c-related-list">
  <h2 class="c-related-list__head">
    In This Stream
  </h2>
  <h3 class="c-related-list__subhead"><a href="https://www.vox.com/policy-and-politics/2021/1/6/22217657/us-capitol-breach-trump-rally-presidential-election">Trump supporters storm the US Capitol: News and updates </a></h3>
  <ul class="c-related-list__stream">
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/2021/1/12/22227602/fbi-justice-department-arrests-charges-capitol-riot">Justice Department: Recent arrests are “only the beginning” of the Capitol riot investigation</a>
    </li>
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations">A running list of corporate responses to the Capitol riot</a>
    </li>
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/22227681/joint-chiefs-letter-capitol-trump">US military chiefs warn troops against “sedition and insurrection” before Biden inauguration</a>
    </li>
  
  </ul>
  <a class="p-counter-link" href="https://www.vox.com/policy-and-politics/2021/1/6/22217657/us-capitol-breach-trump-rally-presidential-election">
    View all <span class="p-counter-link__count">66</span> stories
  </a>
</section>




    <section class="c-nextclick" data-cid="apps/nextclick-1610494203_593_84969" data-cdata='{"dynamic_links":[{"title":"This week in TikTok: The absurdity of the Capitol siege","url":"https://www.vox.com/the-goods/2021/1/12/22225803/this-week-in-tiktok-the-absurdity-of-the-capitol-siege","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"This week in TikTok: The absurdity of the Capitol siege"},{"title":"Insurrection merch shows just how mainstream extremism has become ","url":"https://www.vox.com/the-goods/22225538/capitol-insurrection-riot-sweatshirts-hats","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"Insurrection merch shows just how mainstream extremism has become "},{"title":"Why corporate America’s ban on political donations isn’t all that it seems","url":"https://www.vox.com/recode/22225555/corporate-america-pac-ban-republicans-capitol-riots","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"Why corporate America’s ban on political donations isn’t all that it seems"},{"title":"Kamala Harris’s Vogue cover controversy, explained ","url":"https://www.vox.com/the-goods/22225271/kamala-harris-vogue-cover","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"Kamala Harris’s Vogue cover controversy, explained "},{"title":"The controversy over Sean Hannity’s Olive Garden “Pasta Pass,” explained","url":"https://www.vox.com/the-goods/2021/1/9/22221975/sean-hannity-olive-garden-pasta-pass-explained","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"The controversy over Sean Hannity’s Olive Garden “Pasta Pass,” explained"},{"title":"Why brands are weighing in on the Capitol insurrection","url":"https://www.vox.com/the-goods/2021/1/8/22221321/brands-weigh-in-capitol-insurrection-axe-coke-chevron","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"Why brands are weighing in on the Capitol insurrection"}],"entry_id":21991758,"experiment_id":"exp_116","experiment_base_url":"http://vox-datascience.s3.amazonaws.com/recommender/recs/"}'>
  <div class="c-related-list" data-cid="site/related_list-1610494203_7678_84968" data-cdata="{}">
  <h2 class="c-related-list__head">
    Next Up In
    
        <a href="https://www.vox.com/the-goods" class="c-related-list__group-name"><span>The Goods</span></a>
    
  </h2>
  <ul>
    
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
      <div class="u-desktop-only">
        <aside class="c-rock-list c-rock-list--image c-rock-list--trending" id="rock-">
  <h3 class="p-rock-head c-rock-list__title">
    
    
    <span class="c-rock-list__title-wrapper">
      
        <span class="c-rock-list__title-text">
          Most Read
        </span>
      
    </span>
  </h3>
  <div class="c-rock-list__body">
    
    <ol class="c-rock-list__items">
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:1">
      
        <a href="https://www.vox.com/22214210/covid-vaccine-health-care-workers-safety-fears" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21978251" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1610491688_4689_76355" data-cdata='{"image_id":68652470,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/5-_4LMwATbyrvjJ-t4EhWJeEJis=/0x0:8049x5259/250x188/filters:focal(2471x1594:3757x2880):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68652470/1292835868.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/Qr7GF3U78quqf8RjHBnVxW-Dtxg=/0x0:8049x5259/500x375/filters:focal(2471x1594:3757x2880):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68652470/1292835868.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/k_xOWGBXdoaac-6ypTq18gLHPpo=/0x0:8049x5259/250x188/filters:focal(2471x1594:3757x2880)/cdn.vox-cdn.com/uploads/chorus_image/image/68652470/1292835868.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/4YLT9QNIf6voK964s8DuUwEBHdI=/0x0:8049x5259/500x375/filters:focal(2471x1594:3757x2880)/cdn.vox-cdn.com/uploads/chorus_image/image/68652470/1292835868.0.jpg 500w" sizes="250px" alt="an environmental services provider cleans the room of an ICU Covid-19 patient" data-upload-width="8049" src="https://cdn.vox-cdn.com/thumbor/R0Xd5R-Gmr6z5LeSCPLfsr4nkyM=/0x0:8049x5259/1200x900/filters:focal(2471x1594:3757x2880)/cdn.vox-cdn.com/uploads/chorus_image/image/68652470/1292835868.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="an environmental services provider cleans the room of an ICU Covid-19 patient" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610491688_9007_76354" data-cdata='{"image_id":68652470,"ratio":"standard"}'>
<noscript><img alt="an environmental services provider cleans the room of an ICU Covid-19 patient" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68652470/1292835868.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Why some health care workers are putting off vaccination</span>
            
              <span class="c-rock-list__entry-blurb">Early data on why health care workers are delaying the Covid-19 vaccine could help us end the pandemic sooner.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:2">
      
        <a href="https://www.vox.com/future-perfect/22219362/end-of-covid-19-pandemic-social-distancing-masking" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21983403" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1610491688_8771_76357" data-cdata='{"image_id":68655054,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/gbM8dtTS8I9-cTjcW4tC4k3EG4A=/0x0:6250x3750/250x188/filters:focal(2753x1348:3753x2348):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68655054/threestages_01.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/Mu4beymfRK1s0RW4w5PtHlkqgqs=/0x0:6250x3750/500x375/filters:focal(2753x1348:3753x2348):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68655054/threestages_01.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/KkNRS1nn2D0HrLIoLpIMcwXsIj0=/0x0:6250x3750/250x188/filters:focal(2753x1348:3753x2348)/cdn.vox-cdn.com/uploads/chorus_image/image/68655054/threestages_01.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/1hony-n2YQs6l5QjhriG4qybh5s=/0x0:6250x3750/500x375/filters:focal(2753x1348:3753x2348)/cdn.vox-cdn.com/uploads/chorus_image/image/68655054/threestages_01.0.jpg 500w" sizes="250px" alt="An illustration of circles with people doing activities in them." data-upload-width="6250" src="https://cdn.vox-cdn.com/thumbor/smt2Ftwz7VIKZXpZ0YO6tzxUzgk=/0x0:6250x3750/1200x900/filters:focal(2753x1348:3753x2348)/cdn.vox-cdn.com/uploads/chorus_image/image/68655054/threestages_01.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="An illustration of circles with people doing activities in them." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610491688_9840_76356" data-cdata='{"image_id":68655054,"ratio":"standard"}'>
<noscript><img alt="An illustration of circles with people doing activities in them." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68655054/threestages_01.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Once you and your friends are vaccinated, can you quit social distancing?</span>
            
              <span class="c-rock-list__entry-blurb">Expect life to return to normal in 3 stages — not all at once.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:3">
      
        <a href="https://www.vox.com/2021/1/12/22226393/voice-of-america-pompeo-reporter-widakuswara" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21990434" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1610491688_8200_76359" data-cdata='{"image_id":68654983,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/JL88B_LL75rF77QwNd_MEOzHFIc=/0x0:3938x2635/250x188/filters:focal(2190x1107:2820x1737):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68654983/1230149556.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/1atmvLDoyi-RDfHc9Yc2IGsSqNE=/0x0:3938x2635/500x375/filters:focal(2190x1107:2820x1737):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68654983/1230149556.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/9_9zZlen_kCA3ZVYohlun9tlniI=/0x0:3938x2635/250x188/filters:focal(2190x1107:2820x1737)/cdn.vox-cdn.com/uploads/chorus_image/image/68654983/1230149556.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/CORLYwMpbKz3ftH0nvJoDHgQoLo=/0x0:3938x2635/500x375/filters:focal(2190x1107:2820x1737)/cdn.vox-cdn.com/uploads/chorus_image/image/68654983/1230149556.0.jpg 500w" sizes="250px" alt="" data-upload-width="3938" src="https://cdn.vox-cdn.com/thumbor/yPHwzFZFcXhPucmGm7qyKHMASl8=/0x0:3938x2635/1200x900/filters:focal(2190x1107:2820x1737)/cdn.vox-cdn.com/uploads/chorus_image/image/68654983/1230149556.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610491688_9782_76358" data-cdata='{"image_id":68654983,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68654983/1230149556.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">VOA White House reporter reassigned after asking Pompeo about Capitol aftermath</span>
            
              <span class="c-rock-list__entry-blurb">This is a bad signal to send to the rest of the world about how to treat a free press.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:4">
      
        <a href="https://www.vox.com/2021/1/11/22225531/joe-biden-trump-capitol-inauguration" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21989572" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1610491688_9656_76361" data-cdata='{"image_id":68652896,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/6gHaoJxlGqsWagXJfKtLI8rPhn4=/0x0:4092x2805/250x188/filters:focal(1725x353:2379x1007):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68652896/GettyImages_1267250919.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/h96vbtD9ffwBtWPP7Gn3O3Oi3lE=/0x0:4092x2805/500x375/filters:focal(1725x353:2379x1007):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68652896/GettyImages_1267250919.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/5JQjiqH6rj-Tw1Nw-cmM2Og2gNQ=/0x0:4092x2805/250x188/filters:focal(1725x353:2379x1007)/cdn.vox-cdn.com/uploads/chorus_image/image/68652896/GettyImages_1267250919.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/ll9Xfr1f7s3kh4CU-7LP_4Gyx0g=/0x0:4092x2805/500x375/filters:focal(1725x353:2379x1007)/cdn.vox-cdn.com/uploads/chorus_image/image/68652896/GettyImages_1267250919.0.jpg 500w" sizes="250px" alt="" data-upload-width="4092" src="https://cdn.vox-cdn.com/thumbor/ZuXhZz4jUTnG3M7jP5ZkhCjb_MQ=/0x0:4092x2805/1200x900/filters:focal(1725x353:2379x1007)/cdn.vox-cdn.com/uploads/chorus_image/image/68652896/GettyImages_1267250919.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610491688_1958_76360" data-cdata='{"image_id":68652896,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68652896/GettyImages_1267250919.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">About half of Republicans don’t think Joe Biden should be sworn in as president</span>
            
              <span class="c-rock-list__entry-blurb">A new Vox/DFP poll finds that most Republicans are still questioning the election results.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:5">
      
        <a href="https://www.vox.com/22227009/mcconnell-biden-sabotage-confirmation-hearing-cabinet-senate-schumer" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21991050" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1610491688_9004_76363" data-cdata='{"image_id":68657732,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/TkyoJSslwAWQX4jBa6ZFGXFyBjs=/0x0:3000x2000/250x188/filters:focal(1299x61:1779x541):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68657732/GettyImages_1230490786.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/8mqLRom7lMM-bvACIcpeSlZeHwM=/0x0:3000x2000/500x375/filters:focal(1299x61:1779x541):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68657732/GettyImages_1230490786.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/OEZChSqTqcbIfHTjvl3mLmToA_c=/0x0:3000x2000/250x188/filters:focal(1299x61:1779x541)/cdn.vox-cdn.com/uploads/chorus_image/image/68657732/GettyImages_1230490786.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/xMYzFrP5m4hBVRbRZ1OlLin5e3E=/0x0:3000x2000/500x375/filters:focal(1299x61:1779x541)/cdn.vox-cdn.com/uploads/chorus_image/image/68657732/GettyImages_1230490786.0.jpg 500w" sizes="250px" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/JUdz3dkQ4I59-LCEnvIrIgzKClg=/0x0:3000x2000/1200x900/filters:focal(1299x61:1779x541)/cdn.vox-cdn.com/uploads/chorus_image/image/68657732/GettyImages_1230490786.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610491688_2763_76362" data-cdata='{"image_id":68657732,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68657732/GettyImages_1230490786.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">McConnell is already sabotaging Biden’s presidency</span>
            
              <span class="c-rock-list__entry-blurb">The Senate hasn’t held a single confirmation hearing on Biden’s nominees. That’s not normal.</span>
            
          </span>
        </a>
        
        
      </li>
    
    </ol>
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
  
</aside>

  <script type="text/javascript">concertAdsQueue.push(function() {concertAds.addVariable("trending_sidebar", ["true"])});</script>


      </div>
      <div class="u-desktop-only">
        <div class="c-newsletter_signup_box c-newsletter_signup_box--breaker" id="newsletter-signup-short-form" data-newsletter-slug="future_perfect">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        
<svg width="386px" height="385px" viewBox="0 0 386 385" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" >
    
    <title>vox-mark</title>
    
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" >
        <path d="M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0" id="vox-mark" fill="#444745" ></path>
    </g>
</svg>
      </span>
    
    <h2 class='c-newsletter_signup_box__title'>
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      Future Perfect
    </h2>
    
      <p class="c-newsletter_signup_box__blurb">Get our newsletter in your inbox twice a week.</p>
    
    <form action="https://voxmedia.createsend.com/t/d/s/vuycr/" method="post" id="subForm" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-class="newsletter" data-analytics-placement="sidebar" data-cid="site/newsletter_signup_form-1610494203_1414_84970" data-cdata="{}">
  
    <input id="field_source" name="source" value="Presto::Site::NewsletterSignupBox" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        For more newsletters, check out our <a href="https://www.vox.com/newsletters">newsletters page</a>.
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>

      </div>


    </div>
</div>

  <div class="l-segment outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" data-widget-id="AR_10" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

  <div class="l-segment outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" data-widget-id="AR_2" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
    

  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21991643" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/2021/1/12/22227602/fbi-justice-department-arrests-charges-capitol-riot" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610494203_1063_84971" data-cdata='{"image_id":68658486,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68658486/GettyImages_1230552869.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2021/1/12/22227602/fbi-justice-department-arrests-charges-capitol-riot">Justice Department: Recent arrests are “only the beginning” of the Capitol riot investigation</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1610494203_7689_84973" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/anna-north" data-analytics-link="author-name"><span class="c-byline__author-name">Anna North</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21991643" data-cid="tools/entry_admin_button-1610494203_9149_84972" data-cdata='{"id":21991643}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21991722" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/22227681/joint-chiefs-letter-capitol-trump" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610494203_694_84974" data-cdata='{"image_id":68658158,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68658158/1228658933.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/22227681/joint-chiefs-letter-capitol-trump">US military chiefs warn troops against “sedition and insurrection” before Biden inauguration</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1610494203_7513_84976" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/alex-ward" data-analytics-link="author-name"><span class="c-byline__author-name">Alex Ward</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21991722" data-cid="tools/entry_admin_button-1610494203_895_84975" data-cdata='{"id":21991722}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21991179" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/policy-and-politics/2021/1/12/22227138/trump-border-wall-alamo-impeachment" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610494203_6873_84977" data-cdata='{"image_id":68657969,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68657969/GettyImages_1230553139.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/policy-and-politics/2021/1/12/22227138/trump-border-wall-alamo-impeachment">Trump’s border visit was a desperate attempt to preserve his legacy on immigration</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1610494203_3427_84979" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/nicole-narea" data-analytics-link="author-name"><span class="c-byline__author-name">Nicole Narea</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21991179" data-cid="tools/entry_admin_button-1610494203_2309_84978" data-cdata='{"id":21991179}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21991050" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/22227009/mcconnell-biden-sabotage-confirmation-hearing-cabinet-senate-schumer" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610494203_6323_84980" data-cdata='{"image_id":68657732,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68657732/GettyImages_1230490786.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/22227009/mcconnell-biden-sabotage-confirmation-hearing-cabinet-senate-schumer">McConnell is already sabotaging Biden’s presidency</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1610494203_1484_84982" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/ian-millhiser" data-analytics-link="author-name"><span class="c-byline__author-name">Ian Millhiser</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21991050" data-cid="tools/entry_admin_button-1610494203_8911_84981" data-cdata='{"id":21991050}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21989340" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/22225299/covid-19-congress-bonnie-watson-coleman-vaccine-positive-test-spread" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610494203_9873_84983" data-cdata='{"image_id":68657321,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68657321/GettyImages_1230195744.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/22225299/covid-19-congress-bonnie-watson-coleman-vaccine-positive-test-spread">The Capitol outbreak shows one vaccine dose may not fully shield against the coronavirus</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1610494203_1856_84985" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/umair-irfan" data-analytics-link="author-name"><span class="c-byline__author-name">Umair Irfan</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21989340" data-cid="tools/entry_admin_button-1610494203_9381_84984" data-cdata='{"id":21989340}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21983075" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/22219034/captain-america-stacey-abrams-trump-supporters-marvel-chris-evans" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1610494203_4096_84986" data-cdata='{"image_id":68657069,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68657069/1291091634.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/22219034/captain-america-stacey-abrams-trump-supporters-marvel-chris-evans">Can Captain America serve two dramatically different versions of America?</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1610494203_6955_84988" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/aja-romano" data-analytics-link="author-name"><span class="c-byline__author-name">Aja Romano</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21983075" data-cid="tools/entry_admin_button-1610494203_8989_84987" data-cdata='{"id":21983075}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
  
  <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </article>
</main>





    <footer class="c-footer" role="contentinfo" data-cid="site/global_footer-1610494206_8585_87059" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do Not Sell My Personal Info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="https://www.vox.com/2018/12/7/18113237/ethics-and-guidelines-at-vox-com">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
        <div class="c-footer__section--auth"></div>
      
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      © 2021 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1610494203_2776_84990" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--4dl2fsw8" data-cid="site/social_buttons_list-1610494203_7767_84989" data-cdata='{"entry_id":21991758,"services":["twitter","facebook"],"base_url":"https://www.vox.com/the-goods/22227717/brands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations"}'>
  <h2 class="sr-only" id="heading-label--4dl2fsw8">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations&amp;text=A+running+list+of+corporate+responses+to+the+Capitol+riot&amp;url=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations&amp;via=voxdotcom" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=A+running+list+of+corporate+responses+to+the+Capitol+riot&amp;u=https%3A%2F%2Fwww.vox.com%2Fthe-goods%2F22227717%2Fbrands-corporate-response-capitol-dc-riot-insurrection-mob-pac-donations" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-000fd17855e15ba7c8ed.js" async integrity="sha256-foF280/QMZrMcoaPIF35LNidUKJAm4sGLlj+kUF58S8= sha384-QBCQdWYfANcl3jQeb+gyUoEBzfAff3zN9gd6jVnx61xl49ez8zdGlEHeC9V+jqCq" crossorigin="anonymous"></script>
  

      <div id="amzn-assoc-ad-c86ecff2-0781-48c9-a698-200b0643c35a"></div><script defer src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=c86ecff2-0781-48c9-a698-200b0643c35a"></script>

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/vox.com/p.js" defer></script>

    
    
    <!--[if !IE]> -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>
<!-- <![endif]-->

    <script tpye="text/javascript">
var bnb = document.querySelector('.c-breaking-news__content');

if (bnb) {
    var button = document.createElement('a');
    button.href="/pages/support-now";
    button.innerText = "Contribute";
    button.classList.add('p-button', 'c-breaking-news__contribute-button');
    document.querySelector('.c-breaking-news').classList.add('contribute-banner');
    bnb.append(button);
}
</script>
</body></html>


<script type="text/javascript">
  window.onload = function() {
    var links = document.querySelector('.c-entry-content').querySelectorAll('p [has-subtag="true"], li [has-subtag="true"], div [has-subtag="true"');
    links.forEach(link => {
      var subtagData = link.getAttribute('data-cdata');
      if (subtagData) {
        window.Subtags(link, JSON.parse(subtagData));
      }
    });
  }
</script>
