



<!DOCTYPE html>
<html>
  <head>
    <title>Why a longtime Google exec thinks we need to slow the internet down a bit - Vox</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Vox" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=beb6b278a131e3b9"></script>
      <meta property="article:publisher" content="https://www.facebook.com/Vox" />
  <meta property="author" content="Ezra Klein" />
  <meta property="article:author" content="https://www.facebook.com/ezraklein" />
  <meta property="article:published_time" content="2018-11-19T10:30:05-05:00" />
  <meta property="article:modified_time" content="2018-11-19T10:30:05-05:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1550241199_3205_27545" data-cdata='{"version":"9f8ee6f3bdedf804934bcc0183d202bf","fonts_catalog":[{"slug":"vox-balto","family":"Balto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff"},{"slug":"vox-balto","family":"Balto","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff"},{"slug":"vox-harriet","family":"Harriet","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff"},{"slug":"vox-harriet-black","family":"HarrietDisplayBlack","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/vox.0e5fbdb944cfd2ebf347dcc8f8246d7b.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":".c-page-title,.c-entry-summary,.c-entry-box__title,.c-entry-box--compact__title,.c-entry-box--compact__dek,.c-rock-list__entry-title","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>
  dataLayer = [{"Network":"vox","Community":"vox","GA Primary ID":"UA-48698701-1","GA CrossDomains":"vox.com","Content ID":"17865315","Story Word Count":1380,"Entry Groups":"front-page:technology:media:policy-and-politics:latest-news:social-media","Hidden Groups":"Category—Commentary","Author":"Ezra Klein","Last Time Updated":"2018-11-19 10:44","Hour of Update":"10","Publish Date":"2018-11-19 10:30","Hour of Publish":"10","Demand Post":"no","All Chorus Categories":"vox:vox:front-page:technology:media:policy-and-politics:latest-news:social-media:Category—Commentary","Content Type":"article","chartbeat_domain":"vox.com","chartbeat_zone":"172968584/vox/vox.com/beats/technology","chartbeat_authors":"Ezra Klein","Logged in Status":"Logged Out"}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.vox.com/style/community/441/6483fa52a08c1f84631b7b4ef7509449/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.vox.com/style/community/441/c2a34a9ed149bdfae6479b44ff841145/tools.css">
    
      <script class="kxct" data-id="JImdKGAx" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=JImdKGAx" async></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-7bf774bff743c7c1754a.js" async integrity="sha256-4dNLiLp3y7pWVI7g4NovGrh4zlj6JGUJjVgkw2174l4= sha384-xOqsESSDXn9YorwH4hcmLmfu0z4zZIooD902iAqx+FznU7KPYSm+aaFSLyVLhsZT" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.concert.io/lib/concert-concierge.2.3.5.min.js" async></script>

    <script src="https://sejs.moatads.com/voxprebidheader841653991752/yi.js" async></script>

<meta name="p:domain_verify" content="d4410485bd6277c2bf2ce0f277819dc6"/>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="A top tech exec thinks we need to slow down the internet a bit. He’s right." />
<link rel="canonical" href="https://www.vox.com/technology/2018/11/19/18101274/google-alphabet-facebook-twitter-addiction-speed" />
<meta property="og:description" content="A top tech exec thinks we need to slow down the internet a bit. He’s right." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/eZy6FpOCY2mcReZLIbCuwyy9J34=/0x0:5184x2714/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/13453465/shutterstock_785222245.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Vox" />
<meta property="og:title" content="The case for slowing everything down a bit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vox.com/technology/2018/11/19/18101274/google-alphabet-facebook-twitter-addiction-speed" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.vox.com/technology/2018/11/19/18101274/google-alphabet-facebook-twitter-addiction-speed" />
      <meta name="twitter:title" content="The case for slowing everything down a bit" />
      <meta name="twitter:description" content="A top tech exec thinks we need to slow down the internet a bit. He’s right." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/709Jzg8K_rj_8EKrjhaKsPqZpxI=/0x0:5184x2592/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/13453465/shutterstock_785222245.jpg" />
      <meta name="twitter:site" content="voxdotcom" />
    

      <meta name="sailthru.title" content="The case for slowing everything down a bit" />
      <meta name="sailthru.tags" content="general,vox" />
      <meta name="sailthru.date" content="2018-11-19" />
      <meta name="sailthru.description" content="A top tech exec thinks we need to slow down the internet a bit. He’s right." />
    
    

  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/52517/voxv.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_ipad_retina_1000_yellow.755.png">
  <meta name="msapplication-TileColor" content="#4f7177">
  <meta name="theme-color" content="">


    <meta data-chorus-version="7dc4da0548fb8cb7adb933387c9c9f36ee1bf88e" />

    <link rel="amphtml" href="https://www.vox.com/platform/amp/technology/2018/11/19/18101274/google-alphabet-facebook-twitter-addiction-speed">


    <link rel="alternate" type="application/rss+xml" title="Vox" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.vox.com/technology/2018/11/19/18101274/google-alphabet-facebook-twitter-addiction-speed","headline":"Why a longtime Google exec thinks we need to slow the internet down a bit","description":"A top tech exec thinks we need to slow down the internet a bit. He’s right. ","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2018-11-19T10:30:05-05:00","dateModified":"2018-11-19T10:30:05-05:00","author":{"@type":"Person","name":"Ezra Klein"},"publisher":{"@type":"Organization","name":"Vox","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668548/google_amp.0.png","width":600,"height":60}},"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/WLKByN_2tPQQFPOfETIu7vho6eA=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/13453465/shutterstock_785222245.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/mOjvOdV5FYsg_hd5cUmRzZ0NlFs=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/13453465/shutterstock_785222245.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/Xr2beoWvpRnNRbCvEgDdLvo7XMY=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/13453465/shutterstock_785222245.jpg","width":1400,"height":788}]}
</script>


    <meta name="outbrainsection" content="latest-news"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="17865315">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="441::">
    
<header class="c-global-header " data-cid="site/global_header" role="banner" data-analytics-placement="navigation" >
  <div class="l-wrapper">
    <div class="c-global-header__logo ">
      <a href="/" tabindex="1" id="chorus-brand" data-analytics-link="home">
        
          <span class="c-global-header__logo-large">
            
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


          </span>
        
        
          <span class="c-global-header__logo-small">
            
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


          </span>
        
        
        
      </a>
      
    </div>
    
      <ul class="c-global-header__social">
      
        <li><a href="https://twitter.com/voxdotcom" class="twitter">
          <svg class="p-svg-icon"><use xlink:href="#icon-twitter"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.facebook.com/Vox" class="facebook">
          <svg class="p-svg-icon"><use xlink:href="#icon-facebook"></use></svg>
          
        </a></li>
      
        <li><a href="http://bit.ly/voxyoutube" class="youtube">
          <svg class="p-svg-icon"><use xlink:href="#icon-youtube"></use></svg>
          
        </a></li>
      
        <li><a href="/rss/index.xml" class="rss">
          <svg class="p-svg-icon"><use xlink:href="#icon-rss"></use></svg>
          
        </a></li>
      
      </ul>
    
    
      <div class="c-global-header__actions">
    
    
      <div class="c-global-header__login">
        <a class="c-global-header__login-icon" href="https://auth.voxmedia.com/login?return_to=https%3A%2F%2Fwww.vox.com%2F" data-ui="icon" tabindex="2"><svg class="c-global-header__login-svg"><use xlink:href="#icon-user"></use></svg>
          <span class="u-hidden-text">Log In or Sign Up</span>
        </a>
        <ul class="c-global-header__login-menu" data-ui="menu">
          <li class="c-global-header__login-menu-item">
            <a href="https://auth.voxmedia.com/login?return_to=https%3A%2F%2Fwww.vox.com%2F" data-ui-signin="login" tabindex="3" data-analytics-link="login">Log In</a>
          </li>
          <li class="c-global-header__login-menu-item">
            <a href="https://auth.voxmedia.com/signup?return_to=https%3A%2F%2Fwww.vox.com%2F" data-ui-signin="signup" tabindex="4" data-analytics-link="signup">Sign Up</a>
          </li>
        </ul>
      </div>
    
    
      <div class="c-global-header__search">
        <button type="submit" class="c-global-header__search-trigger" tabindex="5">
          <svg class="c-global-header__login-svg"><use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    
    <nav class="c-global-header__links">
      <ul>
        
          
          
            <li class="c-global-header__link is-pinned" data-nav-item-id='future-perfect' >
              
              <a
              
                href="https://www.vox.com/future-perfect"
              
              
                tabindex="6">
              Future Perfect
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link is-pinned" data-nav-item-id='explainers' >
              
              <a
              
                href="/explainers"
              
              
                tabindex="7">
              Explainers
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link is-pinned" data-nav-item-id='the-goods' >
              
              <a
              
                href="https://www.vox.com/the-goods"
              
              
                tabindex="8">
              The Goods
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='politics-policy' >
              
              <a
              
                href="/policy-and-politics"
              
              
                tabindex="9">
              Politics & Policy
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='culture' >
              
              <a
              
                href="/culture"
              
              
                tabindex="10">
              Culture
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='science-health' >
              
              <a
              
                href="/science-and-health"
              
              
                tabindex="11">
              Science & Health
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='world' >
              
              <a
              
                href="/world"
              
              
                tabindex="12">
              World
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='identities' >
              
              <a
              
                href="/identities"
              
              
                tabindex="13">
              Identities
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='energy-environment' >
              
              <a
              
                href="/energy-and-environment"
              
              
                tabindex="14">
              Energy & Environment
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='technology' >
              
              <a
              
                href="/technology"
              
              
                tabindex="15">
              Technology
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='business-finance' >
              
              <a
              
                href="/business-and-finance"
              
              
                tabindex="16">
              Business & Finance
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='first-person' >
              
              <a
              
                href="/first-person"
              
              
                tabindex="17">
              First Person
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='video' >
              
              <a
              
                href="/videos"
              
              
                tabindex="18">
              Video
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='podcasts' >
              
              <a
              
                href="/pages/podcasts"
              
              
                tabindex="19">
              Podcasts
              
              </a>
              
              
            </li>
          
        
        <li class="c-global-header__link-more " data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1551014617_4275_44656" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="future-perfect">
        
          <a class="c-nav-list__label" href="https://www.vox.com/future-perfect">
            Future Perfect
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="explainers">
        
          <a class="c-nav-list__label" href="/explainers">
            Explainers
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="the-goods">
        
          <a class="c-nav-list__label" href="https://www.vox.com/the-goods">
            The Goods
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="politics-policy">
        
          <a class="c-nav-list__label" href="/policy-and-politics">
            Politics &amp; Policy
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="culture">
        
          <a class="c-nav-list__label" href="/culture">
            Culture
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="science-health">
        
          <a class="c-nav-list__label" href="/science-and-health">
            Science &amp; Health
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="world">
        
          <a class="c-nav-list__label" href="/world">
            World
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="identities">
        
          <a class="c-nav-list__label" href="/identities">
            Identities
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="energy-environment">
        
          <a class="c-nav-list__label" href="/energy-and-environment">
            Energy &amp; Environment
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="technology">
        
          <a class="c-nav-list__label" href="/technology">
            Technology
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="business-finance">
        
          <a class="c-nav-list__label" href="/business-and-finance">
            Business &amp; Finance
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="first-person">
        
          <a class="c-nav-list__label" href="/first-person">
            First Person
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="video">
        
          <a class="c-nav-list__label" href="/videos">
            Video
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="podcasts">
        
          <a class="c-nav-list__label" href="/pages/podcasts">
            Podcasts
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1551011618_1582_23042" data-cdata='{"adblocker_whitelist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox.html"],"selector":".l-header"}'></div>

      
    </div>
    <style id="custom-entry-styles" type="text/css">
  
</style>

<section class="l-wrapper">
  <section class="l-segment l-main-content">
    <span data-content-admin-id="17865315"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default">
  
  
  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">The case for slowing everything down a bit</h1>

    
  </div>
  <h2 class="c-entry-summary p-dek">A top tech exec thinks we need to slow down the internet a bit. He’s right. </h2>

  
    <div class="c-byline">
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.vox.com/authors/ezra-klein">Ezra Klein</a><span class="c-byline__item"><a href="https://www.twitter.com/ezraklein" class="c-byline__twitter-handle">@ezraklein</a></span>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2018-11-19T15:30:05+00:00">
        Nov 19, 2018, 10:30am EST
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17865315" data-cid="tools/entry_admin_button-1551014617_6932_44623" data-cdata='{"id":17865315}'></a>

</div>

  
  
</div>


  <div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1551014617_850_44624" data-cdata='{"entry_id":17865315,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.vox.com/technology/2018/11/19/18101274/google-alphabet-facebook-twitter-addiction-speed"}'>
  
    <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=The+case+for+slowing+everything+down+a+bit&amp;u=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed" data-analytics-social="facebook">
      <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
      <span class="c-social-buttons--label">Share</span>
    </a>
  
  
    <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed&amp;text=The+case+for+slowing+everything+down+a+bit&amp;url=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed&amp;via=voxdotcom" data-analytics-social="twitter">
      <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
      <span class="c-social-buttons--label">Tweet</span>
    </a>
  
  
  
    <a class="c-social-buttons__item c-social-buttons__more" href="#" data-ui="more">
      <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
      <span class="c-social-buttons--label">Share</span>
    </a>
  
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <strong>Share</strong>
        <span>The case for slowing everything down a bit</span>
      </div>
      <div class="c-social-buttons__popover-body">
        
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed&amp;text=The+case+for+slowing+everything+down+a+bit&amp;url=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed&amp;via=voxdotcom" data-analytics-social="twitter">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">tweet</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=The+case+for+slowing+everything+down+a+bit&amp;u=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed" data-analytics-social="facebook">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">share</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=The+case+for+slowing+everything+down+a+bit&amp;url=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed" data-analytics-social="reddit">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
            <span class="c-social-buttons__text">Reddit</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed" data-analytics-social="pocket">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
            <span class="c-social-buttons__text">Pocket</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+case+for+slowing+everything+down+a+bit&amp;url=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed&amp;v=2" data-analytics-social="flipboard">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
            <span class="c-social-buttons__text">Flipboard</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=The%20case%20for%20slowing%20everything%20down%20a%20bit&amp;body=A%20top%20tech%20exec%20thinks%20we%20need%20to%20slow%20down%20the%20internet%20a%20bit.%20He%E2%80%99s%20right.%0A%0Ahttps%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed" data-analytics-social="email">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
            <span class="c-social-buttons__text">Email</span>
          </a>
        
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1551014617_5815_44625" data-cdata='{"image_id":62356827,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/M1dLg99AWGWwZ_PgFtrXfFvp1Q4=/0x0:5184x3456/320x213/filters:focal(3195x552:4023x1380):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/QCZZx-MCXRb5qz4nN-3khD7nLqk=/0x0:5184x3456/620x413/filters:focal(3195x552:4023x1380):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/-6V-GfdTEhCm_9dBmwVu47ZQs0g=/0x0:5184x3456/920x613/filters:focal(3195x552:4023x1380):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/FfBJtwHSYR1RV7iPY4ATu8JWlmY=/0x0:5184x3456/1220x813/filters:focal(3195x552:4023x1380):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/YXXcKzQdaLAusQZse2LAoEqLGbc=/0x0:5184x3456/1520x1013/filters:focal(3195x552:4023x1380):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/r32WTVglwLdrOftioGisTt_BSW8=/0x0:5184x3456/1820x1213/filters:focal(3195x552:4023x1380):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/1d2bDx_wVxolVn8q1X9azB9KUEo=/0x0:5184x3456/2120x1413/filters:focal(3195x552:4023x1380):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/ECVq2LlJSd1YR-5M3f4G3ozS_y0=/0x0:5184x3456/2420x1613/filters:focal(3195x552:4023x1380):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/fVzDQrtpBBa2mIwFftVNrYudcTY=/0x0:5184x3456/320x213/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/RHDKfnjylr0ADV8G2xUgu04Jz9E=/0x0:5184x3456/620x413/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/O3jSfWKEQhDyASgNKbKKTUvPAXQ=/0x0:5184x3456/920x613/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/Is4asP-Gf_rc9pFgWz0Gunvv4eE=/0x0:5184x3456/1220x813/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/JibwAPFSzdNL3aJTC87jQ9bfsZ8=/0x0:5184x3456/1520x1013/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/XXvCWeBYOTdOIaK2Qjqw4mEQLuE=/0x0:5184x3456/1820x1213/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/r_WZJyn7UP2RBAgFj-46lZ0qGO4=/0x0:5184x3456/2120x1413/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/rlLm5rTZky_7TEkWSdQVaXv6r2g=/0x0:5184x3456/2420x1613/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" style="object-position: 69% 27%" data-upload-width="5184" src="https://cdn.vox-cdn.com/thumbor/7BP64VFeWJ8DkfMuVZrCGf3CRcA=/0x0:5184x3456/1200x800/filters:focal(3195x552:4023x1380)/cdn.vox-cdn.com/uploads/chorus_image/image/62356827/shutterstock_785222245.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Shutterstock</cite>
      
    </span>
  
</figure>

    





<div class="c-entry-content">
  <p id="Eyvpel">Justin Kosslyn leads product management at Jigsaw, the Google (erm, <em>Alphabet</em>) subsidiary working on technological solutions to problems like online censorship and radicalization. Before that, he worked at Google News, Google+, and Google AdSense. </p>
<p id="i9zCij">The experience must have radicalized him a bit, because in <a href="https://motherboard.vice.com/en_us/article/3k9q33/the-internet-needs-more-friction">an essay</a> published at Motherboard, he takes direct aim at not just one of Silicon Valley’s founding assumptions, but one of his parent company’s core business strategies.</p>
<p id="HKLKt2">“The philosophy of the Internet has assumed that friction is always part of the problem,” writes Kosslyn. But look around. The problem now isn’t too much friction; it’s too little. “It’s time,” he says, “to bring friction back.”</p>
<p id="cjAUbf">Our digital lives dispense with friction. We get the answers we seek instantly, we keep up with friends without speaking to them, we get the news as it happens, we watch loops of videos an algorithm chose for us, we click once and get any product in the world delivered to our doorsteps in less than two days. </p>
<p id="02OAaN">Less friction means more time spent, more ads seen, more sales made. Tech companies lose customers during login screens and security verification, and as a result of slow load times. The country’s top computer science talent is paid billions of dollars to further reduce the milliseconds of delay separating our desires and their fulfillment. </p>
<p id="QCh38X">But these technological wonders do not seem to have made our lives or societies more wonderful. <a href="https://www.nbcnews.com/health/health-news/major-depression-rise-among-everyone-new-data-shows-n873146">Depression</a>, <a href="https://www.sciencealert.com/americans-are-in-the-midst-of-an-anxiety-epidemic-stress-increase">anxiety</a>, <a href="https://www.abcactionnews.com/money/angies-list/health/study-loneliness-rising-in-young-americans-more-than-seniors">loneliness</a>, <a href="https://www.vox.com/science-and-health/2018/8/16/17698204/opioid-epidemic-overdose-deaths-2017">drug overdoses</a>, and <a href="https://www.washingtonpost.com/news/to-your-health/wp/2018/06/07/u-s-suicide-rates-rise-sharply-across-the-country-new-report-shows/">suicide</a> are rising. Productivity growth has <a href="https://www.vox.com/a/new-economy-future/technology-productivity">slowed</a>. Income inequality has <a href="https://www.vox.com/2014/5/7/18076944/income-inequality">skyrocketed</a>. Politics is <a href="https://www.vox.com/2015/12/7/9790764/partisan-discrimination">more bitter and more tribal</a>. Donald Trump is president of the United States. Something is wrong.</p>
<p id="XHyDTD">Kosslyn is focused on digital threats: malware, phishing, disinformation. All of these, he says, “exploit high-velocity networks of computers and people.” But I wonder about the whole damn thing. Whether it’s all gotten so fast and so easy and so frictionless that we’re on an endless Slip ’n’ Slide down the chute of our own worst impulses.</p>
<h3 id="5IwWYA">Harder, angrier, faster, lonelier</h3>
<p id="XgeZTH">I’ll start with media because that’s the space I know best. I’ve been digital since day one. I was a blogger before I was a journalist, and I’ve always preferred publishing online to publishing in print. It was, well, frictionless. You wrote something, you pressed publish, and there it was. </p>
<p id="QEUuod">But as I look around today, I find myself yearning for a bit more of the friction of yesteryear. Twitter is almost perfectly frictionless — no editors, no formatting, built for instant reaction and in-group applause — and Trump is the result. YouTube, with its recommendation algorithm automatically directing us <a href="https://www.nytimes.com/2018/03/10/opinion/sunday/youtube-politics-radical.html">to more extreme content</a>, is a powerful force for radicalization. Cable news is fast, reactive, competitive, and thus sensationalistic, tribal, and conflictual. </p>
<p id="1ykKjz">Friction creates space in the system where judgment can intercede, where second thoughts can be had, where decisions can be made. Look at organizations with longer time lags and more editors and you get better, calmer, more considered coverage. I believe that one reason podcasts have exploded is that they carry so much friction: They’re long and messy, they often take weeks or months to produce, they’re hard to clip and share and skim — and as a result, they’re calmer, more human, more judicious, less crazy-making.</p>
<p id="WUHXqX">Too much friction can be annoying — there are plenty of days I feel like posting something without waiting for an edit, and much news needs to be known quickly — but too little friction can be dangerous. It leads to reporting and commentary that’s reactive, ill-considered, wrong. I wouldn’t want to go back to the media of the ’50s. But I don’t want to double down on the trends of the present, either. </p>
<p id="pnlWCm">Let’s put politics and media, with its unique dynamics, aside. Socializing is frictionless online. It’s far easier to click around on Facebook than to plan a hike with a friend, a movie with a cousin, a day out of the house. It’s easier, but is it making us more connected?</p>
<p id="rlwnmx">The answer, empirically, is no. A <a href="https://guilfordjournals.com/doi/pdf/10.1521/jscp.2018.37.10.751">new study</a> paid people to limit their use of major social media platforms to 10 minutes a day, and compared them to a control group that didn’t make any changes. The result? “Participants who reduced their time on social sites saw a statistically significant decrease in depression and loneliness,” <a href="https://www.theverge.com/2018/11/13/18090016/facebook-study-loneliness-depression-hunt-pennsylvania">reports</a> The Verge’s Casey Newton. “The control group did not report an improvement.”</p>
<p id="BAdaCt">Then there’s distraction. I feel it myself, right now, writing this piece. It is frictionless to click over to Reddit, to my email, to any of a million sites that will take my mind off the work of writing a column and refocus it on the easy sugar water of social media and viral content and Slack conversation. </p>
<p id="UaNTiv">Writing, by contrast, is full of friction. It’s hard and slow, and the words on the page fall short of the music and clarity I imagined they’d have. But it is, in the end, rewarding. It’s where I have at least a chance to create something worth creating. The work is worth it. </p>
<p id="S7PvJr">This isn’t a new problem, of course. It’s always easier to play a video game than to craft a presentation. But the ease and availability of distractions has skyrocketed with smartphones and broadband connections, while doing hard, productive work remains as maddening as ever. </p>
<p id="Y9mp2Q">Dan Nixon, an economist at the Bank of England, has suggested that the slow productivity growth across economies reflects the growing ease of distraction, which is overwhelming the gains of new technologies. “Distractions can directly reduce the quality of our work,” he <a href="https://bankunderground.co.uk/2017/11/24/is-the-economy-suffering-from-the-crisis-of-attention/">writes</a>. “An influx of emails and phone calls, for example, is estimated to <a href="https://www.newscientist.com/article/dn7298-info-mania-dents-iq-more-than-marijuana/">reduce workers’ IQ by 10 points</a> — equivalent to losing a night’s sleep.”</p>
<p id="aGIM3Z">Worse, there’s evidence that all this is changing our brains, making them resist long periods of focus and crave more distraction. “If every moment of potential boredom in your life — say, having to wait five minutes in line or sit alone in a restaurant until a friend arrives — is relieved with a quick glance at your smartphone, then your brain has likely been rewired,” writes computer scientist Cal Newport in <a href="https://go.redirectingat.com?id=66960X1516588&amp;xs=1&amp;url=https%3A%2F%2Fwww.amazon.com%2Fdp%2FB00X47ZVXM%2Fref%3Ddp-kindle-redirect%3F_encoding%3DUTF8%26btkr%3D1" rel="nofollow noopener" target="_blank"><em>Deep Work</em></a>.</p>
<h3 id="ZLlX12">Digital distraction isn’t an accident. It’s a business strategy.</h3>
<p id="SbIOHz">When Facebook sends you a notification saying someone has tagged you in a picture, or when Twitter pings to say someone has mentioned you in a comment, they’re giving you a spike of anxiety and anticipation that raises the friction of not checking the platform. Cutting-edge behavioral science is being applied to the problem of how to make you pay less attention to your surroundings and more attention to your phone.</p>
<p id="nXspmy">So too is cutting-edge lobbying. The blockbuster New York Times story on Facebook’s political tactics <a href="https://www.nytimes.com/2018/11/14/technology/facebook-crisis-mark-zuckerberg-sheryl-sandberg.html">reveals</a> a company paying off high-priced opposition researchers to make sure regulators don’t try to add the friction individual users don’t have the power to apply themselves.</p>
<p id="7bHMVP">And yet the world is full of friction that we recognize as valuable, much of it enforced by laws and regulations. Seatbelts in cars, restrictions on opioid prescriptions, banisters on stairwells. Silicon Valley, however, has developed a culture that prizes our instant impulses and erases the space we use to question them. And the result is, well, the world we live in. Trump isn’t just the president, he’s also the perfect symbol of our age — a frictionless id; a Twitter account in human form; a man devoid of the shame, social caution, and second thoughts that curb most people’s worst impulses.</p>
<p id="1ldLzB">“The internet is facing real challenges on many fronts,” Google’s Kosslyn concludes. “If we truly want to solve them, engineers, designers, and product architects could all benefit from the thoughtful application of friction.”</p>
<p id="I0Jflk">Change needs to come, but I’m skeptical it will come from the employees of companies that get richer by greasing the path between our impulses and their profits. Rather, it’s going to have to come from us rediscovering the value of things being a little slower and a little less efficient. </p>
</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1551014617_4392_44626" data-cdata='{"svg_hr_illustration":""}'>
  
</div>







    <section class="c-nextclick">
  <div class="c-related-list" data-cid="site/related_list-1551014617_9487_44627" data-cdata="{}">
  <h2 class="c-related-list__head">
    Next Up In
    
        <a href="https://www.vox.com/technology" class="c-related-list__group-name"><span>Technology</span></a>
    
  </h2>
  <ul>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Google employees fought for their right to sue the company — and won" href="https://www.vox.com/technology/2019/2/22/18236172/mandatory-forced-arbitration-google-employees">Google employees fought for their right to sue the company — and won</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Have smartphones really destroyed a generation? We don’t know." href="https://www.vox.com/science-and-health/2019/2/20/18210498/smartphones-tech-social-media-teens-depression-anxiety-research">Have smartphones really destroyed a generation? We don’t know.</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="National Geographic hit 100 million Instagram followers. To celebrate, it wants your images for free." href="https://www.vox.com/2019/2/20/18232426/national-geographic-100m-instagram-followers-image-contest-free">National Geographic hit 100 million Instagram followers. To celebrate, it wants your images for free.</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Why we can’t look away from before-and-after pictures" href="https://www.vox.com/the-goods/2019/2/20/18226699/jenna-jameson-keto-diet-weight-loss-photos-before-and-after">Why we can’t look away from before-and-after pictures</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="The ongoing saga of Jeff Bezos’s sexts, explained" href="https://www.vox.com/2019/2/15/18223914/jeff-bezos-lauren-sanchez-nude-pictures-leaker">The ongoing saga of Jeff Bezos’s sexts, explained</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="An AI helped us write this article" href="https://www.vox.com/future-perfect/2019/2/14/18222270/artificial-intelligence-open-ai-natural-language-processing">An AI helped us write this article</a>
        
        
      </li>
    
    <div data-cid="site/entry_sponsorship/native_ad-P5dKtcReC9TUlOVtiE5qwg==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
      <div class="u-desktop-only">
        <aside class="c-rock-list c-rock-list--image c-rock-list--trending" id="rock-">
  <h3 class="p-rock-head c-rock-list__title">
    
    
    <span class="c-rock-list__title-wrapper">
      
        
          <span class="c-rock-list__title-text">
            Most Read
          </span>
        
      
    </span>
  </h3>
  <div class="c-rock-list__body">
    
    <ol class="c-rock-list__items">
    
      
        <li data-analytics-placement="sidebar:1">
      
        <a href="https://www.vox.com/2019/2/23/18222193/oscars-2019-nominees-full-list" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="17986234" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1551014617_3724_44629" data-cdata='{"image_id":63100562,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/Nxpn797zdc3RVVpChaBTVUbVjS8=/0x0:4318x2879/250x188/filters:focal(1944x645:2634x1335):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63100562/favourite3.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/ds7BAvIlG35MlkSBtG0iAltnbvY=/0x0:4318x2879/500x375/filters:focal(1944x645:2634x1335):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63100562/favourite3.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/ad1exwfD_sDpNlqgI1gOyx_u6Dk=/0x0:4318x2879/250x188/filters:focal(1944x645:2634x1335)/cdn.vox-cdn.com/uploads/chorus_image/image/63100562/favourite3.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/yTS78CW5wBX2Zo0SjicDyGaCFYs=/0x0:4318x2879/500x375/filters:focal(1944x645:2634x1335)/cdn.vox-cdn.com/uploads/chorus_image/image/63100562/favourite3.0.jpg 500w" sizes="250px" alt="" style="object-position: 53% 34%" data-upload-width="4318" src="https://cdn.vox-cdn.com/thumbor/PcHqC1VySh6C5diFiqy5rOLXMdA=/0x0:4318x2879/1200x900/filters:focal(1944x645:2634x1335)/cdn.vox-cdn.com/uploads/chorus_image/image/63100562/favourite3.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_5231_44628" data-cdata='{"image_id":63100562,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63100562/favourite3.0.jpg"></noscript>

  </script>
</picture>

              
              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Here are all the 2019 Oscar nominees</span>
            
              <span class="c-rock-list__entry-blurb">Roma and The Favourite are the two most-nominated films, with 10 nods each.</span>
            
          </span>
        </a>
        
      </li>
    
      
        <li data-analytics-placement="sidebar:2">
      
        <a href="https://www.vox.com/first-person/2018/7/24/17603616/depression-treatment-severe-ketamine-special-k" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="17367657" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1551014617_217_44631" data-cdata='{"image_id":60462977,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/oNtEPZqBRnE-sgD_qTHA_Ociwuc=/0x0:1920x1200/250x188/filters:focal(807x447:1113x753):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/60462977/KETAMINE.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/HIaHVSsomopA4tonQocx-7ITLXE=/0x0:1920x1200/500x375/filters:focal(807x447:1113x753):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/60462977/KETAMINE.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/rpzGhajje--74reOmLi7JwJUqHE=/0x0:1920x1200/250x188/filters:focal(807x447:1113x753)/cdn.vox-cdn.com/uploads/chorus_image/image/60462977/KETAMINE.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/yADd2_xtIwVCwcH0A2Uc-TNLTTI=/0x0:1920x1200/500x375/filters:focal(807x447:1113x753)/cdn.vox-cdn.com/uploads/chorus_image/image/60462977/KETAMINE.0.jpg 500w" sizes="250px" alt="" style="object-position: 50% 50%" data-upload-width="1920" src="https://cdn.vox-cdn.com/thumbor/iFPnZeeE4RIS4ozEf5K7kWY_8Oc=/0x0:1920x1200/1200x900/filters:focal(807x447:1113x753)/cdn.vox-cdn.com/uploads/chorus_image/image/60462977/KETAMINE.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_5841_44630" data-cdata='{"image_id":60462977,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/60462977/KETAMINE.0.jpg"></noscript>

  </script>
</picture>

              
              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">“I tried ketamine to treat my depression. Within a day, I felt relief.”</span>
            
              <span class="c-rock-list__entry-blurb">How the veterinary anesthetic and recreational drug saved me from suicidal thoughts.</span>
            
          </span>
        </a>
        
      </li>
    
      
        <li data-analytics-placement="sidebar:3">
      
        <a href="https://www.vox.com/energy-and-environment/2019/2/23/18228142/green-new-deal-critics" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="17992183" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1551014617_4504_44633" data-cdata='{"image_id":63101090,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/AKl4u1r6ZT4krp-lIJu7CoiWZY8=/0x0:1024x683/250x188/filters:focal(312x112:474x274):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63101090/GettyImages_1128064053.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/g2ueIya3-5zHbFocuiyR61SIARI=/0x0:1024x683/500x375/filters:focal(312x112:474x274):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63101090/GettyImages_1128064053.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/nhD7jJpAOF0aADDZ6AAPjPRuZds=/0x0:1024x683/250x188/filters:focal(312x112:474x274)/cdn.vox-cdn.com/uploads/chorus_image/image/63101090/GettyImages_1128064053.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/8M4fwD7lgCBWbRjekj_cbz0WyZw=/0x0:1024x683/500x375/filters:focal(312x112:474x274)/cdn.vox-cdn.com/uploads/chorus_image/image/63101090/GettyImages_1128064053.0.jpg 500w" sizes="250px" alt="" style="object-position: 38% 28%" data-upload-width="1024" src="https://cdn.vox-cdn.com/thumbor/2HCYQ-0ldmUX5wf67VghlVToh54=/0x0:1024x683/1200x900/filters:focal(312x112:474x274)/cdn.vox-cdn.com/uploads/chorus_image/image/63101090/GettyImages_1128064053.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_793_44632" data-cdata='{"image_id":63101090,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63101090/GettyImages_1128064053.0.jpg"></noscript>

  </script>
</picture>

              
              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">This is an emergency, damn it</span>
            
              <span class="c-rock-list__entry-blurb">Green New Deal critics are missing the bigger picture.</span>
            
          </span>
        </a>
        
      </li>
    
      
        <li data-analytics-placement="sidebar:4">
      
        <a href="https://www.vox.com/energy-and-environment/2019/2/22/18188562/climate-change-david-wallace-wells-the-uninhabitable-earth" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="17952603" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1551014617_3387_44635" data-cdata='{"image_id":63089322,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/V4c3hIU-CxQweBiBC0ZRFvF3oe0=/0x0:4256x2832/250x188/filters:focal(1928x1306:2608x1986):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63089322/GettyImages_1071835598.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/c0qW6GewwPEYgOEhw44vM_gwK5c=/0x0:4256x2832/500x375/filters:focal(1928x1306:2608x1986):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63089322/GettyImages_1071835598.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/GX0zIByYJ4WoKuQGYgtM8JMErak=/0x0:4256x2832/250x188/filters:focal(1928x1306:2608x1986)/cdn.vox-cdn.com/uploads/chorus_image/image/63089322/GettyImages_1071835598.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/RuQTzxURaJBg9zzF5NOrVi1Ow18=/0x0:4256x2832/500x375/filters:focal(1928x1306:2608x1986)/cdn.vox-cdn.com/uploads/chorus_image/image/63089322/GettyImages_1071835598.0.jpg 500w" sizes="250px" alt="" style="object-position: 53% 58%" data-upload-width="4256" src="https://cdn.vox-cdn.com/thumbor/jx485vPkeQssrgxC18ggSVZO9_M=/0x0:4256x2832/1200x900/filters:focal(1928x1306:2608x1986)/cdn.vox-cdn.com/uploads/chorus_image/image/63089322/GettyImages_1071835598.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_6717_44634" data-cdata='{"image_id":63089322,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63089322/GettyImages_1071835598.0.jpg"></noscript>

  </script>
</picture>

              
              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">It is absolutely time to panic about climate change</span>
            
              <span class="c-rock-list__entry-blurb">Author David Wallace-Wells on the dystopian hellscape that awaits us.</span>
            
          </span>
        </a>
        
      </li>
    
      
        <li data-analytics-placement="sidebar:5">
      
        <a href="https://www.vox.com/2019/2/23/18237548/michael-cohen-investigation-trump-inauguration-money" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="18001589" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1551014617_648_44637" data-cdata='{"image_id":63101653,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/TfdTAk8AyCuZAxWBUphhmYyjuqE=/0x0:3200x2133/250x188/filters:focal(1344x811:1856x1323):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63101653/1072209964.jpg.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/IsYpH5ONOs3kqdRVScXrzaUZmic=/0x0:3200x2133/500x375/filters:focal(1344x811:1856x1323):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63101653/1072209964.jpg.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/SvfWw4qGqXRBdN7xKGmWSmOlzMw=/0x0:3200x2133/250x188/filters:focal(1344x811:1856x1323)/cdn.vox-cdn.com/uploads/chorus_image/image/63101653/1072209964.jpg.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/Uix9O7gAKnBAUsNgTf4xwQOiI4Y=/0x0:3200x2133/500x375/filters:focal(1344x811:1856x1323)/cdn.vox-cdn.com/uploads/chorus_image/image/63101653/1072209964.jpg.0.jpg 500w" sizes="250px" alt="" style="object-position: 50% 50%" data-upload-width="3200" src="https://cdn.vox-cdn.com/thumbor/PttiikxUwlbzOayV0H2qYSPq0TY=/0x0:3200x2133/1200x900/filters:focal(1344x811:1856x1323)/cdn.vox-cdn.com/uploads/chorus_image/image/63101653/1072209964.jpg.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_2111_44636" data-cdata='{"image_id":63101653,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63101653/1072209964.jpg.0.jpg"></noscript>

  </script>
</picture>

              
              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Michael Cohen is sharing new information with federal prosecutors about Trump’s inauguration money</span>
            
              <span class="c-rock-list__entry-blurb">The long-time Trump attorney and fixer reportedly met with the feds last month.</span>
            
          </span>
        </a>
        
      </li>
    
    </ol>
    <div data-cid="site/entry_sponsorship/native_ad-5QrzGrWq21bU3KVVQ4e1WA==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
  
</aside>

  <script type="text/javascript">concertAdsQueue.push(function() {ConcertAds.addVariable("trending_sidebar", ["true"])});</script>


      </div>
      <div class="u-desktop-only">
        <div class="c-newsletter_signup_box" id="newsletter-signup-short-form" data-newsletter-slug="vox_sentences">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        
<svg width="386px" height="385px" viewBox="0 0 386 385" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" >
    
    <title>vox-mark</title>
    
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" >
        <path d="M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0" id="vox-mark" fill="#444745" ></path>
    </g>
</svg>
      </span>
    
    <h3 class="c-newsletter_signup_box__title">
      Vox Sentences</span>
    </h3>
    
      <p class="c-newsletter_signup_box__blurb">The news, but shorter, delivered straight to your inbox.</p>
    
    <form action="https://voxmedia.createsend.com/t/d/s/uuijkl/" method="post" id="subForm" class="c-newsletter_signup_box--form <%= c-newsletter_signup_box--form__1" data-analytics-class="newsletter" data-analytics-placement="sidebar">
  
  
  <div class="c-newsletter_signup_box--form__body">
    
      <label for="field_email">
        <span class="p-hidden-label"></span>
        <input id="field_email" class="p-text-input" name="email" placeholder='Email Address' type="email" />
        
      </label>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
  
</form>

    
  </div>
  <div class="c-newsletter_signup_box__disclaimer">
    By signing up, you agree to our <a href="https://www.voxmedia.com/pages/privacy-policy">Privacy Policy</a> and European users agree to the data transfer policy.
    For more newsletters, check out our <a href="https://www.vox.com/newsletters">newsletters page</a>.
  </div>
</div>

      </div>


<div id="sidebar-debugger-data" class="u-hidden-text">
  This Article has a component height of 25. The sidebar size is long.
</div>

    </div>
</div>

<div class="l-segment">
  <div class="OUTBRAIN" data-src="https://www.vox.com/technology/2018/11/19/18101274/google-alphabet-facebook-twitter-addiction-speed" data-widget-id="AR_2" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;

  if (!shouldDisable) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

</div>

<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
    
  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="18001743" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.vox.com/2019/2/23/18237702/catholic-church-sex-abuse-summit-destroyed-documents" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_5662_44638" data-cdata='{"image_id":63102171,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63102171/1093902468.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2019/2/23/18237702/catholic-church-sex-abuse-summit-destroyed-documents">Top cardinal admits the Catholic Church destroyed files to hide sex abuse</a></h2>
    
    
      
        <div class="c-byline" data-cid="site/byline-1551014617_6819_44640" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.vox.com/users/Amanda%20Sakuma">Amanda Sakuma</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="18001743" data-cid="tools/entry_admin_button-1551014617_2939_44639" data-cdata='{"id":18001743}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="18000165" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.vox.com/2019/2/23/18236124/mueller-paul-manafort-sentencing-trump-russia" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_4584_44641" data-cdata='{"image_id":63101887,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63101887/GettyImages_975268830__1_.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2019/2/23/18236124/mueller-paul-manafort-sentencing-trump-russia">Mueller issues new sentencing memo for Paul Manafort</a></h2>
    
    
      
        <div class="c-byline" data-cid="site/byline-1551014617_8473_44643" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.vox.com/authors/andrew-prokop">Andrew Prokop</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="18000165" data-cid="tools/entry_admin_button-1551014617_6350_44642" data-cdata='{"id":18000165}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="18001589" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.vox.com/2019/2/23/18237548/michael-cohen-investigation-trump-inauguration-money" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_2070_44644" data-cdata='{"image_id":63101653,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63101653/1072209964.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2019/2/23/18237548/michael-cohen-investigation-trump-inauguration-money">Michael Cohen is sharing new information with federal prosecutors about Trump’s inauguration money</a></h2>
    
    
      
        <div class="c-byline" data-cid="site/byline-1551014617_6589_44646" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="http://www.vox.com/users/Amanda%20Sakuma">Amanda Sakuma</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="18001589" data-cid="tools/entry_admin_button-1551014617_6451_44645" data-cdata='{"id":18001589}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17992183" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.vox.com/energy-and-environment/2019/2/23/18228142/green-new-deal-critics" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_6449_44647" data-cdata='{"image_id":63101090,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63101090/GettyImages_1128064053.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/energy-and-environment/2019/2/23/18228142/green-new-deal-critics">This is an emergency, damn it</a></h2>
    
    
      
        <div class="c-byline" data-cid="site/byline-1551014617_6316_44649" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.vox.com/authors/david-roberts">David Roberts</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="17992183" data-cid="tools/entry_admin_button-1551014617_6563_44648" data-cdata='{"id":17992183}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="18001451" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.vox.com/2019/2/23/18237410/dianne-feinstein-children-green-new-deal" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_7931_44650" data-cdata='{"image_id":63100950,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63100950/1049357742.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2019/2/23/18237410/dianne-feinstein-children-green-new-deal">Dianne Feinstein gets into testy exchange with schoolkids over the Green New Deal</a></h2>
    
    
      
        <div class="c-byline" data-cid="site/byline-1551014617_6589_44652" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="http://www.vox.com/users/Amanda%20Sakuma">Amanda Sakuma</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="18001451" data-cid="tools/entry_admin_button-1551014617_3769_44651" data-cdata='{"id":18001451}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="18000925" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.vox.com/2019/2/23/18236884/kelly-craft-un-ambassador-canada-trump" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1551014617_5783_44653" data-cdata='{"image_id":63100938,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63100938/AP_17269793133447.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2019/2/23/18236884/kelly-craft-un-ambassador-canada-trump">Trump nominates Kelly Craft as United Nations ambassador</a></h2>
    
    
      
        <div class="c-byline" data-cid="site/byline-1551014617_6238_44655" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.vox.com/authors/jen-kirby">Jen Kirby</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="18000925" data-cid="tools/entry_admin_button-1551014617_8562_44654" data-cdata='{"id":18000925}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
  
  <div data-cid="site/entry_sponsorship/native_ad-oCXjWCxCs5eg6o/ej31bvw==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </section>
</section>



    <footer class="c-footer" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="https://www.vox.com/2018/12/7/18113237/ethics-and-guidelines-at-vox-com">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      

      <div class="c-footer__status">
        <span id="status_io" class="m-footer__bottom__status">
  All Systems Operational
  <a href="http://status.voxmedia.com" rel="nofollow" target="_blank">Check out our status page for more details.</a>
</span>

      </div>
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="http://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="-147 464.2 484 79.5" class="c-footer__vox-logo"><g><path fill="#4E4E50" class="vox-media-logo-text" d="M-133.2 498l9.9 29 6.4-19.2c1.1-3.3 2.1-6.6 3-9.4h13.3l-13.2 32.4c-2.1 5.3-3.4 8.4-4.6 12l-10 .6-13.2-32c-1.6-4-3.6-9-5.4-12.9l13.8-.5zm38.8 23.6c0-14 9.3-24.4 23.2-24.4 13.3 0 22.1 9.8 22.1 22.1 0 14-9.4 24.4-23.2 24.4-13.4.1-22.1-9.8-22.1-22.1zm33-.9c0-8.4-4.3-13.6-10.3-13.6-6.4 0-10.5 6-10.5 13.2 0 8.4 4.3 13.6 10.3 13.6 6.4 0 10.5-6 10.5-13.2zm19.2 21.9l15.3-22.7-6-8.8-8.6-12.7 13.9-.5 9.1 14.2 3.1-5.3c1.6-2.6 3.8-6.1 5.4-8.6H3.7l-14.6 21.9 5.4 7.9c2.5 3.8 6.8 10.3 9.6 14.4l-14 .5-9.3-15.1-2.9 4.7c-1.4 2.3-4.4 7.2-6.1 9.8h-14v.3zm79.4-15.2l1.9-13.9c.6-4 1.6-12 1.8-15.3l9.6-.4c1.1 2.5 2.7 6.1 4 8.9l8.2 18.2 8-18.5c1.2-2.7 2.6-6 3.7-8.5h9.3c.4 3.7 1.4 11.5 2 15.6l2 13.9c.6 4.1 1.8 11.9 2.5 15.2l-12.4.5c-.1-1.8-.7-7.1-1.1-9.6l-1.8-14c-3.1 7.7-8.6 21.4-9.4 23.6l-6.6.3-9.5-23.3-1.5 13.5c-.3 2.5-.8 7.3-.8 9.1H34.7c.7-3.3 1.9-11.2 2.5-15.3zm96.1 15.5c-4.2-.3-9.3-.3-14.2-.3-5.5 0-11.5.1-16.2.3.3-3 .4-11.3.4-15.4v-14c0-4-.1-12.5-.4-15.6 4.6.2 9.6.3 15.3.3 5.2 0 10-.1 14.3-.3-.3 3.1-.5 6.2-.5 10-3.2-.1-6.4-.1-10.3-.1-1.9 0-4 0-5.8.1-.1.9-.1 2.2-.1 2.8v4.9l13.7-.1c-.1 2.6-.2 5.5-.2 8.8h-13.5v5.7c0 .7 0 2 .1 2.9 1.8 0 3.9.1 5.8.1 4.5 0 8.3-.1 12-.2-.2 3.2-.4 6.2-.4 10.1zm30-.3h-16.6c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12-.4-15.1 2.3 0 7.9-.4 14.9-.4 16.7 0 26 8 26 21.5 0 14.2-9.5 23.1-24.3 23.1zm-.2-35c-1.3 0-2.1.1-3.1.2-.1.8-.1 2.1-.1 2.8v19.6c0 .8 0 1.7.1 2.6 1 .1 1.8.2 3.3.2 8.4 0 12-5.5 12-13-.1-7.9-4.7-12.4-12.2-12.4zm37.2 35c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12.2-.4-15.2 2.5 0 11.3-.1 13.4-.3-.2 1.8-.3 6.9-.3 9.3v26.2c0 2.4.1 7.3.3 9.1h-13.4zm38.1-32.2c2.2-5.2 3.7-8.5 4.9-12l10.1-.6 13.8 32c1.6 3.9 4 9 5.8 12.9l-13.4.5-3.4-8.4h-15.4c-.8 2.1-2.6 7.1-3 7.9h-13.1l13.7-32.3zm4.9 16.5h10.1l-5.1-13.7-5 13.7z"></path><path fill="#F6A01A" d="M337 464.2V498l-30-16.9 30-16.9z"></path><path fill="#FBE346" d="M276.9 464.2V498l30.1-16.9-30.1-16.9z"></path><path fill="#F47B20" d="M307 481.1V515l30-17-30-16.9z"></path><path fill="#F8CC15" d="M307 481.1V515l-30.1-17 30.1-16.9z"></path></g></svg></a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      &copy; 2019 <a rel="nofollow" href="http://www.voxmedia.com">Vox Media</a>, Inc. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1551014617_6836_44658" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


    
    
  </a>
  <div class="c-social-buttons" data-analytics-placement="sticky" data-cid="site/social_buttons_list-1551014617_6277_44657" data-cdata='{"entry_id":17865315,"services":["twitter","facebook"],"base_url":"https://www.vox.com/technology/2018/11/19/18101274/google-alphabet-facebook-twitter-addiction-speed"}'>
  
    
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed&amp;text=The+case+for+slowing+everything+down+a+bit&amp;url=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed&amp;via=voxdotcom" data-analytics-social="twitter">
        <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="c-social-buttons__text">
          tweet
        </span>
      </a>
    
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=The+case+for+slowing+everything+down+a+bit&amp;u=https%3A%2F%2Fwww.vox.com%2Ftechnology%2F2018%2F11%2F19%2F18101274%2Fgoogle-alphabet-facebook-twitter-addiction-speed" data-analytics-social="facebook">
        <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="c-social-buttons__text">
          share
        </span>
      </a>
    
  
</div>

  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-aad771fc6d83e098e58c.js" async integrity="sha256-rpF+UxK/whAkHfhoaFnMZdKK8r6KsLRdEJ1DvRU0urg= sha384-MOVFv0NEbm5vY3W3fmQ+grTrd+kQoB0FbcHYMl9hO3gHoC8jT/S6wmjID65PO2Os" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

    
    
    
    
    
</body></html>

