



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>How Maryland’s unique global hospital budget system works - Vox</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Vox" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=beb6b278a131e3b9"></script>
      <meta property="article:publisher" content="https://www.facebook.com/Vox" />
  <meta property="author" content="Tara Golshan" />
  <meta property="article:published_time" content="2020-01-22T08:00:00-05:00" />
  <meta property="article:modified_time" content="2020-01-22T08:00:00-05:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1579636627_612_2013" data-cdata='{"version":"9f8ee6f3bdedf804934bcc0183d202bf","fonts_catalog":[{"slug":"vox-balto","family":"Balto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff"},{"slug":"vox-balto","family":"Balto","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff"},{"slug":"vox-harriet","family":"Harriet","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff"},{"slug":"vox-harriet-black","family":"HarrietDisplayBlack","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/vox.0e5fbdb944cfd2ebf347dcc8f8246d7b.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":".c-page-title,.c-entry-summary,.c-entry-box__title,.c-entry-box--compact__title,.c-entry-box--compact__dek,.c-rock-list__entry-title","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>
  dataLayer = [{"Network":"vox","Community":"vox","GA Primary ID":"UA-48698701-1","GA CrossDomains":"vox.com","Content ID":"20819159","Story Word Count":4202,"Entry Groups":"front-page:health-care:features:policy-and-politics","Hidden Groups":"Category—Vox Features","Author":"Tara Golshan","Last Time Updated":"2020-01-07 12:41","Hour of Update":"12","Publish Date":"2020-01-22 08:00","Hour of Publish":"08","Demand Post":"no","All Chorus Categories":"vox:vox:front-page:health-care:features:policy-and-politics:Category—Vox Features","Content Type":"feature","chartbeat_domain":"vox.com","chartbeat_zone":"172968584/vox/vox.com/policy-and-politics","chartbeat_authors":"Tara Golshan","Logged in Status":"Logged Out","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.vox.com/style/community/441/16b9b3e1e1ced14742be5b62b67d2fc5/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.vox.com/style/community/441/fea7df853d8455eefacd5d5b4d28a268/tools.css">
    
      <script class="kxct" data-id="JImdKGAx" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=JImdKGAx" async></script>

  <script>
    const date = new Date();
    const dateISOString = date.toISOString();
    const dfpVariables = window.CONCERT_ADS_CONFIG.dfpVariables;

    const pageData = {
      page: {
        type: dfpVariables.page_type[0],
        article: {
          id: dfpVariables.entry_id ? String(dfpVariables.entry_id[0]) : '',
          title: dfpVariables.entry_title ? dfpVariables.entry_title[0] : '',
          description: dfpVariables.entry_blurb ? dfpVariables.entry_blurb[0] : '',
          authors: dfpVariables.entry_author ? dfpVariables.entry_author : [''],
          section: dfpVariables.entry_group ? dfpVariables.entry_group[0] : '',
          publishedAt: dfpVariables.entry_published_date ? dfpVariables.entry_published_date[0] : dateISOString,
          keywords: dfpVariables.keywords.split(' '),
        },
      },
    };

    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'d2fb08da-1c03-4c8a-978f-ad8a96b4c31f','f8d3dda6-1372-4e33-b0e4-848b39d58874',{});

    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', pageData);
  </script>
  <script async src="https://cdn.permutive.com/d2fb08da-1c03-4c8a-978f-ad8a96b4c31f-web.js"></script>

<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js"></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-7dc94dabc9098572ca81.js" async integrity="sha256-gMIsvZBsJuk6bb3WoAgY1rh7fXdFcNlErB+yyiuwpjo= sha384-QC3tlyoGdZpPyoLCJkBiC5+qel+tDzOJA4yY+g/aJ1vwZ/klzb9qWZe743UaCRCV" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.5.1.min.js" async></script>


  <script async type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>


    <meta name="p:domain_verify" content="d4410485bd6277c2bf2ce0f277819dc6"/>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="The answer to America’s health care cost problem might be in Maryland." />
<link rel="canonical" href="https://www.vox.com/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget" />
<meta property="og:description" content="Maryland has a health care system unique in the United States: a global hospital budget. Here’s how it works." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/kH6EorwgV8lYr9_jiJgrrXwY-q4=/0x150:2888x1662/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/19584866/AMANGUM_9378.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Vox" />
<meta property="og:title" content="The answer to America’s health care cost problem might be in Maryland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vox.com/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.vox.com/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget" />
      <meta name="twitter:title" content="The answer to America’s health care cost problem might be in Maryland" />
      <meta name="twitter:description" content="Maryland has a health care system unique in the United States: a global hospital budget. Here’s how it works." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/rigaX149q5hQeWWBYgEH7Wr-eZ8=/0x184:2888x1628/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/19584866/AMANGUM_9378.jpg" />
      <meta name="twitter:site" content="voxdotcom" />
    

      <meta name="sailthru.title" content="The answer to America’s health care cost problem might be in Maryland" />
      <meta name="sailthru.tags" content="general,vox,front-page,health-care,features,policy-and-politics,category-features" />
      <meta name="sailthru.description" content="The answer to America’s health care cost problem might be in Maryland." />
    <meta name="sailthru.date" content="2020-01-22T08:00:00-05:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/wdwb-rWUsWPX8TxTqQL-EQTaBQo=/0x94:2888x1719/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/66143802/AMANGUM_9378.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/GqkvJ_933ZbNPXKMRXhaPHK9QGY=/721x0:2646x1925/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/66143802/AMANGUM_9378.0.jpg"/>

    

  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/52517/voxv.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_ipad_retina_1000_yellow.755.png">
  <meta name="msapplication-TileColor" content="#4f7177">
  <meta name="theme-color" content="">


    <meta data-chorus-version="d6d01ad1e19489eaabb5b9b0643e4c168177aafa" />

    <link rel="amphtml" href="https://www.vox.com/platform/amp/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget">


    <link rel="alternate" type="application/rss+xml" title="Vox" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.vox.com/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget","url":"https://www.vox.com/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget","headline":"How Maryland’s unique global hospital budget system works","description":"The answer to America’s health care cost problem might be in Maryland.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2020-01-22T08:00:00-05:00","dateModified":"2020-01-22T08:00:00-05:00","author":[{"@type":"Person","name":"Tara Golshan"}],"publisher":{"@type":"Organization","name":"Vox","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668548/google_amp.0.png","width":600,"height":60}},"articleSection":"Politics \u0026 Policy","keywords":["Front Page","Health Care","Features","Politics \u0026 Policy"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/PwyFahRwubPcFOc4qCXZvGxyiSc=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19584866/AMANGUM_9378.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/drm0JyRegiRtnFKHVWFO0C7jPNw=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19584866/AMANGUM_9378.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/ddh-TQvOOtUNe-Mc49Fw7ApFNU0=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19584866/AMANGUM_9378.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/PwyFahRwubPcFOc4qCXZvGxyiSc=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19584866/AMANGUM_9378.jpg"}
</script>


    <meta name="outbrainsection" content="health-care"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_above entry_layout_unison_main entry_template_minimal" data-entry-id="20819159">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="441::">
    
</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1579701434_2082_64878" data-cdata='{"adblocker_whitelist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox.html"],"selector":".l-header"}'></div>

      
    </div>
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="20819159"></span>

<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-above has-image">
  
    <div class="c-entry-hero__header">
      <div class="c-app-nav ">
  
      <a href="/" class="c-app-nav__logo ">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


        
        
      </a>
    
  
</div>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
    
    <h1 class="c-page-title">The answer to America’s health care cost problem might be in Maryland</h1>

    <p class="c-entry-summary p-dek">Maryland has a health care system unique in the United States: a global hospital budget. Here’s how it works.</p>

    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/tara-golshan" data-analytics-link="author-name"><span class="c-byline__author-name">Tara Golshan</span></a>
          
        </span>
      
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2020-01-22T13:00:00">
          Jan 22, 2020,  8:00am EST
        </time>
      </span>
      
      
      
        <div class="c-byline__additional">
          Photographs by <a href="https://www.andrewdmangum.com/">Andrew Mangum</a> for Vox
        </div>
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20819159" data-cid="tools/entry_admin_button-1579701616_4278_543" data-cdata='{"id":20819159}'></a>

  </span>
</div>


    
  </div>
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701616_4894_544" data-cdata='{"image_id":66143831,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/20IxZsTx6mbswJ6IyZq6O2O_CB8=/0x0:2888x1925/320x180/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/bZApJkTPbCMuEyAjfpclcfcYqQs=/0x0:2888x1925/570x321/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/4_tpU9Gyg4xmjLafdnX7wbBJ2ck=/0x0:2888x1925/820x461/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/negXSRcLrktg_W42-PtZmirapGI=/0x0:2888x1925/1070x602/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/hz8Cjap5cX-mW-tQbbwdix66YNs=/0x0:2888x1925/1320x743/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/i96Vq6nNBrl2WfBvxcHQGq0JIj8=/0x0:2888x1925/1570x883/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/gxnGLTcj5xYqGs7KDqn6mhLyQ2k=/0x0:2888x1925/1820x1024/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/oL34KXSL6DPpsDudPNt7H5MiLaM=/0x0:2888x1925/2070x1164/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/NPczE8GXvP60fjJOebXoQfHohWE=/0x0:2888x1925/2320x1305/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/JCGkknfNCrpzz-GYuwM6d5vfVFM=/0x0:2888x1925/2570x1446/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/9gEhZmZTknfACFFgVEPhY3U8c98=/0x0:2888x1925/2820x1586/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/dngfVTj7H7TcjpZz4dIh7vecUe0=/0x0:2888x1925/3070x1727/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/Iv4LHpQIb-su2JfSc4C2nguuLWs=/0x0:2888x1925/3320x1868/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/tMOU8tP9wqEYuAFvQyklQLQ5qjc=/0x0:2888x1925/3570x2008/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/-NgnkwhfqsIFBRFK-6JFwxNhb0E=/0x0:2888x1925/3820x2149/filters:focal(1452x675:1914x1137):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 3820w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/CMxtPrsgmocYsgdJtJCExH2nf6w=/0x0:2888x1925/320x180/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/D72j-rOoGLHHfDeGBzaf1pQ9rL4=/0x0:2888x1925/570x321/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/PDUJEql203UYAAb-NRjfcGXbPoY=/0x0:2888x1925/820x461/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/gm7auR_Bj92hF-qwkPhTGSxQg28=/0x0:2888x1925/1070x602/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/PDKNdBx4PRSlefG8XWOgZB9UWVU=/0x0:2888x1925/1320x743/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/ryjL4P8GXyYnQFTOuGEGS7xNV5I=/0x0:2888x1925/1570x883/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/d8u1iIdrDWKsSpEBmFKnvHoxGPg=/0x0:2888x1925/1820x1024/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/SgZrKuVZsyZO2xabQQarrE6Szwg=/0x0:2888x1925/2070x1164/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/AB60yJnt3r81PHfruC31TJrQOS8=/0x0:2888x1925/2320x1305/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/QOWkSc6ltNpbEIduxNrVDQoshbg=/0x0:2888x1925/2570x1446/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/KU6zzoQqZXel207jWm5a7wRhI80=/0x0:2888x1925/2820x1586/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/DhFI3FbSQ4WdasDuTpyQtgDM6_M=/0x0:2888x1925/3070x1727/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/1Pm4mw3PPgmb8bdHkClINxKGz-0=/0x0:2888x1925/3320x1868/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/fdjAT1LLfuDA6VuG7p6hqVJIkNU=/0x0:2888x1925/3570x2008/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/KgGsYq71Vg_2fWqxJfBuzr16gwI=/0x0:2888x1925/3820x2149/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg 3820w" sizes="100vw" alt="" data-upload-width="2888" src="https://cdn.vox-cdn.com/thumbor/2ujz8lCZxjGWJx1djDPy7BPK890=/0x0:2888x1925/1200x675/filters:focal(1452x675:1914x1137)/cdn.vox-cdn.com/uploads/chorus_image/image/66143831/AMANGUM_9378.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Shirley Crowder, 70, who lost both her legs due to diabetes, is part of a home care program offered by Sinai Hospital in Baltimore, Maryland. The program’s goal is to prevent people from repeatedly being admitted to the hospital.</figcaption>
      
      
        <cite>Andrew Mangum for Vox</cite>
      
    </span>
  
</figure>

    </div>
  
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    
<div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1579701616_4482_545" data-cdata='{"entry_id":20819159,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.vox.com/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget"}'>
  <h2 class="sr-only" id="heading-label--wk6w0yyi">Share this story</h2>
  <ul aria-labelledby="heading-label--wk6w0yyi">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=The+answer+to+America%E2%80%99s+health+care+cost+problem+might+be+in+Maryland&amp;u=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget&amp;text=The+answer+to+America%E2%80%99s+health+care+cost+problem+might+be+in+Maryland&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget&amp;via=voxdotcom" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>The answer to America’s health care cost problem might be in Maryland</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=The+answer+to+America%E2%80%99s+health+care+cost+problem+might+be+in+Maryland&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+answer+to+America%E2%80%99s+health+care+cost+problem+might+be+in+Maryland&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=The%20answer%20to%20America%E2%80%99s%20health%20care%20cost%20problem%20might%20be%20in%20Maryland&amp;body=Maryland%20has%20a%20health%20care%20system%20unique%20in%20the%20United%20States%3A%20a%20global%20hospital%20budget.%20Here%E2%80%99s%20how%20it%20works.%0A%0Ahttps%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    





<div class="c-entry-content ">
  <p id="tYOj73">CUMBERLAND, Maryland — Barry Ronan, the president and chief executive of Western Maryland Health System, has an unofficial motto as patients leave his hospital: “We hope to never see you again.”</p>
<p id="RMX4Y7">“We’re not that blunt,” Ronan clarified on a Monday morning in November, sitting in his office overlooking the campus of Western Maryland hospital, a series of sleek gray and blue buildings tucked in the Allegheny Mountains. “But that’s the subtle message.”</p>
<p id="mwIdFO">Ronan’s attitude is an anomaly in the American health care system. Hospitals in the United States rely on having patients in their beds to keep their budgets afloat. His approach might seem particularly risky in Cumberland, a city whose population has dwindled to less than 20,000 residents and is still <a href="https://www.times-news.com/news/local_news/mill-closing-will-cut-three-more-jobs-for-every-lost/article_0bb854e3-6b9e-55a6-897f-44a579fdf268.html">shedding jobs</a>.</p>
<p id="5C8Y3o">But it’s exactly what Maryland is trying to encourage. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701616_5317_546" data-cdata='{"asset_id":19584908,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/tczdxQE8uu87zEaZyR5XjsfudXo=/0x0:2761x1841/320x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 320w, https://cdn.vox-cdn.com/thumbor/SdHe_r4Aw5jdANg8BVHH10leK1s=/0x0:2761x1841/520x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 520w, https://cdn.vox-cdn.com/thumbor/JRyKdXmsY7id_K1LySptRH2EfUY=/0x0:2761x1841/720x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 720w, https://cdn.vox-cdn.com/thumbor/G6HFHD8gx7Q3XpLVHD8P0H2UA20=/0x0:2761x1841/920x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 920w, https://cdn.vox-cdn.com/thumbor/pYr09KH7Ecl5MHX1DJdDSwWOu-I=/0x0:2761x1841/1120x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1120w, https://cdn.vox-cdn.com/thumbor/sqWF3lHh1e-m778qXpJzC-Bqars=/0x0:2761x1841/1320x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1320w, https://cdn.vox-cdn.com/thumbor/_qYlXyLU8kFsJ7hBHXOzgfoxSJ8=/0x0:2761x1841/1520x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1520w, https://cdn.vox-cdn.com/thumbor/zSp5zho8Nbi-n-w6A-jJWUDEpLE=/0x0:2761x1841/1720x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1720w, https://cdn.vox-cdn.com/thumbor/YUCfQq-xaGKxycZ037jr5wc8Flk=/0x0:2761x1841/1920x0/filters:focal(0x0:2761x1841):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/PDNDCPC81kMbjwVZpGIk8HbtDlI=/0x0:2761x1841/320x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 320w, https://cdn.vox-cdn.com/thumbor/mQK5lfrjaj_CXvm1phWmd4_pABA=/0x0:2761x1841/520x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 520w, https://cdn.vox-cdn.com/thumbor/Catw9zjJZi3QH7va1-AfGK5uy2k=/0x0:2761x1841/720x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 720w, https://cdn.vox-cdn.com/thumbor/AnHKqODnn_qGCNIkpkVFPnyMBaA=/0x0:2761x1841/920x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 920w, https://cdn.vox-cdn.com/thumbor/UxaahgO7RPz9pj34GiQKpTPaZaE=/0x0:2761x1841/1120x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1120w, https://cdn.vox-cdn.com/thumbor/fwI8yMI20KGyD4UpOawdzk92xoo=/0x0:2761x1841/1320x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1320w, https://cdn.vox-cdn.com/thumbor/JGsdK1ZI7EGMk1pJSlnMXsggdbQ=/0x0:2761x1841/1520x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1520w, https://cdn.vox-cdn.com/thumbor/CqnaYJGBGI_loGXX4U4juxHAFI0=/0x0:2761x1841/1720x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1720w, https://cdn.vox-cdn.com/thumbor/horNqaJCJXkwIwLV6V-uZkJKsww=/0x0:2761x1841/1920x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="2761" src="https://cdn.vox-cdn.com/thumbor/eGAkXAi2oyLEIJI2urQNuxy94Hc=/0x0:2761x1841/1200x0/filters:focal(0x0:2761x1841):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584908/AMANGUM_9247.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>John Chessare, far right, president of the Greater Baltimore Medical Center, leads the executive team through its morning tour of the hospital. The hospital’s focus has changed under Maryland’s global budget: A full emergency room, once a display of financial health, is no longer a good sign.</figcaption>
      
      
    </span>
  
</figure>

<p id="4PawZA">Maryland is the site of two big<strong> </strong>experiments in containing health care costs. The first: Since the 1970s, the state has set the prices hospitals can charge for medical care, known as all-payer rate setting. </p>
<p id="d3L0RI">The second experiment: Since 2014, it’s also capped how much health spending can grow overall, including how much revenue each hospital can take in. </p>
<p id="v3BXTZ">These kinds of regulations are common abroad — France, Japan, Switzerland, <a href="https://www.vox.com/policy-and-politics/2020/1/17/21046874/netherlands-universal-health-insurance-private">the Netherlands</a>, and Germany all have some variation of rate setting and set budgets for health care spending. But here in the United States, Maryland stands alone. </p>
<p id="qzOVkD">In the past few months, Vox has traveled the world to explore how other countries are developing sustainable, humane health care systems. Our project, <a href="http://www.vox.com/covered">Everybody Covered</a>, was made possible by a grant from The Commonwealth Fund.</p>
<p id="FqLnQE">Health care costs in the United States are <a href="https://www.oecd.org/unitedstates/Health-at-a-Glance-2017-Key-Findings-UNITED-STATES.pdf">double</a> the per capita average in a comparable developed nation, yet outcomes are still worse. <a href="https://www.healthsystemtracker.org/chart-collection/u-s-life-expectancy-compare-countries/">People die younger</a>. Infant mortality rates are <a href="https://www.healthsystemtracker.org/chart-collection/infant-mortality-u-s-compare-countries/#item-">higher</a>. </p>
<p id="GB24cA">One reason for all this: perverse incentives for health care providers. In 49 of the 50 states, more sick patients in hospital beds means more revenue. And because the government negotiates lower rates for Medicaid and Medicare, patients on those plans are less desirable than privately insured patients, who can be charged more to boost hospitals’ bottom line.</p>
<div class="c-float-right c-float-hang"><div id="7Xr4ae">
<div class="c-entry-sidebar">
  <h3 id="WiaVuN"><a href="https://www.vox.com/2020/1/13/21055327/everybody-covered" data-analytics-viewport="related-story" data-analytics-link="related-story">Everybody Covered</a></h3>
<p id="fQXytk"><em><strong>What the US can learn from other countries’ health systems</strong></em></p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701616_2192_547" data-cdata='{"asset_id":19593027,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/pslDtbMmeZDPOm3V4gGV2U_PXQU=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 320w, https://cdn.vox-cdn.com/thumbor/fr5lnEV_BPHLvZ3ex3YS5C6phDU=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 520w, https://cdn.vox-cdn.com/thumbor/_OuLEW9Jh3NH4j3KZ-Okcd0uxAc=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 720w, https://cdn.vox-cdn.com/thumbor/nNgxYtyu30jWs7IYBq0RifVyd1A=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 920w, https://cdn.vox-cdn.com/thumbor/6GbBfGp12VdLhQN9vgsEPC7UBaU=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Sz5u2unHI-ZSDAxD3fwXsImgbjo=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1320w, https://cdn.vox-cdn.com/thumbor/R5H7-Z5LluEC4H5MsxLBO8FAQsg=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1520w, https://cdn.vox-cdn.com/thumbor/SJsT2mrAYXLpNV1qQY0kBjHfnp4=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1720w, https://cdn.vox-cdn.com/thumbor/oSMSBDTut_e3nwLEGl1upF8dMpE=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/EJ2--_bbya3KzIyRLknr0nXeVxc=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 320w, https://cdn.vox-cdn.com/thumbor/ZQJRmEtevhL5ew2D5KTjb9nXFrY=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 520w, https://cdn.vox-cdn.com/thumbor/6X5DACn8uZVqtWESIz_qqeKFKb8=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 720w, https://cdn.vox-cdn.com/thumbor/j8yIXnxOcJwCyGgL5ou6iABQww0=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 920w, https://cdn.vox-cdn.com/thumbor/DGdC0LuGk5Z0P1nL62b3Pabkr28=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1120w, https://cdn.vox-cdn.com/thumbor/K8su7ykLETPuhZEyXUPnw78S3C4=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1320w, https://cdn.vox-cdn.com/thumbor/_oiKhe8NbBRgXkAsCQGdX_9MjVQ=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1520w, https://cdn.vox-cdn.com/thumbor/OptjG2WUXQ6gU9YirMHPj_oVAa4=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1720w, https://cdn.vox-cdn.com/thumbor/XpIQmMThVfeD2B95Nrb2k1XX64M=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/J4KwxkiqHY2p7aNPQwVUmORbCl0=/0x0:3000x2000/1200x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19593027/_T7A6980.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Ashley Pon for Vox</cite>
      
    </span>
  
</figure>

<ul>
<li id="fn3i0B"><a href="https://www.vox.com/health-care/2020/1/13/21028702/medicare-for-all-taiwan-health-insurance" data-analytics-viewport="related-story" data-analytics-link="related-story">Taiwan’s single-payer success story — and its lessons for America</a></li>
<li id="YUgCMD"><a href="https://vox.com/2020/1/15/21030568/australia-health-insurance-medicare" data-analytics-viewport="related-story" data-analytics-link="related-story">Two sisters. Two different journeys through Australia’s health care system.</a></li>
<li id="223U5b"><a href="https://vox.com/policy-and-politics/2020/1/17/21046874/netherlands-universal-health-insurance-private" data-analytics-viewport="related-story" data-analytics-link="related-story">The Netherlands has universal health insurance — and it’s all private</a></li>
<li id="oQI8mr">United Kingdom (coming January 24)</li>
</ul>
</div>
</div></div>
<p id="SymArt">Maryland is the exception. Hospitals’ budgets are fixed, as are the rates they can charge for procedures. Once they hit their revenue caps, they don’t make more money on having patients in the hospital — and there is a carrot-and-stick system to ensure hospitals don’t exceed those caps. “What this is doing is incentivizing hospitals to do the right thing,” Bob Atlas, the CEO of the Maryland Hospital Association, said.</p>
<p id="mtfbWz">Maryland has become a model for other states. Pennsylvania, for instance, has started experimenting with a small-scale version of the global budget system to keep rural hospitals afloat. But there are still problems with its model: On its own, the system hasn’t shown insurance premiums dropping, employers can still push more costs onto workers, and drug companies are increasing prices rapidly. </p>
<p id="9lvnDo">Perhaps more important, adopting Maryland’s model nationally won’t directly extend health coverage to the almost 27 million uninsured Americans. Still, any attempt to expand health care coverage in America — whether through Medicare-for-all or a more robust public option — will have to confront the issue of cost.</p>
<p id="vuqwQS">“It’s not the magic bullet,” Gerald Kominski, a health policy scholar at the University of California Los Angeles, said of Maryland’s approach. Still, he added, “Maryland is doing more and providing better incentives than any other individual state.”</p>
<p id="Q16m6d">The system does something else too. By limiting how much revenue hospitals can bring in, it pushes hospitals to look at sickness as something to be treated not just within their walls, but within their community: making sure a heart disease patient has access to healthy food, for example.</p>
<p id="hjRnSQ">This is a “public health approach,” Leana Wen, Baltimore’s former health commissioner and the former president of Planned Parenthood, said. “It forces hospitals to pay attention to these social needs.”</p>
<h3 id="pvgufC">A history of experimenting with health care cost controls</h3>
<p id="wJMCk9">On a fall morning, Western Maryland Hospital is sleepy. Only two people are waiting in the emergency department, a room lined with dozens of seats. No one is in the hospital’s version of an urgent care clinic. </p>
<p id="XXsV0c">Many hospital administrators would panic at the sight. But in Maryland, empty hospitals are a good thing.</p>
<p id="ZMRBwO">The state’s cost-control experiment goes back to the 1970s, when economists and policy wonks in the United States started panicking about health care costs and Congress passed laws encouraging states to experiment to address the problem. </p>
<p id="LjOWqU">The US had just dramatically expanded health coverage with the passage of the law that led to Medicaid and Medicare in 1965. When the law took effect, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4194690/">19 million people were enrolled in Medicare</a>. By the late 1970s, Medicaid <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4194689/">covered more than 20 million Americans</a>. Around that time, health care industry made up <a href="https://www.healthsystemtracker.org/chart-collection/u-s-spending-healthcare-changed-time/#item-nhe-trends_total-national-health-expenditures-as-a-percent-of-gross-domestic-product-1970-2018">7 percent of the economy</a>. In a period when inflation was a daily concern, health care spending and hospital costs were growing nearly twice as fast as <a href="https://www.healthsystemtracker.org/chart-collection/u-s-spending-healthcare-changed-time/#item-nhe-trends_average-annual-growth-rate-for-select-service-types-1970-2018">the rate of inflation</a>.</p>
<p id="Ei3tSF">Maryland decided to experiment. In 1974, the state allowed a commission to set the rates hospitals could charge for services, rather than letting hospitals individually negotiate with different insurers, which usually drove up costs for privately insured patients. By 1977, Maryland had approval from the federal government to set rates for Medicaid and Medicare as well. </p>
<p id="6XsZen">About a dozen states ultimately experimented with rate setting, including New York, Connecticut, Massachusetts, New Jersey, Washington, and Wisconsin; all but Maryland eventually abandoned it after the spread of HMO plans, which were designed to pay even lower rates than what states were setting. (West Virginia still rate sets for private insurance.)</p>
<p id="oPv7yt">Maryland stayed the course — even as health care spending remained high. When the Affordable Care Act passed in 2010, expanding health insurance coverage to 400,000 more <a href="https://www.marylandhealthconnection.gov/nearly-154000-marylanders-enrolled-health-insurance-coverage-2018/">Marylanders</a>, state officials worried costs could get out of control.</p>
<p id="0SKMwL">“The state realized, ‘Oh, my god, if we are trying to keep [health care costs] flat when they have been going up 7 percent per year, we better do something differently,’” said John Chessare, who runs the Greater Baltimore Medical Center, a hospital in Towson, Maryland.</p>
<p id="MJ0J8E">The all-payer rate-setting system had a big flaw: Although it was effective in Maryland at keeping the cost down for each individual hospital visit, it didn’t do anything about the overall number of visits. So there was no incentive for hospitals to stop patients with chronic conditions from getting sick again and getting readmitted. Every readmission meant more money for them.</p>
<p id="WGGqv6">“I found myself talking out of both sides of my mouth,” Chessare said. “I would talk all day about treating your patient as if they’re your loved one, and you don’t want your mother in the emergency department if they should be in [a] primary care office. But then I would walk by the ED waiting room as I was going to my car, and if it was empty I would get scared, because that’s where the revenue would come from.” </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701617_7892_548" data-cdata='{"asset_id":19584979,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/B-h-az0RwpmoBUiPZY2uJ0-6RHk=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 320w, https://cdn.vox-cdn.com/thumbor/dCMz73RYIu1MVTlv_-jhkpb8gDU=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 520w, https://cdn.vox-cdn.com/thumbor/ucnF49qF89RFdy9sONpl8Xc7aOw=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 720w, https://cdn.vox-cdn.com/thumbor/4kP1YYNtjHFKOrI_yCoplPnfM5U=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 920w, https://cdn.vox-cdn.com/thumbor/X0C7wKx2gUTjoffLWzxB8DTWA9M=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1120w, https://cdn.vox-cdn.com/thumbor/uMcDecxPe6AC4n8tqAgM7nZVZ5Q=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1320w, https://cdn.vox-cdn.com/thumbor/-9CLMy6_ipPofuorZ3IHSgHaYDY=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1520w, https://cdn.vox-cdn.com/thumbor/T1VSmThnAG4AeRN45fOqfYZzDZE=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1720w, https://cdn.vox-cdn.com/thumbor/LRdHKoR_lI4z27Dyr_dgze4aeMc=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/7yKmR147Ivxo0fS6lozVShhmKdc=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 320w, https://cdn.vox-cdn.com/thumbor/5GXtLf2T_f_ytNeBQcjg0w3VJwo=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 520w, https://cdn.vox-cdn.com/thumbor/cvD4OHOGo97F6MslPIMOQGUz788=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 720w, https://cdn.vox-cdn.com/thumbor/YJPsUE6Rojk_ZieRS25zb4NXK9U=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 920w, https://cdn.vox-cdn.com/thumbor/z1JMsEpz6RomVKFEG2hTqFPlr_E=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1120w, https://cdn.vox-cdn.com/thumbor/bwPDTj49wYtjrqYBZOpwGMHsmiQ=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1320w, https://cdn.vox-cdn.com/thumbor/4sM4mFl5h85t-NIjWO_UpElYmfE=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1520w, https://cdn.vox-cdn.com/thumbor/ISeqwK3xAAPzoDPvhpr6kpU7_qk=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1720w, https://cdn.vox-cdn.com/thumbor/YVrN2ky627sJ4jWJvk4a7QELUKc=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/27_ocvUYz5wIkBEENi0M1ik5cK4=/0x0:3000x2000/1200x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19584979/AMANGUM_9185.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>John Chessare checks scorecards on the hospital’s progress in meeting goals of safety and efficiency.</figcaption>
      
      
    </span>
  
</figure>

<p id="eOgqxP">So in 2010, Maryland got permission from the federal government to change the structure of government-sponsored health insurance. Their innovation: put every hospital in the state under one fixed budget and cap how much revenue each hospital could bring in. If hospitals don’t have enough patients to spend their whole budget, they still get to keep the difference. </p>
<p id="1DOZEI">The system, known as a global budget, wasn’t aimed at reducing health care spending, but it could cap how fast it grew at roughly 4 percent. The hope was to encourage hospitals to invest in patients’ long-term health, and maybe even eventually lower health care spending. </p>
<p id="8MQ9be">Ronan’s hospital in Cumberland, along with seven others, was a guinea pig. The experiment made executives rethink how they operated: In the second year, on rounds during a busy season, Ronan said, he caught himself thinking that the busy hospital was a good thing and had to correct himself.</p>
<p id="7PXqmO">Instead, readmitting a patient is seen as a problem — not a source of profit. They do a “root cause analysis to understand why the readmission occurred,” Ronan said. For example, if a patient with diabetes keeps coming back to the hospital, they ask: Is that person too far from a grocery store to get healthy food? Can they offer transportation? How about access to a community garden? </p>
<p id="G1LP0e">Chronic illnesses drive up health care spending. They mean constant readmission to the hospital. And before the global budget, hospitals didn’t really do much about it, Wen said.</p>
<p id="2ooFXM">“When I was working in Boston or DC, in other exceptional hospitals that were trying to do their best, what I learned was that we were trying to provide the best care to our patients while they were in the hospital with us,” Wen said. “Once they got discharged, basically it was somebody else’s problem.”</p>
<p id="GdX2tf">It made her feel powerless: There was nothing she could do about a patient with heart disease who needed healthier food but lived two bus rides and a long walk from the nearest grocery store. Or a patient with a moldy house who kept coming in with asthma.</p>
<p id="nOWt9D">Maryland’s experiment sought to change that. By 2014, the program had been expanded nearly statewide. </p>
<h3 id="TnP1iT">Maryland has tried to expand what caring for a patient means</h3>
<p id="Sko4Us">In January 2019, Maryland implemented a renewed waiver with the federal government, creating what it calls the total cost of care model. In addition to rate setting and the global budget, it adds incentives to reduce hospital visits for six common health issues — substance use disorder, diabetes, hypertension, obesity, smoking, and asthma — in hopes of lowering health care spending overall.</p>
<p id="BbLrNB">These health problems are endemic in Maryland. In Western Maryland, Ronan says 15 percent of the population his hospital serves has diabetes. Across the state in Baltimore, diabetes and hypertension remain among the biggest <a href="https://health.baltimorecity.gov/sites/default/files/health/attachments/Baltimore%20City%20CHA%20-%20Final%209.20.17.pdf">contributors to deaths</a>. More than 623,000 people in Maryland have diabetes, and more than 1.6 million are prediabetic (the state’s population in 2018 was roughly 6 million). An <a href="https://phpa.health.maryland.gov/ccdpc/Reports/Documents/MD-BRFSS/BRFSS_BRIEF_2017-04_Hypertension.pdf">estimated 1.5 million adults</a> in the state have hypertension, and nearly half of them don’t have their blood pressure checked regularly.</p>
<p id="IIPCx2">One of those hypertension patients is 85-year-old Malverine Davis, who lives in Baltimore. She knows the condition requires her to keep stress at bay. But that was hard to do when she got a water bill from the city this fall for $1,984.74. </p>
<p id="NyjBGS">Davis, who has lived in her two-story townhouse in northern Baltimore for 55 of her 85 years and had never seen a bill like this, told the city utility there had to have been a mistake. Then the next month’s bill came: $2,330.93. The city said it was accurate. A plumber couldn’t find anything wrong in the house. By November, she owed $4,768.20. </p>
<p id="WWvh4f">“At this point I’m frantic, I’m really panicking,” said Davis, who lives on a fixed income.</p>
<div class="c-wide-block">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701617_5281_549" data-cdata='{"asset_id":19585010,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/FccLO9ENnilBPsx-7uYIMlDgkqk=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 320w, https://cdn.vox-cdn.com/thumbor/nTtqlyDOVgyQQ1a7r8YvAvSRBqs=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 520w, https://cdn.vox-cdn.com/thumbor/J6DeXefX9kjGF_aQIO9W1WGt0JA=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 720w, https://cdn.vox-cdn.com/thumbor/PD_Br2XUhHuIlXmhmVIp4Z29k1M=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 920w, https://cdn.vox-cdn.com/thumbor/KU2y495spQ9fWgV2P1PdUrZMH9U=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1120w, https://cdn.vox-cdn.com/thumbor/YuJPLMX97hMaZ6ni8IzVLApow2M=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1320w, https://cdn.vox-cdn.com/thumbor/d4m9EobmpZS1ORWBEShMmPyB_Go=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1520w, https://cdn.vox-cdn.com/thumbor/W7Q9Ci1f_7zEfK339_uuwuQsU94=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1720w, https://cdn.vox-cdn.com/thumbor/FW68xoXmwpVs-PIE73ISGgZoKqI=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1920w" sizes="90vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/Uu7-CuV3sswFvnB4LkOf1uDPEBI=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 320w, https://cdn.vox-cdn.com/thumbor/egSBsaFIknTQHT9RgoDWwgU_FQI=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 520w, https://cdn.vox-cdn.com/thumbor/fjY4nfJu4IdNy3f6jQchmNktRhc=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 720w, https://cdn.vox-cdn.com/thumbor/3uLwRLHSfzniPQQUsw_MWbNSlq4=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 920w, https://cdn.vox-cdn.com/thumbor/XkOpWCjq-f_ziznGhUfkZKldDrU=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1120w, https://cdn.vox-cdn.com/thumbor/tBj7lDmR0sUeg0gK-AjUctwJQyw=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1320w, https://cdn.vox-cdn.com/thumbor/N4TaCCuFb1s4chUkrT8eC1fEI00=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1520w, https://cdn.vox-cdn.com/thumbor/OHowMLYTkFDBiRCYbroKpcpyLsU=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1720w, https://cdn.vox-cdn.com/thumbor/JdgVDTZKBabR5vFjgUZzsqehSLc=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg 1920w" sizes="90vw" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/N229oM_KK9Fgjx_49IH0XIIcNQ0=/0x0:3000x2000/1200x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585010/AMANGUM_9535.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Malverine Davis, 85, meets with Dante Wojtila, a caseworker with the Housing Upgrades to Benefit Seniors, at her home in Baltimore. The program aims to reduce hospital visits for common chronic conditions.</figcaption>
      
      
    </span>
  
</figure>

</div>
<p id="OCgif6">She couldn’t afford the bill. So the water was shut off. For three months, she relied on bottled water for everything: showering, flushing the toilet, cooking, cleaning. Reliving it still brings tears to her eyes. </p>
<p id="qDBScc">And the stress was unimaginable, she said. It also put her at risk of a heart attack, stroke, or aneurysm, common complications for people with hypertension.</p>
<p id="biA0zs">On her cousin’s advice, Davis called a local group, Housing Upgrades to Benefit Seniors (HUBS). The group is funded by local philanthropists and through a partnership with Sinai Hospital in northern Baltimore. The partnership is one of several programs geared toward senior citizens to keep them from being admitted to the hospital.</p>
<p id="pRBWbS">Davis, who lives only a mile from the hospital, was eligible. The group sent a plumber, who found a leak in her basement going straight into the ground.  </p>
<p id="4tAi7o">Paying for a plumber isn’t a usual precautionary public health measure. But in Maryland, it’s an example of the system working. In another state, or under the old system, it’s easy to imagine Davis’s story eventually leading a health problem and ending with an expensive hospital stay; her doctors wouldn’t have known about the leak, and the health system wouldn’t have had to fix it. But they did — and things are back to normal. Davis is feeling better these days.</p>
<p id="iyqrgy">Across the state, there are other examples of this kind of everyday help. Other hospitals, like in Western Maryland or at Greater Baltimore Medical Center, offer meal preparation or transportation to doctor appointments. Sinai Hospital’s parent company, Lifebridge, has a caseworker program for patients with diabetes.</p>
<p id="eZ93Dy">One of those case managers, Gwen Mayo, makes a weekly visit to Shirley Crowder’s apartment in a housing tower across the street from Sinai, less than a mile from Davis’s home.</p>
<p id="6uP0fc">Crowder is one of Mayo’s favorite stops. As she entered the building, she could hear WBLS, a New York City urban adult contemporary radio station, blaring from a speaker in the apartment. She knocked on Crowder’s front door, which has a sign for homemade ice pops. Mayo has tried them: “Oh, they’re good,” she said. </p>
<p id="zAzjWl">At 70 years old, Crowder has been living with diabetes for 33 years, a disease that led to the amputation of both her legs. She lives alone, mobile in an electric wheelchair. At least once a year, and sometimes more, she ends up on an emergency visit to the hospital because of her diabetes.</p>
<p id="UuzJ9W">Last May, she connected with Mayo as part of a home care program Sinai now offers for diabetic patients. By November, she hadn’t been readmitted for her diabetes.</p>
<p id="YGuQLu">On the day of our visit, Mayo had good news: For months she had been working with the state on Crowder’s behalf to get her medical assistance. Crowder lost the assistance last year after a mix-up over her son’s will, and racked up $50,000 in medical bills. But their appeal to the state had just gone through, and she’d get the assistance back. </p>
<p id="gvRBUG">This is their weekly routine. Mayo pays a visit, she gives updates, they talk through doctor appointments, and Mayo asks if Crowder is eating. </p>
<div class="c-wide-block">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701617_9224_550" data-cdata='{"asset_id":19585073,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/5NYz9O3BDdQX_36T9kWCmyxylcY=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 320w, https://cdn.vox-cdn.com/thumbor/qFVLJd5Cu5dyKe7DW63Gt2ItoPw=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 520w, https://cdn.vox-cdn.com/thumbor/giKraLSqXMVm9N-rMG_9IxkN6qk=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 720w, https://cdn.vox-cdn.com/thumbor/zxigU-Ibj93oNrdje8mWMkHfD2U=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 920w, https://cdn.vox-cdn.com/thumbor/tzvU6OTRB-zsLsVr07_n3D5JUbk=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1120w, https://cdn.vox-cdn.com/thumbor/GyE2jOOtdvjWNJrEGe7H2WVnIcw=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1320w, https://cdn.vox-cdn.com/thumbor/6OqMdnzgOqYXVWEmznHrK_VFdX8=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1520w, https://cdn.vox-cdn.com/thumbor/-6-MsvEau7dQ_bza_2bRcPn1wYg=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1720w, https://cdn.vox-cdn.com/thumbor/tL5s67E7OA33YoLRrVxKLavS__A=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1920w" sizes="90vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/2THmv4RYZwpOnOdRl1qaAl24ewc=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 320w, https://cdn.vox-cdn.com/thumbor/uiafy7ZEpWWTu3jS6NR0KyaN5aE=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 520w, https://cdn.vox-cdn.com/thumbor/e7OA5fXJAqpkadxRR7puewDQNas=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 720w, https://cdn.vox-cdn.com/thumbor/8UWt68zETAfj1mVvuqVULKV-DPg=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 920w, https://cdn.vox-cdn.com/thumbor/UfLvm-Q0PLTKXmy3mC9Wigd0khU=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1120w, https://cdn.vox-cdn.com/thumbor/-L_8f_66Cb0jukrsIuyT0ebB63Y=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1320w, https://cdn.vox-cdn.com/thumbor/nuqr5iRcU7Fc-3_nGSfKGpsNL9I=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1520w, https://cdn.vox-cdn.com/thumbor/rUqphWmH2Eka8Mwx_w5We5DOUqU=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1720w, https://cdn.vox-cdn.com/thumbor/oHVi6oQ2ToxG6PxwZJH69moONuM=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg 1920w" sizes="90vw" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/txnfLNS05f6lMGvgVMWBnt4YkHg=/0x0:3000x2000/1200x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585073/AMANGUM_9457.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Shirley Crowder speaks with Gwen Mayo during her weekly home care meeting. Mayo visits Crowder frequently to make sure she’s caring for her diabetes.</figcaption>
      
      
    </span>
  
</figure>

</div>
<p id="1s7zn4">Crowder told Mayo that she hates eating. She wasn’t feeling well on the day we stopped by, but her blood sugar levels were stable. There was a full rotisserie chicken on her table, but she had barely eaten for several days.</p>
<p id="lKhBbJ">On any given day, Crowder’s blood sugar can fluctuate between critical lows and critical highs. For the past several months, Mayo had been working with Crowder, a self-proclaimed “stubborn” woman, to regulate her diet. On that day, they struck a deal.</p>
<p id="2BcfLd">“At least two days a week you have to eat within an hour of when you get up,” Mayo said, filling out a worksheet. “We can compromise. We can start with one day.”</p>
<p id="NuszDK">“Well, that’s really not fair, because I’m up at 2 am,” Crowder pleaded. “Who wants to eat at 2 am?”</p>
<p id="r4jSey">“We’re going to say by 7 am.”</p>
<p id="Inl3HW">Crowder pauses. “What if I’m not awake by 7 am?”</p>
<p id="sa7Y7y">“You better tell Alexa to start screaming at 6:45.” </p>
<p id="oUMgIA">“Make it 8 am.”</p>
<p id="pWUndQ">Mayo conceded. “8 am. Every Sunday.”</p>
<p id="HfsBgC">Crowder accepted: “I’ll eat a bowl of cereal.”</p>
<p id="4FxK1C">The goal of the back-and-forth is simple: “We’re not letting her go back to the hospital,” Mayo told me. “Not as long as I’m here.”</p>
<h3 id="xQALbQ">One big question for Maryland: Are consumers seeing any savings?</h3>
<p id="PeCRm7">In the best-case scenario of Maryland’s global budgeting system, hospitals will invest in community health and advanced primary care, successfully keeping people out of their doors and reducing health care spending. They won’t just shift the spending to facilities outside their own budgets, like primary care or skilled nursing facilities. And they’ll prioritize public health, keeping people like Davis and Crowder healthy at home. </p>
<p id="PL7oYx">Maryland’s system is still new, and it’s constantly evolving, which makes it hard to evaluate whether all of this is working. <a href="https://jamanetwork.com/journals/jamainternalmedicine/article-abstract/2293084">One 2015 study</a>, co-authored by Josh Sharfstein, the former secretary of the Maryland Department of Health and Mental Hygiene who helped craft the global budget system, found readmission rates decreased for Medicare patients in the first year of implementing the global budget system throughout the state.</p>
<p id="M1IpIL">A more recent study, conducted in 2018, did not find consistent evidence that the global budget reduced hospital use or increased primary care visits for <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2668632">Medicare beneficiaries</a> after two years. It’s true the system is broader than just Medicare, but there isn’t a consensus on whether it’s actually reducing health spending. </p>
<p id="TaDd5u">One potential reason: Drug costs play a big role in those expenditures, and the global budget does not regulate how much pharmaceutical companies charge for drug prices on the whole. (Maryland passed a law in 2019 to regulate some expensive drug prices for government employees that will <a href="https://www.statnews.com/2019/04/11/pharma-lobbyists-flooded-maryland-to-block-a-drug-pricing-bill-opponents-pushed-back-and-won/">take effect in 2022</a> at the latest.)</p>
<p id="eo1D8v">“My takeaway message is that Maryland continues to be the most innovative state, but Maryland’s experience over 42 years with all-payer rate setting shows that there are still challenges to bringing down health care spending,” Kominski, the UCLA health policy scholar, told me.</p>
<div class="c-float-right c-float-hang"><aside id="1uK1im"><q>“It’s not the magic bullet ... [but] Maryland is doing more and providing better incentives than any other individual state”</q></aside></div>
<p id="JXaVaG">The hospitals themselves are quick to share their successes. Ronan, in western Maryland, came to our meeting with a thick packet — copies of slides he’d presented around the country to tout global budgeting. Readmission rates at the hospital dropped 26 percent between 2011 and 2018, he pointed out. The hospital’s chief financial officer, Kim Repac, returned from the printer with the statistics from 2019: Readmission went down 30 percent in the past eight years, and emergency department visits dropped nearly 20 percent.</p>
<p id="EZhbg1">But they agree there’s still room for improvement. Some experts worry about routine surgeries being outsourced to ambulatory surgical centers, clinics outside of the hospital that don’t fall under the global budgets. Primary care also isn’t part of the global budget, and most doctors still charge a fee per service they perform. While trying to reduce unnecessary testing, to reduce both costs and patients’ exposure to radiation, hospital administrators encountered a challenge with radiologists.</p>
<p id="NOOSJD">The hospital administrators thought radiologists were testing too much: “It was just unnecessary,” Ronan said. “You had a test on a Monday and they would reorder the test on Wednesday. Nothing would change.”</p>
<p id="qkSmrx">But the radiologists had a different mindset. They were practicing what’s called “defensive medicine” — covering all their bases to ensure they don’t get sued for malpractice. Since doctors, unlike hospitals in Maryland, get paid per service, they have an incentive to avoid taking Medicaid patients at all due to the lower reimbursement rates.</p>
<p id="99kdXn">Hospitals have been trying to share the savings with doctors or primary care practices. But it’s still a “failure” of the system, Chessare said. “Physicians still run away from poor people.”</p>
<p id="Njx8Mx">But the Maryland system’s most conspicuous failing is that cost savings don’t seem to be getting passed on to consumers.  </p>
<p id="V7fapS">Private insurers in Maryland are <a href="https://www.healthaffairs.org/doi/full/10.1377/hlthaff.2015.1379?siteid=healthaff&amp;keytype=ref&amp;ijkey=HTJz6HvLSIf0E">paying among the lowest rates for health care services</a> because of the rate-setting system. But so far, Maryland’s private insurance premiums, both on Obamacare’s individual insurance marketplace and for employer-based insurance, have risen in line with the rest of the nation. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701617_9574_551" data-cdata='{"asset_id":19618533,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/VGYPZXgbCNWT5ahfmvlHAApyjt8=/0x0:1080x661/320x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 320w, https://cdn.vox-cdn.com/thumbor/4qAvmDsWATUzFFi1Sf1UZD5uzBw=/0x0:1080x661/520x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 520w, https://cdn.vox-cdn.com/thumbor/YeJvM_YdzbtqMDJf_YYFoN9WrUw=/0x0:1080x661/720x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 720w, https://cdn.vox-cdn.com/thumbor/ZcjYxIoh1_iRoDYYy7tBNW1LrEY=/0x0:1080x661/920x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 920w, https://cdn.vox-cdn.com/thumbor/XSvHmM2YfQjB8rycqPQv0BKOHD0=/0x0:1080x661/1120x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1120w, https://cdn.vox-cdn.com/thumbor/0xcfE-SvlmROnInf2yR4dmpKvGo=/0x0:1080x661/1320x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1320w, https://cdn.vox-cdn.com/thumbor/GG0YBkXm_zKSeWmfVYtHhKGm8LU=/0x0:1080x661/1520x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Dme682z98tIVfTwgZ_TQQjn9sGU=/0x0:1080x661/1720x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1720w, https://cdn.vox-cdn.com/thumbor/E5ZylIXO8T_s5PC3ZDHFJIcE-8g=/0x0:1080x661/1920x0/filters:focal(0x0:1080x661):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/YlOQ-9QwlywJtXRnT-L8w6hV7EQ=/0x0:1080x661/320x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 320w, https://cdn.vox-cdn.com/thumbor/CM3QjdsPmiMf-fsdn0_d0wkJyTs=/0x0:1080x661/520x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 520w, https://cdn.vox-cdn.com/thumbor/E_fPOeMDTedTX-MYaG_g7hS44nM=/0x0:1080x661/720x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 720w, https://cdn.vox-cdn.com/thumbor/Zke3pQc1GTnFQT6KTdrKT62WwS4=/0x0:1080x661/920x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 920w, https://cdn.vox-cdn.com/thumbor/NkuK_Jr5kuIJNJvNUelUISzv9Ck=/0x0:1080x661/1120x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1120w, https://cdn.vox-cdn.com/thumbor/GBIhyPrXfxLb010Zcs97wzFpCas=/0x0:1080x661/1320x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1320w, https://cdn.vox-cdn.com/thumbor/4Xv6Wyqo5k35XXJJw1pyApw-pss=/0x0:1080x661/1520x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1520w, https://cdn.vox-cdn.com/thumbor/J2XbJX56ltkA0L3u4nXi5-3CKCk=/0x0:1080x661/1720x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1720w, https://cdn.vox-cdn.com/thumbor/9lovIm6dNSStsYjxR2xMVliU1cY=/0x0:1080x661/1920x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A chart showing the average private insurance hospital payment per admission in Maryland has increased in recent years, but remains thousands below the norm." data-upload-width="1080" src="https://cdn.vox-cdn.com/thumbor/kR31vjGSPhtEA9CYVN58mwZ9bq0=/0x0:1080x661/1200x0/filters:focal(0x0:1080x661):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19618533/Artboard_1_copy_80.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Christina Animashaun/Vox</cite>
      
    </span>
  
</figure>

<p id="uKc4Bp">Between 2014 and 2020, average premiums in the marketplace went up from $220 to $397 — below the national average but growing at roughly the same pace, <a href="https://www.kff.org/health-reform/state-indicator/marketplace-average-benchmark-premiums/?currentTimeframe=0&amp;selectedRows=%7B%22states%22:%7B%22all%22:%7B%7D%7D,%22wrapups%22:%7B%22united-states%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">according to Kaiser Family Foundation data</a>. The state had to implement a separate $380 million reinsurance program to shore up the markets in 2018, <a href="https://www.washingtonpost.com/local/md-politics/marylands-health-care-premiums-to-decline-for-second-year/2019/09/19/6bb299a6-db0d-11e9-a688-303693fb4b0b_story.html">helping bring down premiums over the past two years</a>.</p>
<p id="qk44jq">“Our model is generating benefits to private insurance companies, but that doesn’t tie directly to the cost of premiums,” Katie Wunderlich, with the Health Services Cost Review Commission, said.</p>
<h3 id="niawqG">Maryland’s system doesn’t solve one big problem: Coverage</h3>
<p id="UF1Z5t">There’s one more shortcoming to note: Maryland’s reforms don’t do anything directly to address the problem of the uninsured.</p>
<p id="gcOxBg">“It has nothing to do with that,” Chessare said. “There’s not anything about the global budget that makes us” sign<strong> </strong>people up on health insurance.</p>
<p id="BmXUKV">Six percent of Maryland residents are uninsured, which is lower than the national average of 9 percent. But that difference isn’t because of its experiments around cost containment. The state expanded Medicaid, and during a four-year period between 2013 and 2017, around 400,000 people — a 53 percent increase.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701617_2593_552" data-cdata='{"asset_id":19585095,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/Ku-1AYxx7kh2o0Tp8gPzEjjkhls=/0x0:2878x1918/320x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 320w, https://cdn.vox-cdn.com/thumbor/J6rsPz2g-flNo8KsNdH_vypfUik=/0x0:2878x1918/520x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 520w, https://cdn.vox-cdn.com/thumbor/Ao1l4mfMrl0q9npIidE2OT8Gd5c=/0x0:2878x1918/720x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 720w, https://cdn.vox-cdn.com/thumbor/qV-C4IbdYKRWjI4arYgxpmV3Iu8=/0x0:2878x1918/920x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 920w, https://cdn.vox-cdn.com/thumbor/AOaUYFAeOOlK-g6q2q21v-qmU-E=/0x0:2878x1918/1120x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1120w, https://cdn.vox-cdn.com/thumbor/hICYAiimtxR42diZhoUAAL39o_Y=/0x0:2878x1918/1320x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1320w, https://cdn.vox-cdn.com/thumbor/P2HCgjfKD5T4R7QYW5ECLnwWLGM=/0x0:2878x1918/1520x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1520w, https://cdn.vox-cdn.com/thumbor/1SpCIuXuEvD02-o9Z2vF4h3rQ2M=/0x0:2878x1918/1720x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1720w, https://cdn.vox-cdn.com/thumbor/IZptT9WrG-PiMNK9pDsj3yIrUHY=/0x0:2878x1918/1920x0/filters:focal(0x0:2878x1918):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/H0V9eUr2qk7ZaLZM59ojH3Dnim4=/0x0:2878x1918/320x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 320w, https://cdn.vox-cdn.com/thumbor/w0BgIbltU1_UcyP2S_WdYmFLol4=/0x0:2878x1918/520x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 520w, https://cdn.vox-cdn.com/thumbor/4SRRdf40Wb2uggTw-J-unfoEjeA=/0x0:2878x1918/720x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 720w, https://cdn.vox-cdn.com/thumbor/X-EM_q8oYNg-AmvEVHnsWfC2UP0=/0x0:2878x1918/920x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 920w, https://cdn.vox-cdn.com/thumbor/ezwca_0p3Cq0X8b-9LFrDFgWG-I=/0x0:2878x1918/1120x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1120w, https://cdn.vox-cdn.com/thumbor/hV1K0FeVXR1xrX52HSrLTg6A7WA=/0x0:2878x1918/1320x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1320w, https://cdn.vox-cdn.com/thumbor/FJhfMIBzlbRdeRZZYgkrC1tx9dY=/0x0:2878x1918/1520x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1520w, https://cdn.vox-cdn.com/thumbor/I2RSZXblpXAIRCXfOQ8IjeBhzuI=/0x0:2878x1918/1720x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1720w, https://cdn.vox-cdn.com/thumbor/qh60lj8YIW9C-hlHCzjuEkkVsg8=/0x0:2878x1918/1920x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="2878" src="https://cdn.vox-cdn.com/thumbor/BozUgi4Cg70u8ebGbBt0rpjrTJ8=/0x0:2878x1918/1200x0/filters:focal(0x0:2878x1918):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585095/AMANGUM_9357.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Daryl Shankland, from North Carolina, seen after a full knee replacement surgery at the Greater Baltimore Medical Center.</figcaption>
      
      
    </span>
  
</figure>

<p id="YkbL62">Getting coverage to the last 6 percent will take additional measures. Chessare supports a single-payer universal health care program, as has been proposed by Sen. Bernie Sanders (I-VT) — a program that would move every single adult and child in the United States onto a Medicare-like government program, virtually eliminating private health insurance.</p>
<p id="IFy0oo">Every country that has succeeded with universal coverage has also had to address health care spending. So while Maryland’s reforms are only a piece of the health care coverage puzzle, their efforts around cost containment are still a very big piece. The Medicare-for-all bills sponsored by Sanders and Rep. Pramila Jayapal (D-WA) address health care spending. Jayapal’s includes a variation of the global budget that Maryland has implemented — one with much more conservative budget caps.</p>
<p id="vRWSvM">Progressive lawmakers have been wrestling with health care spending for a long time. When President Jimmy Carter came into office in 1977, among his first directives was calling on Congress to pass mandatory revenue controls for hospitals. He advocated for legislation that was estimated to save $1.4 billion in federal spending.</p>
<p id="dCJDSJ">Carter had promised a universal national health care system, and he saw containing the cost of health care as a necessary first step: “I am determined, for example, to phase in a workable program of national health insurance,” Carter <a href="https://www.nytimes.com/1977/04/26/archives/carter-proposes-law-for-tough-controls-on-hospital-charges-he-seeks.html">told the New York Times when he introduced his initiative</a>. “But with current inflation, the cost of any national health insurance program the Administration and the Congress will develop will double in just five years.”</p>
<p id="K5dVtk">He was faced with immediate political blowback. Hospitals launched a campaign against the measure, arguing for voluntary price controls; they didn’t want the federal government telling them how much revenue they could bring in. Carter’s idea ultimately failed.</p>
<p id="4rF9fZ">It took until 1993 for Democrats in Congress to try again to revive universal health coverage. And it would be another 17 years until Obama signed the Affordable Care Act into law. More than 40 years after Carter’s proposal to cap hospital revenue, true universal health coverage is still a dream for Democrats. And his vision of cost control is reality in just one place: Maryland.</p>
<p id="2HT08j">Maryland’s model, at its core, is an acknowledgment that incentive structures in American health care are fundamentally broken. And that dysfunction explains why it’s so hard to insure everyone in the United States.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1579701617_8710_553" data-cdata='{"asset_id":19585089,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/cXYsFpCWzCIkRMZoYK1dR_xT4vw=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 320w, https://cdn.vox-cdn.com/thumbor/wY8l45jMuT4L80wL3wKdwdEJzkM=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 520w, https://cdn.vox-cdn.com/thumbor/_lLsxKxGtvRJ7emJh-lchV_6z8k=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 720w, https://cdn.vox-cdn.com/thumbor/PAtE3p_kwW1j4OFgKe0UNDTYYTI=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 920w, https://cdn.vox-cdn.com/thumbor/EYB2yMbaYeH5no2FuqO-cIIFfjc=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1120w, https://cdn.vox-cdn.com/thumbor/lU5BQj0J1B3wmTWmB_7jHmbe90A=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1320w, https://cdn.vox-cdn.com/thumbor/b1qb-8lx2STzl5g7gmAvl6BWrOE=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1520w, https://cdn.vox-cdn.com/thumbor/EbNncLmWyjVP_lnvQ3VmBTLgaUE=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1720w, https://cdn.vox-cdn.com/thumbor/76W554eWIveuWjCgL48vqtElc9E=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/vU9X95j0nX_5vHZdwUHuAJGJuIY=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 320w, https://cdn.vox-cdn.com/thumbor/RAHHLbggKYpGYr9ORgeuSPO7XJE=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 520w, https://cdn.vox-cdn.com/thumbor/FASTaF1c0zfFSMaNE1tb3bQnXa0=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 720w, https://cdn.vox-cdn.com/thumbor/jm9km_NBmCKBEShU7CENC47ERts=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 920w, https://cdn.vox-cdn.com/thumbor/TBRO7a8xk3pCPytF01p4CAlUeV4=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1120w, https://cdn.vox-cdn.com/thumbor/--vnGLt4OqFu6gMxAz_oWeaD2_w=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1320w, https://cdn.vox-cdn.com/thumbor/fegmZFLtDHBjGJ5BUmuXWYhgDPo=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1520w, https://cdn.vox-cdn.com/thumbor/ypXF8WpcKhjz6nRutaPMDlUC6SI=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1720w, https://cdn.vox-cdn.com/thumbor/eFYTrX14EIJ9G3cFdtHEwWleNxo=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/mQ7E-oXfDZcZaSew00_f3bjxl_g=/0x0:3000x2000/1200x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19585089/AMANGUM_9211.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Every morning, John Chessare and his executive team staff do rounds at the Greater Baltimore Medical Center, stopping in every wing to get readouts from the nurses. Each department has different daily goals to ensure the hospital is operating safely and efficiently.</figcaption>
      
      
    </span>
  
</figure>

<p id="3xX7sj">“We don’t like health planning in our country,” Chessare said. “If you say health care is a right, your next question ought to be, what is the best way to deliver care without bankrupting the society? Let’s design an efficient system to deliver better health and better care. In the United States, we don’t want to have that conversation.</p>
<p class="c-end-para" id="MoDkkq">“And the rest of the world laughs at us because they cover all their citizens and their outcomes are as good as ours.”</p>
<hr class="p-entry-hr" id="yAzToZ">
<p id="G1DaSd"><a href="https://www.andrewdmangum.com/"><em><strong>Andrew Mangum</strong></em></a><em> is an editorial photographer based in Baltimore.</em></p>
<p id="IssdCE"><em>The Everybody Covered project can be found at </em><a href="http://vox.com/covered"><em><strong>vox.com/covered</strong></em></a><em>. This series was made possible by a grant from The Commonwealth Fund. All content is editorially independent and produced by our journalists.</em></p>
<p id="txUm09"></p>
<p id="8KlNcM"></p>
</div>


<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1579701617_2568_554" data-cdata='{"svg_hr_illustration":""}'>
  
</div>







  </main>
  <div class="l-segment ad__athena_internal">
  </div>

    <div class="connatix-container">
      <div class="connatix" style="display: none"></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load connatix js
  var connatixLoaded = false;

  function loadConnatix() {
    if (connatixLoaded) {
      return;
    }
    connatixLoaded = true;
    var ref = document.querySelector("div.connatix");
    ref.style.display = 'block';

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js');
    script.setAttribute('data-connatix-token', 'dd76e5d3-b363-4164-9f66-c3ae2289bbda');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var brandedContent = !!(window.location.href.indexOf(".com/ad/") > -1 || window.location.href.indexOf(".net/ad/") > -1);

  if (!scrollSubscriber && !brandedContent) {
    // First, set a timeout to loadConnatix, in case no ads load in 5s
    // (i.e., blocked). Once an ad has loaded, create a new timeout that
    // will load connatix if openmic doesn't get loaded in 2s.
    //
    var adBlockerTimeoutId = setTimeout(loadConnatix, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var connatixTimeoutId = setTimeout(loadConnatix, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(connatixTimeoutId);
      });
    });
  }
})();
</script>

    </div>

</div>

<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/2020/1/21/21075017/sars-wuhan-pneumonia-coronavirus" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/health-care">Health Care</a>
            
            
          </span>
        
        <h3>A SARS-like virus is spreading quickly. Here’s what you need to know.</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/2020/1/22/21075468/trump-impeachment-high-crimes-misdemeanors" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/policy-and-politics">Politics &amp; Policy</a>
            
            
          </span>
        
        <h3>The glaring problem in Trump’s legal argument against impeachment</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/policy-and-politics/2020/1/22/21074453/supreme-court-faithless-electors-chiafalo-baca" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/policy-and-politics">Politics &amp; Policy</a>
            
            
          </span>
        
        <h3>The Supreme Court will decide if “faithless electors” can ignore the will of the people </h3>
      </div>
    
  </div>
  
    <a class="c-recirc-module__view-more" href="https://www.vox.com/policy-and-politics">View all stories in Politics & Policy</a>
  
</div>


  <div class="l-wrapper outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget" data-widget-id="AR_11" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

  if (!shouldDisable && !scrollSubscriber) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
      


    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>


    <footer class="c-footer" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do not sell my info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="https://www.vox.com/2018/12/7/18113237/ethics-and-guidelines-at-vox-com">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      &copy; 2020 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1579701608_7035_358" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--5d4o842o" data-cid="site/social_buttons_list-1579701608_7599_357" data-cdata='{"entry_id":20819159,"services":["twitter","facebook"],"base_url":"https://www.vox.com/policy-and-politics/2020/1/22/21055118/maryland-health-care-global-hospital-budget"}'>
  <h2 class="sr-only" id="heading-label--5d4o842o">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget&amp;text=The+answer+to+America%E2%80%99s+health+care+cost+problem+might+be+in+Maryland&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget&amp;via=voxdotcom" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=The+answer+to+America%E2%80%99s+health+care+cost+problem+might+be+in+Maryland&amp;u=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2020%2F1%2F22%2F21055118%2Fmaryland-health-care-global-hospital-budget" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-ddbd5e893c99597b4903.js" async integrity="sha256-jghkxfyllpTiDQMS4qmBG/uoiVXey80nBOdjRlpBaXU= sha384-uJe1eZEDQ4oTiXkeIRaaCkM9c1ZQ/+isRUPobI8SfuL9uDQZRyoKDab4yYzCp44B" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->


    
    
    <script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>

    
</body></html>

