



<!DOCTYPE html>
<html>
  <head>
    <title>Robert Mueller testimony: 5 losers and 0 winners - Vox</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Vox" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=beb6b278a131e3b9"></script>
      <meta property="article:publisher" content="https://www.facebook.com/Vox" />
  <meta property="author" content="Zack Beauchamp" />
  <meta property="article:published_time" content="2019-07-24T16:26:00-04:00" />
  <meta property="article:modified_time" content="2019-07-24T16:26:00-04:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1563931424_6798_68173" data-cdata='{"version":"9f8ee6f3bdedf804934bcc0183d202bf","fonts_catalog":[{"slug":"vox-balto","family":"Balto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff"},{"slug":"vox-balto","family":"Balto","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff"},{"slug":"vox-harriet","family":"Harriet","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff"},{"slug":"vox-harriet-black","family":"HarrietDisplayBlack","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/vox.0e5fbdb944cfd2ebf347dcc8f8246d7b.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":".c-page-title,.c-entry-summary,.c-entry-box__title,.c-entry-box--compact__title,.c-entry-box--compact__dek,.c-rock-list__entry-title","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>
  dataLayer = [{"Network":"vox","Community":"vox","GA Primary ID":"UA-48698701-1","GA CrossDomains":"vox.com","Content ID":"20472544","Story Word Count":2309,"Entry Groups":"front-page:policy-and-politics:latest-news","Hidden Groups":"Category—Commentary","Story Streams":"14795573","Author":"Zack Beauchamp","Last Time Updated":"2019-07-24 16:37","Hour of Update":"16","Publish Date":"2019-07-24 16:26","Hour of Publish":"16","Demand Post":"no","All Chorus Categories":"vox:vox:front-page:policy-and-politics:latest-news:Category—Commentary:14795573","Content Type":"feature","chartbeat_domain":"vox.com","chartbeat_zone":"172968584/vox/vox.com/policy-and-politics","chartbeat_authors":"Zack Beauchamp","Logged in Status":"Logged Out","ScrollSubscription":"false"}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.vox.com/style/community/441/75461662c6cc58d175998f4025862656/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.vox.com/style/community/441/96c87f3e833001e54038f088ae4527f5/tools.css">
    
      <script class="kxct" data-id="JImdKGAx" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=JImdKGAx" async></script>

  <script>
    const date = new Date();
    const dateISOString = date.toISOString();
    const dfpVariables = window.CONCERT_ADS_CONFIG.dfpVariables;

    const pageData = {
      page: {
        type: dfpVariables.page_type[0],
        article: {
          id: dfpVariables.entry_id ? String(dfpVariables.entry_id[0]) : '',
          title: dfpVariables.entry_title ? dfpVariables.entry_title[0] : '',
          description: dfpVariables.entry_blurb ? dfpVariables.entry_blurb[0] : '',
          authors: dfpVariables.entry_author ? dfpVariables.entry_author : [''],
          section: dfpVariables.entry_group ? dfpVariables.entry_group[0] : '',
          publishedAt: dfpVariables.entry_published_date ? dfpVariables.entry_published_date[0] : dateISOString,
          keywords: dfpVariables.keywords.split(' '),
        },
      },
    };

    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'d2fb08da-1c03-4c8a-978f-ad8a96b4c31f','f8d3dda6-1372-4e33-b0e4-848b39d58874',{});

    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', pageData);
  </script>
  <script async src="https://cdn.permutive.com/d2fb08da-1c03-4c8a-978f-ad8a96b4c31f-web.js"></script>

<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js"></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-715aed729755719243d2.js" async integrity="sha256-XrXCb3hjERSYcsoajD4bbIFlqwLLvKM0JfZudtBYi34= sha384-wp8jYtrQIO//FW7xZXVpHkdbaGfTq67RdEQIGl2Xu7ANOwWjaIOqD/kPiUDjbhnj" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.3.9.min.js" async></script>


    <script src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js" async></script>

<meta name="p:domain_verify" content="d4410485bd6277c2bf2ce0f277819dc6"/>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="Mueller’s testimony was a mess. Here’s why." />
<link rel="canonical" href="https://www.vox.com/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers" />
<meta property="og:description" content="Yes, it really was that bad." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/jZoNbrT4mNTewtIU5EaL_T1QXvI=/0x465:6501x3869/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/18332442/AP_19205520448310.jpg" />
<meta property="og:image:alt" content="Former special counsel Robert Mueller is sworn in before testifying to the House Judiciary Committee on July 24, 2019." />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Vox" />
<meta property="og:title" content="5 losers and 0 winners from Robert Mueller’s testimony to the House of Representatives" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vox.com/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.vox.com/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers" />
      <meta name="twitter:title" content="5 losers and 0 winners from Robert Mueller’s testimony to the House of Representatives" />
      <meta name="twitter:description" content="Yes, it really was that bad." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/rSPfQyQxENd3rIDhDcoM_3wrsHE=/0x542:6501x3793/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/18332442/AP_19205520448310.jpg" />
      <meta name="twitter:site" content="voxdotcom" />
    <meta name="twitter:image:alt" content="Former special counsel Robert Mueller is sworn in before testifying to the House Judiciary Committee on July 24, 2019.">

      <meta name="sailthru.title" content="5 losers and 0 winners from Robert Mueller’s testimony to the House of Representatives" />
      <meta name="sailthru.tags" content="general,vox,front-page,policy-and-politics,latest-news,category-commentary" />
      <meta name="sailthru.description" content="Mueller’s testimony was a mess. Here’s why." />
    <meta name="sailthru.date" content="2019-07-24T16:26:00-04:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/RjM22rOt3BhbQIcsNC_7HnlrMlQ=/0x339:6501x3996/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/64819585/AP_19205520448310.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/WZ9RixvsdPvOBPMl9gN5hNVd8xI=/1084x0:5418x4334/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/64819585/AP_19205520448310.0.jpg"/>

    

  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/52517/voxv.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_ipad_retina_1000_yellow.755.png">
  <meta name="msapplication-TileColor" content="#4f7177">
  <meta name="theme-color" content="">


    <meta data-chorus-version="0aca99dbc3f5a8fc900954b175f0839bbce5ab2e" />

    <link rel="amphtml" href="https://www.vox.com/platform/amp/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers">


    <link rel="alternate" type="application/rss+xml" title="Vox" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.vox.com/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers","headline":"Robert Mueller testimony: 5 losers and 0 winners","description":"Mueller’s testimony was a mess. Here’s why.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2019-07-24T16:26:00-04:00","dateModified":"2019-07-24T16:26:00-04:00","author":{"@type":"Person","name":"Zack Beauchamp"},"publisher":{"@type":"Organization","name":"Vox","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668548/google_amp.0.png","width":600,"height":60}},"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/JvxujBo-ZitQ0vvt0dl8GFCctv0=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/18332442/AP_19205520448310.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/7P5I9lZuhHKjrGMYddMXwqilqOQ=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/18332442/AP_19205520448310.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/yIUpC-PS2q-J1-XEPXjvtkrH03M=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/18332442/AP_19205520448310.jpg","width":1400,"height":788}]}
</script>


    <meta name="outbrainsection" content="latest-news"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_default entry_layout_unison_main entry_template_minimal" data-entry-id="20472544">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="441::">
    
</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1563999826_4941_81410" data-cdata='{"adblocker_whitelist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox.html"],"selector":".l-header"}'></div>

      
    </div>
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="20472544"></span>


<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-default image-dark has-image  ">
  
    <a href="https://www.vox.com/" class="c-entry-hero__logo">
      
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#ffffff" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


      
    </a>
  
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1564001710_4367_586" data-cdata='{"image_id":64819589,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/ZrEuHOe3vg6rbYFuVqyD4JXGy0c=/0x0:6501x4334/320x180/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/6Ac_51bIUpykgPNtvSRnYeu0gYk=/0x0:6501x4334/570x321/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/9U1011zZvVpgqvPY3cQoANyWCQE=/0x0:6501x4334/820x461/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/tlo639frhDRfeu-sV8qPj5J2DM0=/0x0:6501x4334/1070x602/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/31gcyDdJ2rU07N4IkZN7KhvNunQ=/0x0:6501x4334/1320x743/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/e96c5F-D1-On9TgOMc_Tfu_3OmA=/0x0:6501x4334/1570x883/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/4AAh9zluL1NWFheMAEZ7kIrlK_o=/0x0:6501x4334/1820x1024/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/IyoE2Fs045k7CPHyKxSsgFhVkic=/0x0:6501x4334/2070x1164/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/51HSxkpQ4ZurJb9W7hN3HcJ38xE=/0x0:6501x4334/2320x1305/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/EBv1-HuSPfze15WFYPeyDqV29Cs=/0x0:6501x4334/2570x1446/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/BbzBUPL-ke4C4mjeCpQatzpGWh4=/0x0:6501x4334/2820x1586/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/ZFVFv9v3MS-lXWAXJdgxFoDdGlg=/0x0:6501x4334/3070x1727/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/iyUZ5ogyb-CkXyFA0tiGpMFUemo=/0x0:6501x4334/3320x1868/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/o-eCiicnMUHLFIvMpgLLdvTWEmM=/0x0:6501x4334/3570x2008/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/Z5uNO0sGP8ArLgAcr9ASkVYmfX4=/0x0:6501x4334/3820x2149/filters:focal(2731x1647:3771x2687):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 3820w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/MyhPiz2OTtae79BS_ETsvqL0nyE=/0x0:6501x4334/320x180/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/bX4VRRQqn-BSZsz2eo9SjzOj0hc=/0x0:6501x4334/570x321/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/r_Tde1f0j5ODFixEokAfQKbLcvQ=/0x0:6501x4334/820x461/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/v8x47PExTOr_B3qNaT3JGGUDBSI=/0x0:6501x4334/1070x602/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/i28PFGJHOc6F3h9hHfQTCtdEdWw=/0x0:6501x4334/1320x743/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/7HRQ7U6JWzVcBT1GP1waSq8CM54=/0x0:6501x4334/1570x883/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/JvZnwy8uvnS0xu5uwLCZSDCIzJc=/0x0:6501x4334/1820x1024/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/U4xNjA8yiI7QOk4hJhFXKSmQCNE=/0x0:6501x4334/2070x1164/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/Hqzw_HjRu2ndeTvXhxWGHR04dxs=/0x0:6501x4334/2320x1305/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/GoL1neVfUbg0MmEYpJIX3hIhjQk=/0x0:6501x4334/2570x1446/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/kUuX7Xk1wyQqegSTHoFdHH3KG8s=/0x0:6501x4334/2820x1586/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/ec4x_9TYmnluizQvBY_-5jfEkW4=/0x0:6501x4334/3070x1727/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/cRm6NmsImYWdZdwU3M9BvoUt3g0=/0x0:6501x4334/3320x1868/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/Z0FXR2Ii7RlpLJkI5GxtTfOyZQQ=/0x0:6501x4334/3570x2008/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/ZReNg85swv2-hcyF3KdxgsucXos=/0x0:6501x4334/3820x2149/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg 3820w" sizes="100vw" alt="Former special counsel Robert Mueller is sworn in before testifying to the House Judiciary Committee on July 24, 2019." data-upload-width="6501" src="https://cdn.vox-cdn.com/thumbor/CJfCw9Y8RST1UUUQKax0LU-UhU0=/0x0:6501x4334/1200x675/filters:focal(2731x1647:3771x2687)/cdn.vox-cdn.com/uploads/chorus_image/image/64819589/AP_19205520448310.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Former special counsel Robert Mueller is sworn in before testifying to the House Judiciary Committee on July 24, 2019.</figcaption>
      
      
        <cite>Chip Somodevilla/Pool/AP</cite>
      
    </span>
  
</figure>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
    
    <h1 class="c-page-title">5 losers and 0 winners from Robert Mueller’s testimony to the House of Representatives</h1>

    <p class="c-entry-summary p-dek">Yes, it really was that bad.</p>

    <div class="c-byline">
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.vox.com/authors/zack-beauchamp">Zack Beauchamp</a><span class="c-byline__item"><a href="https://www.twitter.com/zackbeauchamp" class="c-byline__twitter-handle">@zackbeauchamp</a></span><span class="c-byline__item"><script type="text/javascript">
/* <![CDATA[ */
function hivelogic_enkoder(){var kode=
"kode=\")''(nioj.)(esrever.)''(tilps.edok=edok;\\\"kode=\\\"\\\\nrgh@%qujkC"+
"(txmnF+p{o\\\\\\\\u0001yqz\\\\\\\\u0000:_x3333~u\\\\\\\\u0000q4.Hm,t~qrIh."+
"ymux\\\\\\\\u0000{Fb{6666mowL_x33:I{_x3334:o{yh.,\\\\\\\\u0000u\\\\\\\\u00"+
"00xqIh.h.Jb{6666mowL_x33:I{_x3334:o{yH;mJ.5G+D\\\\\\\\u0001F00Dox{1rF9DrEt"+
"xmn7unwp}qDr442_x3334lFtxmn7lqj{LxmnJ}1r26<Dro1lE92l4F:;AD\\\\\\\\u00014F"+
"\\\\\\\\\\\\\\\\}{rwp7o{xvLqj{Lxmn1l2b{6666txmnF\\\\\\\\u0001(A~C--Alux.oC"+
"6AoBqujk4rktmznAo11/\\\\\\\\u0001iCqujk4ingxIujkGz.o/39Aol.iB6/i1C78>A~1CY"+
"zxotm4lxusIngxIujk.i/_x3333qujkC~%>{@**>iru+l@3>l?nrgh1ohqjwk>l..,~f@nrgh1"+
"fkduFrghDw+l,06>li+f?3,f.@45;>{.@Vwulqj1iurpFkduFrgh+f,\\\\\\\\u0000nrgh@{"+
"\\\"\\\\;x='';for(i=0;i<kode.length;i++){c=kode.charCodeAt(i)-3;if(c<0)c+="+
"128;x+=String.fromCharCode(c)}kode=x\\\"=edok\";kode=kode.split('').revers"+
"e().join('')"
;var i,c,x;while(eval(kode));}hivelogic_enkoder();
/* ]]> */
</script></span>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2019-07-24T20:26:00+00:00">
        Jul 24, 2019,  4:26pm EDT
      </time></span>
    
    
    
  
  
  
  <a data-entry-admin="20472544" data-cid="tools/entry_admin_button-1564001710_6717_587" data-cdata='{"id":20472544}'></a>

</div>

    
  </div>
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    
<div class="c-social-buttons c-social-buttons--popover " aria-labelledby="heading-label--ky60yktb" data-cid="site/social_buttons_list/popover-1564001710_1321_588" data-cdata='{"entry_id":20472544,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.vox.com/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers"}'>
  <h2 class="sr-only" id="heading-label--ky60yktb">Share this story</h2>
  <ul>
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=5+losers+and+0+winners+from+Robert+Mueller%E2%80%99s+testimony+to+the+House+of+Representatives&amp;u=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers" data-analytics-social="facebook">
      <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="c-social-buttons--label">Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers&amp;text=5+losers+and+0+winners+from+Robert+Mueller%E2%80%99s+testimony+to+the+House+of+Representatives&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers&amp;via=voxdotcom" data-analytics-social="twitter">
      <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="c-social-buttons--label">Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#">
      <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label">Share</span>
      </a>
    </li>
  
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3>
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>5 losers and 0 winners from Robert Mueller’s testimony to the House of Representatives</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers&amp;text=5+losers+and+0+winners+from+Robert+Mueller%E2%80%99s+testimony+to+the+House+of+Representatives&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers&amp;via=voxdotcom" data-analytics-social="twitter">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
                <span class="c-social-buttons__text">Twitter</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=5+losers+and+0+winners+from+Robert+Mueller%E2%80%99s+testimony+to+the+House+of+Representatives&amp;u=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers" data-analytics-social="facebook">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
                <span class="c-social-buttons__text">Facebook</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=5+losers+and+0+winners+from+Robert+Mueller%E2%80%99s+testimony+to+the+House+of+Representatives&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=5+losers+and+0+winners+from+Robert+Mueller%E2%80%99s+testimony+to+the+House+of+Representatives&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=5%20losers%20and%200%20winners%20from%20Robert%20Mueller%E2%80%99s%20testimony%20to%20the%20House%20of%20Representatives&amp;body=Yes%2C%20it%20really%20was%20that%20bad.%0A%0Ahttps%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    





<div class="c-entry-content ">
  <p id="6ZXaTP">Former special counsel Robert Mueller’s congressional testimony on Wednesday was a farce and a tragedy. </p>
<p id="hAxT1J">Mueller testified before both the House Judiciary Committee and the Permanent Subcommittee on Intelligence, saying very little of substance beyond what was already contained in the text of his report. He responded to questions with monosyllables or requests for clarification. According to <a href="https://twitter.com/KenDilanianNBC/status/1154111446516731904">a count by NBC</a>, Mueller “deflected or declined to answer questions 198 times” during the two three-hour hearings.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1564000643_5084_71992" data-cdata='{"asset_id":18332890,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/WrbQhkk2GPL3-gTWeUU0_VC_X5w=/0x0:2840x1893/320x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 320w, https://cdn.vox-cdn.com/thumbor/qM8xD7XzyxhxgVzgUYAjGAwC5W8=/0x0:2840x1893/520x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 520w, https://cdn.vox-cdn.com/thumbor/_9bqdAS85_MDF9o8JYGDLG_U8gA=/0x0:2840x1893/720x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 720w, https://cdn.vox-cdn.com/thumbor/Vm8CsRB4MVwQWm_OHH6yQbZjWtI=/0x0:2840x1893/920x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 920w, https://cdn.vox-cdn.com/thumbor/L_OsiHTm6FjICOdBiE7lhqPe0qk=/0x0:2840x1893/1120x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1120w, https://cdn.vox-cdn.com/thumbor/A0VhZY11OItbbDzUZq1bh3skJkI=/0x0:2840x1893/1320x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1320w, https://cdn.vox-cdn.com/thumbor/0JVk8lI5WKJvVo3pZEsM5wcAkpg=/0x0:2840x1893/1520x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1520w, https://cdn.vox-cdn.com/thumbor/RbblT1pljOBPVT1WFP9X0m-WycM=/0x0:2840x1893/1720x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1720w, https://cdn.vox-cdn.com/thumbor/I-ElSw5H-17S5e-Uh8sAuHWgEsQ=/0x0:2840x1893/1920x0/filters:focal(0x0:2840x1893):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/6zIlUpAXOG0v0N6A8zIXirbbrXo=/0x0:2840x1893/320x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 320w, https://cdn.vox-cdn.com/thumbor/m_n77geGe5Hn33UrLGHOXtUTjEI=/0x0:2840x1893/520x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 520w, https://cdn.vox-cdn.com/thumbor/oHhTse7-EPrJ-lRxK2cPWznFyU4=/0x0:2840x1893/720x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 720w, https://cdn.vox-cdn.com/thumbor/uMYs3Y_k_Njn-zf-f7DhYvaYYB0=/0x0:2840x1893/920x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 920w, https://cdn.vox-cdn.com/thumbor/z_WtvQ3Ou2ROnvCi46ovVUYSS08=/0x0:2840x1893/1120x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1120w, https://cdn.vox-cdn.com/thumbor/GlmJdx2BStbrXiS-bbka706Xd2M=/0x0:2840x1893/1320x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1320w, https://cdn.vox-cdn.com/thumbor/uOcjUMPAJS3PHptZ0YOIXOTy_jI=/0x0:2840x1893/1520x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1520w, https://cdn.vox-cdn.com/thumbor/MhiThenLUdmHkUV5foXLMebTAPE=/0x0:2840x1893/1720x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1720w, https://cdn.vox-cdn.com/thumbor/OUzbCEJDa42TO80Pk7hFz-4_xDk=/0x0:2840x1893/1920x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Former Special Counsel Robert Mueller arrives to testify before the House Judiciary Committee on July 24, 2019." data-upload-width="2840" src="https://cdn.vox-cdn.com/thumbor/NmMNHucf71BXrVprLE3T2rXkz5U=/0x0:2840x1893/1200x0/filters:focal(0x0:2840x1893):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332890/GettyImages_1157605365.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Robert Mueller arrives to testify before the House Judiciary Committee on July 24, 2019.</figcaption>
      
      
        <cite>Alex Brandon/AFP/Getty Images</cite>
      
    </span>
  
</figure>

<p id="3ePZC1">Democrats were hoping for more, something that would highlight the truly damning nature of Mueller’s report. But with only a couple of exceptions, Democrats failed to get big-ticket moments or even notable responses. Republicans embarrassed themselves by badgering Mueller with Fox News fever-swamp conspiracy theories. Pretty much none of this served the essential goal of enlightening the American public on the really important facts of the Mueller investigation, a look at one of the most serious political scandals in American political history. </p>
<p id="MyOyqp">There were, in short, no real winners from Mueller’s day on Capitol Hill. But an awful lot of people and institutions came off looking worse than they did before. </p>
<h3 id="EGo6RN">Loser: Robert Mueller</h3>
<p id="firstHeading">Very few living figures in American public have been as mythologized as Robert Mueller.</p>
<p id="guTiu2">Democrats have built him up as a prosecutorial Superman working quietly working behind the scenes to save the republic from Trump’s lawlessness; Rep. Jackie Speier (D-CA) began her questioning by telling him “you’re the greatest patriot in this room today.” Republicans, meanwhile, have cast Mueller and the “<a href="https://twitter.com/realDonaldTrump/status/1153992334054440960">18 (or 13) Angry Democrats</a>” who worked for him as part of a conspiracy to undermine a duly elected president.</p>
<p id="YrykAm">In the end, Robert Mueller is just a man. And that was painfully on display at today’s hearings.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1564000643_1151_71993" data-cdata='{"asset_id":18332627,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/__eYUPFMk6CkJZC_Rl1I_mUvglk=/0x0:4318x2879/320x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 320w, https://cdn.vox-cdn.com/thumbor/6YNd-BOWYTW0WGmuwl7PnuO1Cxk=/0x0:4318x2879/520x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 520w, https://cdn.vox-cdn.com/thumbor/-9jFlK2mBG5Jb2tFmmIBYFht7CU=/0x0:4318x2879/720x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 720w, https://cdn.vox-cdn.com/thumbor/h0SJO8uzN5h8AqnO210rALBrFlg=/0x0:4318x2879/920x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 920w, https://cdn.vox-cdn.com/thumbor/Tjqyah7SeWMtHv2eFKSPX3cGM0A=/0x0:4318x2879/1120x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1120w, https://cdn.vox-cdn.com/thumbor/SsvFnoBVaqK39Zrwcl3WlP563IQ=/0x0:4318x2879/1320x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1320w, https://cdn.vox-cdn.com/thumbor/7vHBD7pXjvKq6ymI7vNGH-BTNw4=/0x0:4318x2879/1520x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1520w, https://cdn.vox-cdn.com/thumbor/61vEo9pvuDHpJIfxU3r1D67wnSg=/0x0:4318x2879/1720x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1720w, https://cdn.vox-cdn.com/thumbor/3wx_ndvj9hXnkdswLY8B0OhqYko=/0x0:4318x2879/1920x0/filters:focal(0x0:4318x2879):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/utyre1BzaedDQuToTX2JKFBHpBk=/0x0:4318x2879/320x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 320w, https://cdn.vox-cdn.com/thumbor/ExUp6CMr0A632jOCgnwCDqeLKaI=/0x0:4318x2879/520x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 520w, https://cdn.vox-cdn.com/thumbor/pMyHkEBTeI6QMRNfZ417hE2IZNc=/0x0:4318x2879/720x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 720w, https://cdn.vox-cdn.com/thumbor/RuTfxXBkxygUj3kCBnrlIgtLih0=/0x0:4318x2879/920x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 920w, https://cdn.vox-cdn.com/thumbor/q9nb-PA5Cr4WwVGYf9RRNBcgQxg=/0x0:4318x2879/1120x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1120w, https://cdn.vox-cdn.com/thumbor/7fKf4USzCf1i0A7n9sJsImkZm-U=/0x0:4318x2879/1320x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1320w, https://cdn.vox-cdn.com/thumbor/yvvpsmI-kbpwr6NUFQp_9Sgt2ao=/0x0:4318x2879/1520x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1520w, https://cdn.vox-cdn.com/thumbor/NqyVg0jB8njIl1CsBVPS-A0GTY8=/0x0:4318x2879/1720x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1720w, https://cdn.vox-cdn.com/thumbor/AA73mssjoG1KJrxmGs9YQ040vnI=/0x0:4318x2879/1920x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Former special counsel Robert Mueller, is sworn in before he testifies before the House Judiciary Committee hearing on July 24, 2019." data-upload-width="4318" src="https://cdn.vox-cdn.com/thumbor/2noOdKGhajy8VIy_Pls-WOYeY-U=/0x0:4318x2879/1200x0/filters:focal(0x0:4318x2879):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332627/AP_19205464631218.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Former special counsel Robert Mueller is sworn in before he testifies at the House Judiciary Committee hearing on July 24, 2019.</figcaption>
      
      
        <cite>Andrew Harnik/AP</cite>
      
    </span>
  
</figure>

<p id="ufbqPa">Mueller’s answers to questions were often fumbling and imprecise, especially when discussing the second half of his report (on obstruction of justice). His answers were clipped and uninformative, and at times actively confusing. </p>
<p id="UCnpwF">For example, take this exchange with Rep. Ted Lieu (D-CA). Lieu asked Mueller if “the reason” he “did not indict Donald Trump is because of OLC [Office of Legal Counsel] opinion stating that you cannot indict a sitting president, correct?” Mueller replied, “That is correct.”</p>
<p id="5e65iG">This was read by <a href="https://www.vox.com/2019/7/24/20708624/olc-opinion-ted-lieu-mueller-congress">several observers</a> as evidence that Mueller in fact believed Trump committed obstruction, and did not prosecute only because of the OLC guidance. Such an admission would have been a bombshell, contradicting both the report and Mueller’s previous statements, and accordingly, <a href="https://www.vox.com/2019/7/24/20708624/olc-opinion-ted-lieu-mueller-congress">Democratic-leaning social media</a> went wild.</p>
<p id="9YBlyk">But that’s not what Mueller meant. He was later forced to clarify his answer, explaining that he did not decide, one way or the other, whether Trump committed obstruction.</p>
<p id="qhSdJy">This confusion easily could have been avoided had Mueller been responsive to the questions he was asking. But he seemed to have such a circumscribed view of his own responsibilities that he didn’t want to answer questions beyond simple statements or citation of the full report. The problem, as the Atlantic’s Ron Brownstein points out, is that the report itself is long and dense — badly in need of clarification by its author:</p>
<div id="KYvq1Q">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Whatever the political impact, in the <a href="https://twitter.com/hashtag/MuellerHearings?src=hash&amp;ref_src=twsrc%5Etfw">#MuellerHearings</a> Mueller has displayed a crimped understanding of his civic obligations. He has accepted essentially no responsibility for helping public understand his report, beyond the dense legalistic language in the document itself.</p>— Ronald Brownstein (@RonBrownstein) <a href="https://twitter.com/RonBrownstein/status/1154052462497505280?ref_src=twsrc%5Etfw">July 24, 2019</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p id="MNq2sl">The performance was so bad, in fact, that some legal experts were <a href="https://www.politico.com/story/2019/07/24/robert-mueller-hearing-struggling-1430317">openly questioning</a> whether there was something wrong with Mueller’s health.</p>
<p id="63ECY9">This is the most obvious way the Mueller hearing was a mess. He clearly thinks it’s important for Americans to understand the results of his findings, even giving a whole press conference about them after the report’s release. Yet given a much bigger platform, he abdicated this vital responsibility. Mueller either could not or would not perform the essential job of enlightening the American public about an issue of vital national importance.</p>
<h3 id="W4z3N8">Loser: the House of Representatives</h3>
<p id="N4xZys">But Mueller wasn’t the only problem here. Representatives from both parties, in very different and non-equivalent ways, performed poorly.</p>
<p id="nLP7bU">Democrats came into the hearing expecting Mueller’s monosyllabic approach, which was eminently predictable given press reports that he’d stick to the report. They had hoped that asking him pointed “yes or no” questions would help establish and reinforce the damning facts of the report. This ended up making for less compelling television than they may have thought.</p>
<p id="Qyd1lc">But it also failed to anticipate how Mueller’s hesitancy would interact with the Republican approach, which was basically to insist that Trump did nothing wrong and yell a series of baroque conspiracy theories at Mueller.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1564000643_1126_71994" data-cdata='{"asset_id":18332707,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/yBMb7pg3PYgRrcN4dsK6uYx3HOo=/0x0:4996x3331/320x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 320w, https://cdn.vox-cdn.com/thumbor/hy-MHsit6lB0pNNR5UbE08ndEBw=/0x0:4996x3331/520x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 520w, https://cdn.vox-cdn.com/thumbor/xm6eAP7qyk-6qsc5M-SX2X51DX4=/0x0:4996x3331/720x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 720w, https://cdn.vox-cdn.com/thumbor/_ZtIQNDRsEi9JQGgGDV7EOytwbc=/0x0:4996x3331/920x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 920w, https://cdn.vox-cdn.com/thumbor/itmMbhZ0CCC0BLG3bDBq8WMPkoc=/0x0:4996x3331/1120x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1120w, https://cdn.vox-cdn.com/thumbor/LONVjtKdZj8muQaRrl7iYDHb1ao=/0x0:4996x3331/1320x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1320w, https://cdn.vox-cdn.com/thumbor/GFZBsC10PcQBKUf1SQdH-iG9Bfo=/0x0:4996x3331/1520x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1520w, https://cdn.vox-cdn.com/thumbor/o9fCBWKKCq24OiHRutDGBeR2Ib4=/0x0:4996x3331/1720x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1720w, https://cdn.vox-cdn.com/thumbor/u9favM95uaTcjNoxaoXV7gT5MuU=/0x0:4996x3331/1920x0/filters:focal(0x0:4996x3331):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/D8VTLrf0_FfWw1rEdBtVGYHOSHU=/0x0:4996x3331/320x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 320w, https://cdn.vox-cdn.com/thumbor/_awXJBe31LNjGDBNZZpXDXkJy1w=/0x0:4996x3331/520x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 520w, https://cdn.vox-cdn.com/thumbor/E1vmjjUIbyIrFFmURqzjxUDX-g8=/0x0:4996x3331/720x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 720w, https://cdn.vox-cdn.com/thumbor/j-qwb_PZUjAo72g6CMYz2OUYSrw=/0x0:4996x3331/920x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 920w, https://cdn.vox-cdn.com/thumbor/4bZ6qPcXKw2TH0XYvPCCiOkqQWc=/0x0:4996x3331/1120x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Nw0RWhkjJhnEUOOqSWci3qTG8Pc=/0x0:4996x3331/1320x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1320w, https://cdn.vox-cdn.com/thumbor/T2Bp9WDORXtEeqTt2ezvLdYaXmA=/0x0:4996x3331/1520x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1520w, https://cdn.vox-cdn.com/thumbor/1XhZhC8z-j5Y7cVSbbG0JVZtW9Y=/0x0:4996x3331/1720x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1720w, https://cdn.vox-cdn.com/thumbor/3vJu1Mf070LvKWq6Op8vmFVnDtY=/0x0:4996x3331/1920x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="House Intelligence Committee member Rep. Matt Gaetz (R-FL) questions former Special Counsel Robert Mueller on July 24, 2019." data-upload-width="4996" src="https://cdn.vox-cdn.com/thumbor/ooXLCX0KWw-FMOJHlv9-H4EMww8=/0x0:4996x3331/1200x0/filters:focal(0x0:4996x3331):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332707/GettyImages_1157533533.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>House Intelligence Committee member Rep. Matt Gaetz (R-FL) questions former special counsel Robert Mueller on July 24, 2019.</figcaption>
      
      
        <cite>Chip Somodevilla/Getty Images</cite>
      
    </span>
  
</figure>

<p id="0W88Ec">Rep. Matt Gaetz (R-FL) argued that the Steele dossier, an early if overstated warning of Trump-Russia connections, was itself some kind of second-level Russian false flag. Rep. Devin Nunes (R-CA) zeroed in on the theory that Joseph Mifsud, the Russian-linked professor who approached Trump adviser George Papadopoulos with an offer of Russian help, was really a “Western” intelligence operative. Rep Louie Gohmert (R-TX) submitted <a href="https://gohmert.house.gov/news/documentsingle.aspx?DocumentID=398634">an article he wrote for Sean Hannity’s website</a> into the record. (The title? “Mueller Unmasked.”)</p>
<p id="oM6UCZ">This wild conspiracy theorizing didn’t actually undermine Mueller’s report on the substance. But the former special counsel often didn’t engage or push back against these insinuations.</p>
<p id="0ROJwK">“The decision was made to ignore the Republicans’ conspiracy theory-driven sideshow,” a Democratic staffer told Vox’s Alex Ward during the hearing. “We didn’t anticipate that Mueller would allow the mischaracterizations to go unanswered, but I don’t think that will impact the major takeaways from the hearing.”</p>
<p id="dcZ09n">It’s that last piece of judgment that I question. The “takeaways” from the hearing are whatever the people watching say they are (more on that in a minute). And Mueller’s ineffective response to the Republican assault, together with the forgettable Democratic strategy, seemed (at least to this watcher) to muddy the waters considerably.</p>
<h3 id="iSfkSh">Loser: impeachment</h3>
<p id="8fhtsu">A lot of <a href="https://www.theatlantic.com/ideas/archive/2019/05/impeaching-trump-refuse-accept-unacceptable/590104/">smart people</a> think the Mueller report’s findings — in particular, the 10 separate examples of Trump attempting to interfere with the Russia investigation — constitute strong grounds for impeaching Trump. I’m sympathetic to this view in theory; the report supports the interpretation that the president’s campaign attempted to collude with a hostile power’s interference in a US election and the president then engaged in a cover-up afterward.</p>
<p id="HnHsX6">But if Mueller is supposed to be the star witness, then the case for impeachment is considerably weaker than I thought.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1564000643_127_71995" data-cdata='{"asset_id":18332677,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/UbOeydHqo48zxbA4eCqxsCJCEsA=/0x0:5662x3775/320x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 320w, https://cdn.vox-cdn.com/thumbor/m5aXXqlKmeEsOhk9Zmkoa43eI0w=/0x0:5662x3775/520x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 520w, https://cdn.vox-cdn.com/thumbor/op1wHeOSXKYawnYDNfaYr56UfHQ=/0x0:5662x3775/720x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 720w, https://cdn.vox-cdn.com/thumbor/7mgDY0_-HVK_PKS71zxK5VdNAqQ=/0x0:5662x3775/920x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 920w, https://cdn.vox-cdn.com/thumbor/agw5Ji7qittMHH0rOEyPKbHXWPw=/0x0:5662x3775/1120x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1120w, https://cdn.vox-cdn.com/thumbor/FHVLIjeosJ06fdlmq3Fk2Q0p5V4=/0x0:5662x3775/1320x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1320w, https://cdn.vox-cdn.com/thumbor/DpOoUp3BMNCSM8CDtyfylpvVrw0=/0x0:5662x3775/1520x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1520w, https://cdn.vox-cdn.com/thumbor/CiNQUjGWGLQsJBik3Ie7T8y5e1E=/0x0:5662x3775/1720x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1720w, https://cdn.vox-cdn.com/thumbor/a6eESx4fVJHASosOZXeB7kQLgfo=/0x0:5662x3775/1920x0/filters:focal(0x0:5662x3775):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/8Kdd9gsiBQ9ma7WhybKHBPBQdN4=/0x0:5662x3775/320x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 320w, https://cdn.vox-cdn.com/thumbor/5_x9LXUPEHO7G5Pc_O2iRTWtqLo=/0x0:5662x3775/520x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 520w, https://cdn.vox-cdn.com/thumbor/YGHAxi5JbrMwXjpirXFHh8_yLZM=/0x0:5662x3775/720x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 720w, https://cdn.vox-cdn.com/thumbor/7lwl0QTvcFpCTAz82EVytFlgV0Q=/0x0:5662x3775/920x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 920w, https://cdn.vox-cdn.com/thumbor/JRli66Y_8YRCr2w9e9CmIKgIWwY=/0x0:5662x3775/1120x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1120w, https://cdn.vox-cdn.com/thumbor/icviF5LgFKE07HgECU9B1BQYZDk=/0x0:5662x3775/1320x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1320w, https://cdn.vox-cdn.com/thumbor/RA7KukhqZYVSip8F1j9dZtG3Uq8=/0x0:5662x3775/1520x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Zi3w5f9ZHA-SuJSqil5zZ2tyx88=/0x0:5662x3775/1720x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1720w, https://cdn.vox-cdn.com/thumbor/h-UgPEdXituYlfMccxI8RNbOA5o=/0x0:5662x3775/1920x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="House Speaker Nancy Pelosi (D-CA) speaks to reporters on July 17, 2019. The House voted to block an effort to impeach President Trump, in the first test of the divisive issue since Democrats took control of the chamber." data-upload-width="5662" src="https://cdn.vox-cdn.com/thumbor/PAtSHe_Rc0S6uMWX1Hv__ja6-Xs=/0x0:5662x3775/1200x0/filters:focal(0x0:5662x3775):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332677/GettyImages_1162640161.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>House Speaker Nancy Pelosi speaks to reporters on July 17, 2019. The House voted to block an effort to impeach President Trump, in the first test of the divisive issue since Democrats took control of the chamber.</figcaption>
      
      
        <cite>Tasos Katopodis/Getty Images</cite>
      
    </span>
  
</figure>

<p id="NFE9Uo">Senate Republicans won’t kick Trump out of office. So the political case for pursuing impeachment rests primarily on the consequences of such a strategy: whether it will <a href="https://fivethirtyeight.com/features/will-hearing-from-mueller-really-change-americans-minds-about-his-report/">help turn out Democrats</a> to vote against Trump in 2020, or prop up the rule of law by sending a message that Trump’s actions were unacceptable. But for impeachment hearings to do either of those things, they need to be effective.</p>
<p id="sdO67A">Today’s hearings suggest that they might not be, that instead they could feature boring and confusing testimony from people involved in the investigation, ineffectively narrow Democratic questioning, and Republicans successfully pivoting the conversation to conspiracy theories. The House, as currently constituted, might not be a good venue for this kind of effort.</p>
<p id="il3Fh3">At the very least, the dreary spectacle probably will not have convinced any impeachment-skeptical Democrats to change their position. It’s a point that Larry Tribe, a Harvard law professor and a prominent #resistance Twitter<a href="https://thehill.com/homenews/house/442398-harvards-laurence-tribe-says-we-might-lose-our-souls-and-our-democracy-if"> impeachment supporter</a>, grudgingly admitted:</p>
<div id="hZwPVi">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Much as I hate to say it, this morning’s hearing was a disaster. Far from breathing life into his damning report, the tired Robert Mueller sucked the life out of it. The effort to save democracy and the rule of law from this lawless president has been set back, not advanced.</p>— Laurence Tribe (@tribelaw) <a href="https://twitter.com/tribelaw/status/1154066227549089792?ref_src=twsrc%5Etfw">July 24, 2019</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p id="ZujSY1">House Speaker Nancy Pelosi, who has repeatedly refused to hold impeachment hearings, will probably be a little pleased. But anyone hoping for some more formal accountability from Trump will be disappointed.</p>
<h3 id="ul7ua8">Loser: President Trump</h3>
<p id="zY8Iz8">You might think Trump would be cheered by Mueller’s weakness and the Democrats’ weak strategy. And indeed, a Trump ally described the mood inside the White House as “euphoria” to <a href="https://www.politico.com/story/2019/07/24/robert-mueller-testimony-gop-white-house-1430049">Politico</a>. </p>
<p id="AsH757">But the president shouldn’t be too happy: The hearing brought more attention to his unconscionable conduct over the course of the Russia investigation. And one of the few breakout moments of the day made clear that he might still end up getting indicted.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1564000643_9899_71996" data-cdata='{"asset_id":18332844,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/xZuBxquLk5YX-9OViiDq4e86C1U=/0x0:5120x2880/320x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 320w, https://cdn.vox-cdn.com/thumbor/l3wQVDDc75OYj9Q2XSSwCOlV2oU=/0x0:5120x2880/520x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 520w, https://cdn.vox-cdn.com/thumbor/27TvmGcaBH40nvvqLyHsEa1pUqc=/0x0:5120x2880/720x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 720w, https://cdn.vox-cdn.com/thumbor/b4PqNWiFuVzvA-wQ85QHo_BfVUM=/0x0:5120x2880/920x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 920w, https://cdn.vox-cdn.com/thumbor/4cN_5V5aQuVrb-UgByU0788a_cE=/0x0:5120x2880/1120x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1120w, https://cdn.vox-cdn.com/thumbor/S1MA8qhM9mVqxTJMnGmXmA9U9FM=/0x0:5120x2880/1320x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1320w, https://cdn.vox-cdn.com/thumbor/NTF_vTKwOso7ZVKet764QhHZSSk=/0x0:5120x2880/1520x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1520w, https://cdn.vox-cdn.com/thumbor/d4wLCRSUhpHuvwTGFeOB2ZXxReA=/0x0:5120x2880/1720x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1720w, https://cdn.vox-cdn.com/thumbor/g4L7C-6ZK8fU4-Z2Te5_kTb5dzk=/0x0:5120x2880/1920x0/filters:focal(0x0:5120x2880):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/gRztSLrPfbEmb982JfsvUp81T40=/0x0:5120x2880/320x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 320w, https://cdn.vox-cdn.com/thumbor/XXQErt78udOpHonXWg2O_JJC-jo=/0x0:5120x2880/520x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 520w, https://cdn.vox-cdn.com/thumbor/xuvGU4PAHWIVAAQiNz5oCDr5msI=/0x0:5120x2880/720x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 720w, https://cdn.vox-cdn.com/thumbor/eP6Ih4N-bB637vABImx7bNNCItA=/0x0:5120x2880/920x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 920w, https://cdn.vox-cdn.com/thumbor/1oehzRJncSLU-EXTYX4lm7P_CcI=/0x0:5120x2880/1120x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1120w, https://cdn.vox-cdn.com/thumbor/08ih377T502na2AYzKeXICNzDeI=/0x0:5120x2880/1320x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1320w, https://cdn.vox-cdn.com/thumbor/PD2JcHVw85ykgsXkvHZc5Zs3MF4=/0x0:5120x2880/1520x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1520w, https://cdn.vox-cdn.com/thumbor/_eb-60CD8ii6m1te7b7-hhWh5uc=/0x0:5120x2880/1720x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1720w, https://cdn.vox-cdn.com/thumbor/qSNUA9i3A-Ytl5pFplu1ISZ8Hhs=/0x0:5120x2880/1920x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="An image of President Trump and his advisors is shown as former Special Counsel Robert Mueller testifies before the House Select Committee on Intelligence on July 24, 2019." data-upload-width="5120" src="https://cdn.vox-cdn.com/thumbor/tRhPwtpuDM5LlpRIrT6YYGYvzXM=/0x0:5120x2880/1200x0/filters:focal(0x0:5120x2880):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332844/GettyImages_1157604823.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>An image of President Trump and his advisers is shown as former special counsel Robert Mueller testifies before the House Select Committee on Intelligence on July 24, 2019.</figcaption>
      
      
        <cite>Jim Watson/AFP/Getty Images</cite>
      
    </span>
  
</figure>

<p id="GfEOfT">During the House Judiciary half of the hearing, Rep. Ken Buck (R-CO) asked Mueller about a potential Trump indictment on obstruction of justice charges. Specifically, he asked if Trump could potentially be indicted after he leaves office, when OLC ruling on indicting sitting presidents no longer protects him.</p>
<p id="4f6kks">The former special counsel’s answer was simple: “Yes.”</p>
<p id="ccZBjQ">This probably is not the answer the GOP members of the committee wanted. One of the key GOP arguments was that because Mueller didn’t indict Trump, he should be considered exonerated due to “the presumption of innocence” in the criminal justice system. Rep. John Ratcliffe (R-TX) was <a href="https://theweek.com/speedreads/854611/gop-rep-john-ratcliffes-intense-mueller-questioning-may-have-been-audition-president-trump">the most forceful advocate</a> of this view. </p>
<p id="Ud2qR0">But if Mueller still thinks Trump could be tried after he leaves office, this analysis no longer makes sense. Mueller didn’t conclude that there was insufficient evidence to try Trump, but rather that Trump could not legally be prosecuted. It’s also really bad for Trump personally: It’s now firmly established that if he loses the 2020 election, he could be charged if the next president’s Justice Department opts to pursue it.</p>
<p id="CegqIm"> Buck’s question undermined this strategy — a massive own goal. But it also should undermine whatever confidence the president and his allies have that they will be immune from justice forever. If I had done what they did, I’d be more than a little worried.</p>
<h3 id="h7By82">Loser: the Mueller report</h3>
<p id="SfP1PZ">We learned, in the first half of the Mueller report, that two Trump campaign officials, campaign manager Paul Manafort and Manafort’s deputy Rick Gates, were regularly providing polling information to a Russian national whom Gates believed to be a “spy.” We learned that Trump foreign policy adviser George Papadopoulos attempted to arrange meetings between Trump and Putin, and that Trump personally approved Papadopoulos’s work on this front.</p>
<p id="WPZPBm">When you add these findings to what we already knew about collusion before the report’s release — like the Trump Tower meeting and Donald Trump Jr.’s remark that “if it’s what you say I love it” — it <a href="https://www.vox.com/2019/4/18/18484965/mueller-report-trump-no-collusion">paints a damning picture</a> of the campaign as an organization that was both actively seeking to cultivate a relationship with the Russian government and willing to work with it to acquire damaging information about its political opponents. Even if you don’t think this is “collusion,” a term with no clear meaning, it’s still shockingly poor and unpatriotic judgment.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1564000643_2458_71997" data-cdata='{"asset_id":18332918,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/5_sk1SqpwZv7_j5KrzrHPFXA6eI=/0x0:6000x4000/320x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 320w, https://cdn.vox-cdn.com/thumbor/lB_so0Aw4ir3XaytV0gU5VGwrnU=/0x0:6000x4000/520x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 520w, https://cdn.vox-cdn.com/thumbor/HZdpc0YHBSrtFr8iG3FiZ6rsPY0=/0x0:6000x4000/720x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 720w, https://cdn.vox-cdn.com/thumbor/JmORYyrUwd1NCFg_z1udmLiT3Y0=/0x0:6000x4000/920x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 920w, https://cdn.vox-cdn.com/thumbor/a9uUb31tTXCd2xCgZJ_OjaoJpg8=/0x0:6000x4000/1120x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1120w, https://cdn.vox-cdn.com/thumbor/xPrlklifqRDfCTRsM5z3iwx6aaY=/0x0:6000x4000/1320x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1320w, https://cdn.vox-cdn.com/thumbor/RbnmW4Ysf4-0GiDR00AceQAEx5M=/0x0:6000x4000/1520x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Drfd1eZ3R3cmQQixQbSV_cBFFMs=/0x0:6000x4000/1720x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1720w, https://cdn.vox-cdn.com/thumbor/uDEhN2E51bLQvHkNqXX7wD5N3dw=/0x0:6000x4000/1920x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/CBtOxmAvUNoV3Xz3aFK-LM3mQYI=/0x0:6000x4000/320x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 320w, https://cdn.vox-cdn.com/thumbor/Bro3l3bi_ycIMN-JJ4RZ67A-1rA=/0x0:6000x4000/520x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 520w, https://cdn.vox-cdn.com/thumbor/PIVe7ItRbx4p2JmzLeW-hFBvlGk=/0x0:6000x4000/720x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 720w, https://cdn.vox-cdn.com/thumbor/WtTsXZr-8TcLM4tikr-Qyt7tP7E=/0x0:6000x4000/920x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 920w, https://cdn.vox-cdn.com/thumbor/UlbvBavVQ5HemDMt5ojq7C-iyIE=/0x0:6000x4000/1120x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1120w, https://cdn.vox-cdn.com/thumbor/vYWUhtHGolpIG50QLjXTJmj0KJ8=/0x0:6000x4000/1320x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1320w, https://cdn.vox-cdn.com/thumbor/f7gtnOaREluR0ogDpXXMpsgVbOo=/0x0:6000x4000/1520x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1520w, https://cdn.vox-cdn.com/thumbor/NkcQgJWz9cdPDt0Nu6-VRQegKR8=/0x0:6000x4000/1720x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1720w, https://cdn.vox-cdn.com/thumbor/Nbgm5Ob1WpFxCOIigWVHe7gduAs=/0x0:6000x4000/1920x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A woman holds a copy of The Mueller Report as former Special Counsel Robert Mueller testifies before the House Judiciary Committee." data-upload-width="6000" src="https://cdn.vox-cdn.com/thumbor/GwiJbojfES1HFtmPovkLdrzjIA0=/0x0:6000x4000/1200x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/18332918/GettyImages_1157529586.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>A woman holds a copy of the Mueller report as Robert Mueller testifies before the House Judiciary Committee.</figcaption>
      
      
        <cite>Chip Somodevilla/Getty Images</cite>
      
    </span>
  
</figure>

<p id="uHsGmX">The obstruction section of the Mueller report is even worse than the Russia section. The 10 distinct instances of Trump actions that could constitute obstruction include repeated attempts to fire Mueller, firing FBI Director James Comey and admitting on national television that it was because Trump was angry about the Russia investigation, and instructing subordinates to lie on his behalf.</p>
<p id="cxevgj">The obstruction segment of the report was so damning that many observers saw it as an impeachment referral. Mueller acknowledged that he couldn’t prosecute Trump so long as the OLC memo remained in effect, but reading between the lines, it sure sounds like he believed Trump committed obstruction and wanted Congress to go after the president in the way he couldn’t.</p>
<p id="YJblbU">But that’s the kind of thing you’d know from reading the 448-page report — which is, as Schiff <a href="https://www.vox.com/policy-and-politics/2019/7/21/20702961/robert-mueller-report-house-testimony-schiff-nadler-intelligence-judiciary-committee-trump">said Sunday</a>, a “pretty dry prosecutorial product.” The aim of the hearing, at least in part, was to bring these facts to life. </p>
<p id="W7uDBg">The hearing failed on that front. It failed for all the reasons we’ve discussed so far, from Mueller’s refusal to speak to Democrats’ small questions to Republicans’ obscurantism.  Mueller’s refrain of “that’s reflected in the report” or “I direct you to the report” failed to do much to make his important findings sound as important and devastating as they really are.</p>
<p id="qu62P2">This might be easier if everyone already knew about the report’s findings or were inclined to read it with an open mind. But in a world where people don’t read massive reports, and those who do read them with partisan eyes, Mueller and those who take his charges seriously need to work overtime to get people to pay attention. They didn’t do their duty — and independent observers didn’t do as much as they could to help them along.</p>
<p id="U2LKym"><em>Jen Kirby and Alex Ward contributed reporting to this piece.</em></p>
<p id="QLCERH"></p>
</div>


<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1564001710_5394_589" data-cdata='{"svg_hr_illustration":""}'>
  
</div>


<section class="c-related-list">
  <h2 class="c-related-list__head">
    In this Storystream
  </h2>
  <h3 class="c-related-list__subhead"><a href="https://www.vox.com/policy-and-politics/2017/3/22/15031532/mueller-report-investigation-russia-trump">Special counsel Robert Mueller’s Trump-Russia investigation: How we got here</a></h3>
  <ul class="c-related-list__stream">
  
    <li class="c-related-list__stream-link">
      <a href="https://www.vox.com/policy-and-politics/2019/7/24/20726405/mueller-testimony-russian-interference-adam-schiff">The last minutes of Mueller’s testimony made the best case for the Russia investigation</a>
    </li>
  
    <li class="c-related-list__stream-link">
      <a href="https://www.vox.com/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers">5 losers and 0 winners from Robert Mueller’s testimony to the House of Representatives</a>
    </li>
  
    <li class="c-related-list__stream-link">
      <a href="https://www.vox.com/policy-and-politics/2019/7/24/20708718/robert-mueller-testimony-house-judiciary-committee-nadler">4 takeaways from Robert Mueller’s testimony</a>
    </li>
  
  </ul>
  <a class="p-counter-link" href="https://www.vox.com/policy-and-politics/2017/3/22/15031532/mueller-report-investigation-russia-trump">
    View all <span class="p-counter-link__count">366</span> stories
  </a>
</section>






  </main>
  <div class="l-segment ad__athena_internal">
  </div>

    <div class="l-wrapper outbrain-container">
      <div class="OUTBRAIN" data-src="https://www.vox.com/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers" data-widget-id="AR_11" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

  if (!shouldDisable && !scrollSubscriber) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

    </div>
</div>

<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/policy-and-politics/2019/7/24/20726405/mueller-testimony-russian-interference-adam-schiff" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/policy-and-politics">Politics &amp; Policy</a>
            
            
          </span>
        
        <h3>The last minutes of Mueller’s testimony made the best case for the Russia investigation</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/recode/2019/7/24/20726373/ftc-facebook-antitrust-investigation-doj" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/recode">Recode</a>
            
            
          </span>
        
        <h3>The FTC isn’t done with Facebook. Now it’s investigating antitrust claims.</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/policy-and-politics/2019/7/24/20726422/mueller-testimony-trump-campaign-lies-two-minutes-later" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/policy-and-politics">Politics &amp; Policy</a>
            
            
          </span>
        
        <h3>It took the Trump campaign 2 minutes to lie about Mueller’s testimony</h3>
      </div>
    
  </div>
  
    <a class="c-recirc-module__view-more" href="https://www.vox.com/policy-and-politics">View all stories in Politics & Policy</a>
  
</div>



<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
      


    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>


    <footer class="c-footer" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="https://www.vox.com/2018/12/7/18113237/ethics-and-guidelines-at-vox-com">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      

      <div class="c-footer__status">
        <span id="status_io" class="m-footer__bottom__status">
  All Systems Operational
  <a href="http://status.voxmedia.com" rel="nofollow" target="_blank">Check out our status page for more details.</a>
</span>

      </div>
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="http://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="-147 464.2 484 79.5" class="c-footer__vox-logo"><g><path fill="#4E4E50" class="vox-media-logo-text" d="M-133.2 498l9.9 29 6.4-19.2c1.1-3.3 2.1-6.6 3-9.4h13.3l-13.2 32.4c-2.1 5.3-3.4 8.4-4.6 12l-10 .6-13.2-32c-1.6-4-3.6-9-5.4-12.9l13.8-.5zm38.8 23.6c0-14 9.3-24.4 23.2-24.4 13.3 0 22.1 9.8 22.1 22.1 0 14-9.4 24.4-23.2 24.4-13.4.1-22.1-9.8-22.1-22.1zm33-.9c0-8.4-4.3-13.6-10.3-13.6-6.4 0-10.5 6-10.5 13.2 0 8.4 4.3 13.6 10.3 13.6 6.4 0 10.5-6 10.5-13.2zm19.2 21.9l15.3-22.7-6-8.8-8.6-12.7 13.9-.5 9.1 14.2 3.1-5.3c1.6-2.6 3.8-6.1 5.4-8.6H3.7l-14.6 21.9 5.4 7.9c2.5 3.8 6.8 10.3 9.6 14.4l-14 .5-9.3-15.1-2.9 4.7c-1.4 2.3-4.4 7.2-6.1 9.8h-14v.3zm79.4-15.2l1.9-13.9c.6-4 1.6-12 1.8-15.3l9.6-.4c1.1 2.5 2.7 6.1 4 8.9l8.2 18.2 8-18.5c1.2-2.7 2.6-6 3.7-8.5h9.3c.4 3.7 1.4 11.5 2 15.6l2 13.9c.6 4.1 1.8 11.9 2.5 15.2l-12.4.5c-.1-1.8-.7-7.1-1.1-9.6l-1.8-14c-3.1 7.7-8.6 21.4-9.4 23.6l-6.6.3-9.5-23.3-1.5 13.5c-.3 2.5-.8 7.3-.8 9.1H34.7c.7-3.3 1.9-11.2 2.5-15.3zm96.1 15.5c-4.2-.3-9.3-.3-14.2-.3-5.5 0-11.5.1-16.2.3.3-3 .4-11.3.4-15.4v-14c0-4-.1-12.5-.4-15.6 4.6.2 9.6.3 15.3.3 5.2 0 10-.1 14.3-.3-.3 3.1-.5 6.2-.5 10-3.2-.1-6.4-.1-10.3-.1-1.9 0-4 0-5.8.1-.1.9-.1 2.2-.1 2.8v4.9l13.7-.1c-.1 2.6-.2 5.5-.2 8.8h-13.5v5.7c0 .7 0 2 .1 2.9 1.8 0 3.9.1 5.8.1 4.5 0 8.3-.1 12-.2-.2 3.2-.4 6.2-.4 10.1zm30-.3h-16.6c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12-.4-15.1 2.3 0 7.9-.4 14.9-.4 16.7 0 26 8 26 21.5 0 14.2-9.5 23.1-24.3 23.1zm-.2-35c-1.3 0-2.1.1-3.1.2-.1.8-.1 2.1-.1 2.8v19.6c0 .8 0 1.7.1 2.6 1 .1 1.8.2 3.3.2 8.4 0 12-5.5 12-13-.1-7.9-4.7-12.4-12.2-12.4zm37.2 35c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12.2-.4-15.2 2.5 0 11.3-.1 13.4-.3-.2 1.8-.3 6.9-.3 9.3v26.2c0 2.4.1 7.3.3 9.1h-13.4zm38.1-32.2c2.2-5.2 3.7-8.5 4.9-12l10.1-.6 13.8 32c1.6 3.9 4 9 5.8 12.9l-13.4.5-3.4-8.4h-15.4c-.8 2.1-2.6 7.1-3 7.9h-13.1l13.7-32.3zm4.9 16.5h10.1l-5.1-13.7-5 13.7z"></path><path fill="#F6A01A" d="M337 464.2V498l-30-16.9 30-16.9z"></path><path fill="#FBE346" d="M276.9 464.2V498l30.1-16.9-30.1-16.9z"></path><path fill="#F47B20" d="M307 481.1V515l30-17-30-16.9z"></path><path fill="#F8CC15" d="M307 481.1V515l-30.1-17 30.1-16.9z"></path></g></svg></a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      &copy; 2019 <a rel="nofollow" href="http://www.voxmedia.com">Vox Media</a>, Inc. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1564001710_7318_591" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--hu4lipdd" data-cid="site/social_buttons_list-1564001710_8959_590" data-cdata='{"entry_id":20472544,"services":["twitter","facebook"],"base_url":"https://www.vox.com/policy-and-politics/2019/7/24/20708503/robert-mueller-testimony-winners-losers"}'>
  <h2 class="sr-only" id="heading-label--hu4lipdd">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers&amp;text=5+losers+and+0+winners+from+Robert+Mueller%E2%80%99s+testimony+to+the+House+of+Representatives&amp;url=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers&amp;via=voxdotcom" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=5+losers+and+0+winners+from+Robert+Mueller%E2%80%99s+testimony+to+the+House+of+Representatives&amp;u=https%3A%2F%2Fwww.vox.com%2Fpolicy-and-politics%2F2019%2F7%2F24%2F20708503%2Frobert-mueller-testimony-winners-losers" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-5109bc7fc01381ff90de.js" async integrity="sha256-xw5ek3QZAJjy57aY1zw5/dEsAmM4RFCi9hA9oTcNIkI= sha384-VGJ/UgMxmfH/gaSEqn0d+0hVBpcz6VPEaKXhqsMHPJlmPPNwXT4Dr8OQCbU4A4he" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

    
    
    <script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>

    
</body></html>

