



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Stimulus checks: Why Congress started handing out cash, and why it won’t stop - Vox</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Vox" />
    
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=beb6b278a131e3b9"></script>
      <meta property="article:publisher" content="https://www.facebook.com/Vox" />
  <meta property="author" content="Dylan Matthews" />
  <meta property="article:published_time" content="2021-02-03T08:30:00-05:00" />
  <meta property="article:modified_time" content="2021-02-03T08:30:00-05:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1612370139_4022_551229" data-cdata='{"version":"9f8ee6f3bdedf804934bcc0183d202bf","fonts_catalog":[{"slug":"vox-balto","family":"Balto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff"},{"slug":"vox-balto","family":"Balto","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff"},{"slug":"vox-harriet","family":"Harriet","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff"},{"slug":"vox-harriet-black","family":"HarrietDisplayBlack","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/vox.9fedecafa18e35013b6ef9550b7ddbba.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":".c-page-title,.c-entry-summary,.c-entry-box__title,.c-entry-box--compact__title,.c-entry-box--compact__dek,.c-rock-list__entry-title","headline_balance_fraction":0.5}'>

    <script data-privacy-no-concern>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script>
  dataLayer = [{"Network":"vox","Community":"vox","root_domain":"vox.com","GA Primary ID":"UA-48698701-1","GA CrossDomains":"vox.com","Content ID":"21977863","Story Word Count":3312,"Entry Groups":"front-page:politics:policy-and-politics:donald-trump:joe-biden:future-perfect:biden-administration","Hidden Groups":"Category—Commentary","articleSecion":"Future Perfect","Story Streams":"22002790","Author":"Dylan Matthews","Last Time Updated":"2021-02-03 09:39","Hour of Update":"09","Publish Date":"2021-02-03 08:30","Hour of Publish":"08","Evergreen URL":"evergreen","Demand Post":"no","All Chorus Categories":"vox:vox:front-page:politics:policy-and-politics:donald-trump:joe-biden:future-perfect:biden-administration:Category—Commentary:22002790","Content Type":"feature","chartbeat_domain":"vox.com","chartbeat_zone":"172968584/vox/vox.com/future-perfect","chartbeat_authors":"Dylan Matthews","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NCLL4WB':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48698701-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-NCLL4WB');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->


    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>


      <link href="https://www.vox.com/style/community/441/7b50a89f8dd3c0722d8994155c91f2e0/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.vox.com/style/community/441/2e083cb9c412dc5afc971d7c0ba026e0/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-f1797ae0ff80e696d213.js" async="async" integrity="sha256-qGA6iKChBI5BY+b6G1CbxxIN70Q326CvYBAqfEmS8EU= sha384-Ckdozq7jYlZ3mq9db4te8ve/tYFpyKcN7zfbjUZYLuWY/rrjChO8Aa9fezoEMAHx" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>


  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>


  <script defer type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>


    <meta name="p:domain_verify" content="d4410485bd6277c2bf2ce0f277819dc6"/>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="The $1,200 Covid-19 stimulus checks last year were a breakthrough in US policy — and may signal a new course for US politics." />
<link rel="canonical" href="https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check" />
<meta property="og:description" content="The $1,200 Covid-19 stimulus checks last year were a breakthrough in US policy — and may signal a new course for US politics." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/pXeWz0i9Ym4wEHRS3HwV92Quku4=/0x358:3000x1929/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22273888/GettyImages_1292637773.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Vox" />
<meta property="og:title" content="How Congress learned to stop worrying and start handing out cash" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check" />
      <meta name="twitter:title" content="How Congress learned to stop worrying and start handing out cash" />
      <meta name="twitter:description" content="The $1,200 Covid-19 stimulus checks last year were a breakthrough in US policy — and may signal a new course for US politics." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/RzPzqt9Aoyc8dZicWCoIMiaQ8Mc=/0x393:3000x1893/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/22273888/GettyImages_1292637773.jpg" />
      <meta name="twitter:site" content="voxdotcom" />
    
<meta name="parsely-title" content="How Congress learned to stop worrying and start handing out cash"></meta>
<meta name="parsely-link" content="https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/lvLbeycuqbbMa9rjpSt6UY6C2A4=/0x299:3000x1987/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/68761942/GettyImages_1292637773.0.jpg"></meta>
<meta name="parsely-pub-date" content="2021-02-03T08:30:00-05:00"></meta>
<meta name="parsely-section" content="future-perfect"></meta>
<meta name="parsely-author" content="Dylan Matthews"></meta>
<meta name="parsely-tags" content="vox,front-page,politics,policy-and-politics,donald-trump,joe-biden,category-commentary,future-perfect,biden-administration,stream-22002790"></meta>
    

  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/52517/voxv.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_ipad_retina_1000_yellow.755.png">
  <meta name="msapplication-TileColor" content="#4f7177">
  <meta name="theme-color" content="">


    <meta data-chorus-version="b5981ed210c80f99525ca485d1276d7d31d77b4d" />

    <link rel="amphtml" href="https://www.vox.com/platform/amp/future-perfect/22213822/will-americans-get-another-stimulus-check">

    <link rel="alternate" type="application/rss+xml" title="Vox" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check","url":"https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check","headline":"Stimulus checks: Why Congress started handing out cash, and why it won’t stop","description":"The $1,200 Covid-19 stimulus checks last year were a breakthrough in US policy — and may signal a new course for US politics.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2021-02-03T08:30:00-05:00","dateModified":"2021-02-03T08:30:00-05:00","author":[{"@type":"Person","name":"Dylan Matthews"}],"publisher":{"@type":"Organization","name":"Vox","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668548/google_amp.0.png","width":600,"height":60}},"articleSection":"Future Perfect","keywords":["Front Page","Politics","Politics \u0026 Policy","Donald Trump","Joe Biden","Future Perfect","Biden administration"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/0JQUHZmK1AubNn6o7-PRBCTbgJE=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22273888/GettyImages_1292637773.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/ixhLFfjutC5EtXo45nUlwk3KgYk=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22273888/GettyImages_1292637773.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/ZlN2pRfw2H4Jtg7TG1RC4vg-5dc=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22273888/GettyImages_1292637773.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/0JQUHZmK1AubNn6o7-PRBCTbgJE=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22273888/GettyImages_1292637773.jpg"}
</script>


    <meta name="outbrainsection" content="future-perfect"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_default entry_layout_unison_main entry_template_minimal" data-entry-id="21977863">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="441::">
    
</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1612373754_9400_46024" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox_support_understanding.html","https://cdn.concert.io/lib/adblock/vox_support_explanatory.html","https://cdn.concert.io/lib/adblock/vox_support_explaining.html","https://cdn.concert.io/lib/adblock/vox_support_concise.html"],"selector":".l-header"}'></div>

      <div class="c-breaking-news visible" data-ui="breaking-news" data-cid="site/breaking_news-1612373754_5108_46025" data-cdata='{"title":"Millions rely on Vox’s explainers to understand an increasingly chaotic world. Chip in as little as $3 to help keep Vox free for all."}'>
  <div class="l-wrapper">
    <span class="c-breaking-news__label">
      Support our journalism
    </span>
    <span class="c-breaking-news__content">
      <a href="https://www.vox.com/support-now">Millions rely on Vox’s explainers to understand an increasingly chaotic world. Chip in as little as $3 to help keep Vox free for all.</a>
      <button class="c-breaking-news__close" data-ui="close-breaking-news">×</button>
    </span>
  </div>
</div>

    </div>
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="21977863"></span>


<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-default image-dark has-image  ">
  
    <a href="https://www.vox.com/" class="c-entry-hero__logo">
      
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#ffffff" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


      
    </a>
  
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1612373974_6553_267429" data-cdata='{"image_id":68761944,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/rK_jYmA1n9INYXRwZrdgUo4BTBk=/0x0:3000x2000/320x180/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/Cr6mnIxN0QJQZ0SDY1lG4SPObwA=/0x0:3000x2000/570x321/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/kNPC2OQTSNUsSy4sSCd4EcmQKSE=/0x0:3000x2000/820x461/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/yEE0FDKDIx_p2Zyndzsn6GjqRv8=/0x0:3000x2000/1070x602/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/dgrQEwjuqOsVxDkJrdOdj4dIFHA=/0x0:3000x2000/1320x743/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/fSpQqxHPUNo-dOiUnOBWEL1HjAE=/0x0:3000x2000/1570x883/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/ZpCFNOtbURS5HN9OvndY43Uq8JY=/0x0:3000x2000/1820x1024/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/K4xGNKk9tmv_YmOp7raTWBQI6h4=/0x0:3000x2000/2070x1164/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/Ucqg--2YirXkn55Ppth0Fg_XlpM=/0x0:3000x2000/2320x1305/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/DlGAACQ2Z3YKx80sME_jL5_jc8w=/0x0:3000x2000/2570x1446/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/ikDUQOnwx65j970NAtb3fo7Ti9A=/0x0:3000x2000/2820x1586/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/bCrF7AVfHI3YrUMAMte16W48OX0=/0x0:3000x2000/3070x1727/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/Fk3h1dcs7f-SEzFxQJ4AhP-RorE=/0x0:3000x2000/3320x1868/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/mXytKYgM7WVCDVK5IXiKW1UFQ4w=/0x0:3000x2000/3570x2008/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/oRi4RDYv183TzwFlZQQyM-_5v1g=/0x0:3000x2000/3820x2149/filters:focal(2451x903:2931x1383):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 3820w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/dfumaVcSaD_N774n8SQ4XAwPJEA=/0x0:3000x2000/320x180/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/zl-GmBrKcUT0-4sxMb_YmrFyc0M=/0x0:3000x2000/570x321/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/yiahazIzE77-yuENkQVd3af32xg=/0x0:3000x2000/820x461/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/HgE8Ea_qeWII7QVgqdkqT7Q0an8=/0x0:3000x2000/1070x602/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/YPYwfVfaFxHycKOggrx-jbwSWJM=/0x0:3000x2000/1320x743/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/zLbt-e-_JyVo0fnI11e_V3tGtng=/0x0:3000x2000/1570x883/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/2sRm6QBSpIa058hrNph-4mRFkMw=/0x0:3000x2000/1820x1024/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/bZ4zLf4F1nPejrbr48Sls5D1pxc=/0x0:3000x2000/2070x1164/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/DfXnRYkyZSZiogaiUpaHd0r7MQE=/0x0:3000x2000/2320x1305/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/XFZDHFT0M-VFDnPbjVD8f-R2H_8=/0x0:3000x2000/2570x1446/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/riTybRpc39bmDDZNN6wW2zmH2pc=/0x0:3000x2000/2820x1586/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/4Wa1SrmyW_wW2LwK3AkJvtKOd80=/0x0:3000x2000/3070x1727/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/h17sVvGJs5mFu6lbpc2qB4B_GQs=/0x0:3000x2000/3320x1868/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/TCcwn2rrLIGGakCinBF-wvxDUp8=/0x0:3000x2000/3570x2008/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/U04Brgijb9cxH8RsvOyYGaO29nY=/0x0:3000x2000/3820x2149/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg 3820w" sizes="100vw" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/JlrG5LDde_9aA8HDU7fRn7MLPPk=/0x0:3000x2000/1200x675/filters:focal(2451x903:2931x1383)/cdn.vox-cdn.com/uploads/chorus_image/image/68761944/GettyImages_1292637773.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>The Broadway theater district in New York City remains mostly empty as Covid-19 restrictions keep theater doors shuttered.</figcaption>
      
      
        <cite>Spencer Platt/Getty Images</cite>
      
    </span>
  
</figure>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
    
    <h1 class="c-page-title">How Congress learned to stop worrying and start handing out cash</h1>

    <p class="c-entry-summary p-dek">The $1,200 Covid-19 stimulus checks last year were a breakthrough in US policy — and may signal a new course for US politics.</p>

    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/dylan" data-analytics-link="author-name"><span class="c-byline__author-name">Dylan Matthews</span></a><span class="c-byline__item"><script type="text/javascript">
/* <![CDATA[ */
function hivelogic_enkoder(){var kode=
"kode=\"x=edok})c(edoCrahCmorf.gnirtS=+x;821=+c)0<c(fi;3-)i(tAedoCrahc.edok"+
"=c{)++i;htgnel.edok<i;0=i(rof;''=x;\\\",**+qlrm1,+hvuhyhu1,**+wlosv1hgrn@h"+
"grn>%nrgh@%_>,**=,40kwjqho1hgrn+wDudkf1hgrnBkwjqho1hgrn?l+.{@hgrn0000u\\\\"+
",l+wDudkf1hgrn.,4.l+wDudkf1hgrn@.{~,5@.l>,40kwjqho1hgrn+?l>3@l+uri>**@{>__"+
"%_{h@rg0000u\\\\nf,h+rguFkdpFur1iqjulVw.@>{5;@4f.3,f?i+>l06l,w+hDrguFkd1fg"+
"hnrf@,~..>lwkqjohh1rg?n>l@3+lru>i**{@__%_____>-/.-otpu/4k.xy|kxk/4--z.royv"+
"k4ujCqjkqu(Auqkj(Cub{jkizs}to4kxbz(b.bBg&nxklCbbb(bbbbsgorzu@jF700u\\\\rgt"+
"F|u~4iusbbb(bbbb&zozrkbbbbbCbbbb(bDbbbb(jF700u\\\\rgtF|u~4iusB5gbbb(AD(/Ab"+
"C~--lAxuo.6CoA.Buqkjr4tkzm3n/7oAC1/8~1000u\\\\C1uqkji4gnGx.z1o/7q1ju4knixg"+
"zGo.3/33x3q________juCk1~o.qBju4kkrmtnzqEju4knixgzGq.ju4kkrmtnz73@/--A/C(j"+
"kqu@__%_____ghnr__%_@hgrn%_>nrgh@nrgh1vsolw+**,1uhyhuvh+,1mrlq+**,%@hgrn\\"+
"\"=edok\";kode=kode.split('').reverse().join('')"
;var i,c,x;while(eval(kode));}hivelogic_enkoder();
/* ]]> */
</script></span>
          
        </span>
      
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2021-02-03T13:30:00">
          Feb  3, 2021,  8:30am EST
        </time>
      </span>
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21977863" data-cid="tools/entry_admin_button-1612373974_2434_267430" data-cdata='{"id":21977863}'></a>

  </span>
</div>


  </div>
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    
    
<div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1612373974_4293_267431" data-cdata='{"entry_id":21977863,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check"}'>
  <h2 class="sr-only" id="heading-label--evo439uw">Share this story</h2>
  <ul aria-labelledby="heading-label--evo439uw">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=How+Congress+learned+to+stop+worrying+and+start+handing+out+cash&amp;u=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check&amp;text=How+Congress+learned+to+stop+worrying+and+start+handing+out+cash&amp;url=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check&amp;via=voxdotcom" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>How Congress learned to stop worrying and start handing out cash</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=How+Congress+learned+to+stop+worrying+and+start+handing+out+cash&amp;url=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=How+Congress+learned+to+stop+worrying+and+start+handing+out+cash&amp;url=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=How%20Congress%20learned%20to%20stop%20worrying%20and%20start%20handing%20out%20cash&amp;body=The%20%241%2C200%20Covid-19%20stimulus%20checks%20last%20year%20were%20a%20breakthrough%20in%20US%20policy%20%E2%80%94%20and%20may%20signal%20a%20new%20course%20for%20US%20politics.%0A%0Ahttps%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    

<aside class="c-group-description" aria-labelledby="group-description--label">
  <h2 id="group-description--label">
    <span class="sr-only">This story is part of a group of stories called </span>
    
      <a href="https://www.vox.com/future-perfect" class="c-group-description__image">
        <img src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/16290809/future_perfect_sized.0.jpg" alt="Future Perfect">
      </a>
    
  </h2>
  <p>
    Finding the best ways to do good. 
  </p>
</aside>




<div class="c-entry-content ">
  <p id="glsNUp">The Biden administration and its allies in Congress are pushing for a new <a href="https://www.vox.com/policy-and-politics/22231808/joe-biden-economic-stimulus-proposal">round of $1,400 checks to all but the richest Americans</a>. If you’ve been following the ins and outs of Covid-19 relief politics in recent weeks, this isn’t surprising news.</p>
<p id="bO6tsH">But consider what a dramatic transformation of American politics this represents. The first $1,200 checks that were sent out as part of a massive relief package in early 2020 were <a href="https://www.vox.com/future-perfect/2020/3/19/21185572/who-will-get-stimulus-checks-trump">genuinely unprecedented in American history</a>. The US has issued refunds for taxes paid in the past, and those refunds <a href="https://www.vox.com/future-perfect/2020/3/19/21185572/who-will-get-stimulus-checks-trump">sometimes looked a bit like unconditional checks</a>, as in 2001. </p>
<p id="BEZ7MD">The $1,200 checks were not refunds. They were just checks, and they were available even to low-income Americans with low or no tax burdens. </p>
<p id="qtYGVM">These checks were the closest the US, or most other rich countries, had ever come to trying a <a href="https://www.vox.com/2014/9/8/6003359/basic-income-negative-income-tax-questions-explain">universal basic income</a>. By <a href="https://www.taxpolicycenter.org/model-estimates/senate-republican-economic-recovery-proposal-march-2020/t20-0118-senate-republican">one estimate</a>, 93 percent of Americans got money from the program, which offered benefits to, say, a family of four as long as they earned under $218,000. “93 percent basic income” is not quite universal basic income, but it’s not far off, either.</p>
<aside id="1qQbLK"><div class="c-read-more">
  <p class="c-read-more__intro">
    Related
  </p>

  
    <h4><a data-analytics-link="readmore" href="https://www.vox.com/policy-and-politics/22231808/joe-biden-economic-stimulus-proposal">Joe Biden’s $1.9 trillion Covid-19 stimulus plan, explained </a></h4>
  
</div>
</aside><p id="j67gDY">March 2020 was a strange time when it felt like the world as we knew it was collapsing, so it was natural to think this would be a one-off policy. But it wasn’t. Democrats in Congress pushed for more cash in the spring and summer. So did President Trump and some <a href="https://www.sanders.senate.gov/press-releases/sanders-hawley-introduce-1200-direct-payments-amendment-to-attach-to-end-of-year-legislation/">Republicans like Sen. Josh Hawley (R-MO)</a> late last year. The result was a surprising second batch of stimulus checks: <a href="https://www.vox.com/22193651/second-stimulus-check-2020-update-when-how-much">$600 in cash</a> sent to most adults. </p>
<p id="gcuyIx">In the wake of the December stimulus bill’s passage, Trump expressed his preference for an even bigger $2,000 check, a target enthusiastically embraced by Democrats in Congress. Riding that momentum, Biden and his allies in Congress are trying to send out $1,400 checks to reach that $2,000 goal. Meanwhile, progressives are pushing the administration to support even larger<em> </em>checks — not just $1,400 to top up the $600 from December, but a full $2,000. </p>
<p id="B1ZoZZ">Whatever the final figure ends up being, it’s worth stepping back to appreciate just how much the politics of giving people money has shifted in the past year. Sending cash is <a href="https://www.vox.com/2020/12/17/22179401/covid-19-coronavirus-stimulus-national-debt-poll">hugely popular</a> and has become the subject of mass public attention in a way that’s rare for legislative proposals. In late December, <a href="https://trends.google.com/trends/explore?date=2020-12-05%202021-01-05&amp;geo=US&amp;q=2000%20check,kardashian,taylor%20swift">Google search interest in the $2,000 checks exceeded interest</a> in the Kardashians or Taylor Swift.</p>
<p id="CXqjpT">Cash’s bipartisan popularity, and its ability to muster large-scale public interest and support, suggests that the future might involve a lot more policies like checks — even when the pandemic has passed. Covid-19, in other words, may have done what years of basic income advocacy could not do on its own: convinced our political class that handing out cash is a good, popular, economically effective policy. </p>
<p id="vTYgnN">More than that, the surprising embrace of checks by some Republicans suggests that the tax cut-centered right-wing politics that emerged in the Reagan era may be waning. If slashing rates is replaced in the Republican toolkit with handing out checks, that’s a win for basically everyone.</p>
<h3 id="lMm4x8">The self-sustaining politics of checks</h3>
<p id="qk0Zh1">There’s a great bit in the pilot episode of <em>The Carmichael Show</em> where Jerrod Carmichael’s dad, played by David Alan Grier, confesses that he voted for George W. Bush in 2004. His liberal Black family is shocked and horrified. But his explanation is simple: Bush gave him a <a href="https://www.cnn.com/2001/US/07/20/tax.rebate/">check in 2001</a>. “He sent me that stimulator check. No president ever sent me $1,600. Nobody ever sent me $1,600. You can bomb whoever you want long as you send me $1,600.”</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1612370626_1616_406127" data-cdata='{"asset_id":22273919,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/xc_4DAn0BkmJVSa6tEY8jLFor9g=/0x0:1842x1228/320x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 320w, https://cdn.vox-cdn.com/thumbor/_Csj09Hkw1_r-iMlOR7TeJ3_TXg=/0x0:1842x1228/520x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 520w, https://cdn.vox-cdn.com/thumbor/2Ag38FToEkI5Dmfg6cIqLnGrsMg=/0x0:1842x1228/720x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 720w, https://cdn.vox-cdn.com/thumbor/oTTVDUFNo9tfuyGS8AtC8EXdkx4=/0x0:1842x1228/920x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 920w, https://cdn.vox-cdn.com/thumbor/a4z_kia9e_AVIoyJZKzSjTktjs4=/0x0:1842x1228/1120x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1120w, https://cdn.vox-cdn.com/thumbor/_CaXLb1oIdGc3UMjT7crHJdqH9s=/0x0:1842x1228/1320x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1320w, https://cdn.vox-cdn.com/thumbor/dqrMJ6D3XEokdld79ESBbWdIOWk=/0x0:1842x1228/1520x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1520w, https://cdn.vox-cdn.com/thumbor/24pRrUo0fDW3w7Vte9qefx4BaOw=/0x0:1842x1228/1720x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1720w, https://cdn.vox-cdn.com/thumbor/XSKWdawK1qrSq1rdZK4Ofjq44c4=/0x0:1842x1228/1920x0/filters:focal(0x0:1842x1228):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/_e_isycStqIubmrO5wsMyVuRpYs=/0x0:1842x1228/320x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 320w, https://cdn.vox-cdn.com/thumbor/_xjs8ug52l5KMeaEx5Jq45a2G90=/0x0:1842x1228/520x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 520w, https://cdn.vox-cdn.com/thumbor/XgkXBJ-cxq2Q3f0n4IpQ0aWUugg=/0x0:1842x1228/720x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 720w, https://cdn.vox-cdn.com/thumbor/FyCAqS9zW--z6YtmphdR_MOAhbs=/0x0:1842x1228/920x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 920w, https://cdn.vox-cdn.com/thumbor/PbXsKAMRmJBkuG8pbpjpC17LF_g=/0x0:1842x1228/1120x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1120w, https://cdn.vox-cdn.com/thumbor/vbbkWq927L0zhi1naNQ82cBlI1I=/0x0:1842x1228/1320x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1320w, https://cdn.vox-cdn.com/thumbor/DgxB9_f8P125ulSiU5re1QrVRn0=/0x0:1842x1228/1520x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1520w, https://cdn.vox-cdn.com/thumbor/vVNye0GjQFx0y46si2yh9vHA3bA=/0x0:1842x1228/1720x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1720w, https://cdn.vox-cdn.com/thumbor/Re5B5F5TWjZQXZcOB1Nx1JJ5HbQ=/0x0:1842x1228/1920x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="1842" src="https://cdn.vox-cdn.com/thumbor/Wrmu4kFG5neqcgLFSkmPrsle4b4=/0x0:1842x1228/1200x0/filters:focal(0x0:1842x1228):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273919/AP_01021602061.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Sen. Phil Gramm (R-TX) holds a mock tax refund check while speaking in support of President George W. Bush’s tax cut plan in 2001.</figcaption>
      
      
        <cite>David J. Phillip/AP</cite>
      
    </span>
  
</figure>

<p id="iUKSqj">I don’t know how common a reaction that was to the 2001 tax cut checks (which were more <a href="https://www.cnn.com/2001/US/07/20/tax.rebate/">like $600</a> for married couples). But Grier’s character’s reaction gets at the heart of why checks have taken off this year. Members of Congress often act, in the words of political scientist <a href="https://www.google.com/books/edition/Congress/j17QomTrD1EC?hl=en&amp;gbpv=1&amp;pg=PA5&amp;printsec=frontcover">David Mayhew</a>, as “single-minded seekers of reelection.” There are lots of ways to get yourself reelected, but wouldn’t sending your voters money be the simplest way of all? </p>
<p id="EesoKB">Congress does all kinds of other giveaways, of course, from the mortgage interest deduction for the affluent to the earned income tax credit for the working poor. But they tend to be relatively complex and buried in the tax code, where it’s hard for voters to know who, exactly, in Congress made this help for them possible. Why not simplify it dramatically?</p>
<p id="UjZVuS">For years I’ve been <a href="https://www.vox.com/policy-and-politics/2018/5/10/17335466/scott-walker-wisconsin-child-tax-credit-hundred-100-dollars-refund-child-allowance">somewhat baffled</a>, as a writer on social policy, that this logic hadn’t taken off more. Examples like Bush’s 2001 refunds were rare; Wisconsin Gov. Scott Walker (R) tried a similar approach with his “<a href="https://www.vox.com/policy-and-politics/2018/5/10/17335466/scott-walker-wisconsin-child-tax-credit-hundred-100-dollars-refund-child-allowance">sales tax rebates</a>” for families with kids in 2018, but the amounts were paltry, at just $100 per child. It seemed like there was a strong taboo against simply attempting to send money to<strong> </strong>voters, as evidenced by the <a href="https://madison.com/wsj/news/local/govt-and-politics/skeptics-pounce-on-scott-walkers-call-for-100-child-tax-credit/article_522a1bf7-ab8f-5b2e-b25f-407326d6dfd2.html">criticisms that Walker was engaged in “vote buying”</a> by introducing his refund plan in the months leading up to his election.</p>
<p id="n4dLwU">That changed last year. The $1,200 checks included in the CARES Act in March — which were <a href="https://www.vox.com/future-perfect/2020/3/19/21185572/who-will-get-stimulus-checks-trump">much more universal, especially at the low end, than Bush’s 2001 refund</a> — were sufficiently popular that a groundswell of support built up for subsequent rounds. They were so popular, in fact, that they overshadowed every other aspect of the US’s fiscal response, including the similarly unprecedented <a href="https://www.vox.com/covid-19-coronavirus-us-response-trump/2020/4/28/21238458/unemployment-insurance-expanded-essential-workers-lindsey-graham">$600-per-week boost to unemployment insurance</a> payments. </p>
<p id="kIcOJ2">A common genre of viral tweet in 2020 involved insisting that $1,200 was all the US did for people, usually while exaggerating what other countries did (by, say, insisting Canada gave everyone $1,433 a month when it just did so for unemployed people, to whom the US gave at least $2,400 a month):</p>
<div id="TYXEko">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Australia: $1,993 a month<br><br>Canada: $1,433 a month<br><br>Denmark: Up to $3,288 a month<br><br>France: Up to $7,575 a month<br><br>Germany: Up to $7,326 a month<br><br>Ireland: Up to $1,793.44 a month<br><br>UK: Up to $3,084 a month<br><br>USA: $1,200 to last 33 weeks and counting</p>— The Matt Skidmore Show (@ZachandMattShow) <a href="https://twitter.com/ZachandMattShow/status/1329260461049700352?ref_src=twsrc%5Etfw">November 19, 2020</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="gcXg8p">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">6 months.<br><br>One $1200 stimulus check.<br><br>If that doesn't convince you we need to flip the Senate, I don't know what will.</p>— Robert Reich (@RBReich) <a href="https://twitter.com/RBReich/status/1303428746746253313?ref_src=twsrc%5Etfw">September 8, 2020</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="El6Xbh">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Drake did more for people in the “God’s Plan” video than the U.S. government has done in 2020</p>— Alex Lewis (@lewisalex10) <a href="https://twitter.com/lewisalex10/status/1342888768899080193?ref_src=twsrc%5Etfw">December 26, 2020</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p id="fNRcuT">Obviously, <a href="https://www.cnbc.com/2018/02/20/drake-gave-away-entire-1-million-budget-for-gods-plan-video.html">Drake giving away about $1 million</a> as part of his music video for “<a href="https://www.youtube.com/watch?v=xpVfcZ0ZcFM">God’s Plan</a>” does not remotely compare to the $848 billion the federal government has spent on <a href="http://www.crfb.org/blogs/whats-2-trillion-coronavirus-relief-package">cash payments</a> <a href="http://www.crfb.org/blogs/whats-final-covid-relief-deal-2020">and bonus unemployment checks</a> to date. But this reaction tells us something important: The flat cash checks to almost every American were by far the most visible part of the country’s policy response to the Covid-19 pandemic. Even other good, relatively broad-eligibility policies like the unemployment bonuses were less salient to people.</p>
<p id="e24eXH">And for politicians, there’s a real advantage to offer tangible, salient relief that’s visible to all. This helps explain why Jon Ossoff and Raphael Warnock, the two Democrats who flipped both Georgia Senate seats on January 5, <a href="https://www.nbcnews.com/politics/congress/georgia-democrats-close-populist-pitch-vowing-2-000-stimulus-checks-n1252805">made the $2,000 checks proposal</a> central to their campaigns. Ossoff is now reportedly <a href="https://twitter.com/JStein_WaPo/status/1354861873947095042">urging fellow Democrats</a> to be “bold” in pushing for actions that result in immediate material gains for voters. It’s not hard to see why: That’s a big part of the political strategy that made him a senator.</p>
<h3 id="U3mMfy">Cash politics has downsides, but they’re easy to overstate</h3>
<p id="KgwlSN">Not everyone, even on the left, is enthusiastic about the rise of checks as the de facto language of economic populism. The most compelling critique is that giving money to citizens is just one of many functions the government will perform — and that if checks become too popular, the other functions will get starved.</p>
<div id="zt73r2">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The way conservatives are going to do fiscal policy in 2035 is by giving everyone $10,000 checks and lowering the cost of the total package by gutting entitlement programs. <a href="https://t.co/XSFPwnvA0A">https://t.co/XSFPwnvA0A</a></p>— Conor Sen (@conorsen) <a href="https://twitter.com/conorsen/status/1340870873981579266?ref_src=twsrc%5Etfw">December 21, 2020</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p id="m8KZzw">How much check money is given out, economic policy analyst <a href="https://nathantankus.substack.com/p/much-ado-about-checks">Nathan Tankus notes</a>, is “becoming a proxy for how good or bad legislation is. If this continues to be established as a benchmark, we will get worse and worse legislation.” More money in checks can mean less money for public health infrastructure, education, medical research, and basically everything else the government does other than hand out money. </p>
<p id="Q04M77">That may not be a terrible thing if the benefits being crowded out can be replicated with cash — $1,000 in cash is more valuable than $1,000 in food stamp benefits, for instance, because it can be spent more flexibly and on more material needs, a common argument UBI advocates make. But there are other priorities like schools or medical insurance for which checks cannot substitute.</p>
<p id="Js8Vrr">This has already happened to some degree in the one US state with a universal cash program: Alaska, which pays out a “dividend” from its oil wealth to all residents every year. Pressure to increase that dividend has <a href="https://www.vox.com/future-perfect/2019/9/5/20849020/alaska-permanent-fund-universal-basic-income">translated into spending cuts</a>, rather than tax hikes, from the state’s Republican leadership. Depending on what’s being cut, that can translate into a net loss for many residents.</p>
<p id="7rAJNq">This is a valid concern, and people like Tankus are right to raise it. But I still think check politics is an improvement on the politics surrounding fiscal policy that preceded this moment.</p>
<p id="MuLKyC">To see why, it helps to break down the approach to checks taken by the two parties. Are Democrats eschewing non-check investments in favor of checks, now that they have unified control of Congress and the presidency? Not really, no. </p>
<p id="MfgZaF"><a href="https://www.vox.com/policy-and-politics/22231808/joe-biden-economic-stimulus-proposal">President Biden’s “American Rescue Plan” includes $1,400 checks</a>, yes, but also the beginnings of a <a href="https://www.vox.com/future-perfect/2020/9/18/21444103/child-tax-credit-2020-joe-bden">more regular cash program</a> in the form of an expanded child tax credit, copious state and local aid, vaccination and testing funding, <a href="https://www.vox.com/2021/1/20/22238757/joe-biden-covid-19-stimulus-child-care">investments in child care subsidies</a>, and so on. The checks are the largest provision in the plan, per the <a href="https://www.crfb.org/blogs/biden-unveil-19-trillion-covid-response-plan">Committee for a Responsible Federal Budget</a>, at about $465 billion, but state and local aid isn’t far behind at $350 billion, and another $350 billion would go toward expanding unemployment insurance.</p>
<aside id="sC7E7L"><div class="c-read-more">
  <p class="c-read-more__intro">
    Related
  </p>

  
    <h4><a data-analytics-link="readmore" href="https://www.vox.com/2021/1/31/22259102/10-gop-senators-smaller-coronavirus-relief-bill-bipartisan">10 GOP senators ask Biden to promote bipartisanship by backing a smaller Covid-19 relief bill </a></h4>
  
</div>
</aside><p id="F9bIxW">Democrats just don’t seem to be using checks as an excuse to avoid investing in other non-cash priorities.</p>
<p id="9YmD2T">Republicans are a different story. Figures like Hawley or <a href="https://www.vox.com/future-perfect/2020/3/16/21181872/mitt-romney-ubi-coronavirus-economic-plan-andrew-yang">Sen. Mitt Romney</a> (or Donald Trump) who embraced checks over the past year do not typically pair this with a commitment to invest elsewhere in the budget, at least outside of defense. Trump’s budgets as president frequently included deep safety net cuts, even as he pushed hard for $2,000 checks. So it’s reasonable to worry that the future is Republicans pushing for big cash payouts at the expense of other priorities.</p>
<p id="Zm3bjp">My optimistic read on this, though, is that this means Republicans are using check politics for the same purposes they have used tax cut politics in the past. And check politics is a marked improvement.</p>
<h3 id="0TtdW2">The end of tax cut populism?</h3>
<p id="IWYzMA">It’s easy to forget this now, but the Reagan tax cut project of the 1980s was largely a populist endeavor. Business interests, sociologist <a href="https://www.economyandsociety.org/wp-content/uploads/2014/04/cseslecture_prasad.pdf">Monica Prasad has found</a>, were not particularly enamored of Reagan’s and other supply-siders’ plans to slash the top individual tax rate from 70 percent to 50 percent. </p>
<p id="9afG9X">Business interests were understandably more focused on pushing through substantial corporate tax rate cuts and saw individual rate cuts as a distraction. But the Republican coalition embraced across-the-board individual rate cuts, at least in part, because the idea was genuinely popular, Prasad argues.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1612370626_4891_406128" data-cdata='{"asset_id":22273937,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/-qiF7mpBO6u-inXlqIvhDsgLBlk=/0x0:2847x1898/320x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 320w, https://cdn.vox-cdn.com/thumbor/0fOuNeuYb650X-t-Fy9I_kuKaPU=/0x0:2847x1898/520x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 520w, https://cdn.vox-cdn.com/thumbor/-FOO86ELSEcbeKKgSJ64-ZIS5-A=/0x0:2847x1898/720x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 720w, https://cdn.vox-cdn.com/thumbor/HiZJgTNeWCLWZVQWeRDGiFuZLH8=/0x0:2847x1898/920x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 920w, https://cdn.vox-cdn.com/thumbor/n-CKraGARVO8VpxCrdfevyiRoBU=/0x0:2847x1898/1120x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1120w, https://cdn.vox-cdn.com/thumbor/DJPZJzjLEiukcFJLea0ILTCk3Fk=/0x0:2847x1898/1320x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1320w, https://cdn.vox-cdn.com/thumbor/02Nr5JZf9-r6HtULYZNtjQRE_NY=/0x0:2847x1898/1520x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1520w, https://cdn.vox-cdn.com/thumbor/22kBAFNIGCSRh1JTcOc2vL9bcnY=/0x0:2847x1898/1720x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1720w, https://cdn.vox-cdn.com/thumbor/lEQ7X1RatosS94vWhytLBysDBGM=/0x0:2847x1898/1920x0/filters:focal(0x0:2847x1898):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/_zj1kCCt0plNtxwALAuIttPJjiE=/0x0:2847x1898/320x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 320w, https://cdn.vox-cdn.com/thumbor/VYBPfU7dWINRxHxLjIcEbbEFpbE=/0x0:2847x1898/520x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 520w, https://cdn.vox-cdn.com/thumbor/5Bg8dXvO784lER7BIhTKN2qD2iM=/0x0:2847x1898/720x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 720w, https://cdn.vox-cdn.com/thumbor/nm2SC9L2N0Zz5PzbSFzxOq2O-tU=/0x0:2847x1898/920x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 920w, https://cdn.vox-cdn.com/thumbor/DJHseQofvGZlISIZjK5WReVS5uM=/0x0:2847x1898/1120x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1120w, https://cdn.vox-cdn.com/thumbor/LEr6fpIYpOtJG_GgwGlzma2Jji0=/0x0:2847x1898/1320x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1320w, https://cdn.vox-cdn.com/thumbor/47g8ZeKx6ExTdMxvSuebHQ_VFNk=/0x0:2847x1898/1520x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1520w, https://cdn.vox-cdn.com/thumbor/tVV0_77tTbwTniPlULl_hmR4u6E=/0x0:2847x1898/1720x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1720w, https://cdn.vox-cdn.com/thumbor/V_Cm4Pb9kWEiWno8hkwQwLGSyz8=/0x0:2847x1898/1920x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="2847" src="https://cdn.vox-cdn.com/thumbor/kinCYXZxH8-c134yBsQhYOAq-bw=/0x0:2847x1898/1200x0/filters:focal(0x0:2847x1898):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273937/GettyImages_50538608.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>President Ronald Reagan signs tax and budget cuts while on vacation at his ranch in 1981.</figcaption>
      
      
        <cite>Dirck Halstead/The Life Images Collection/Getty Images</cite>
      
    </span>
  
</figure>

<p id="p0NXiC">Tax rates were much higher across the board in 1981 than they are now, and even more importantly, inflation was high and rising, and tax brackets were not indexed for inflation. This meant that with each passing year, more people were getting pushed into higher tax brackets, which angered middle-class taxpayers, not just the rich. </p>
<p id="EReYlr">The key to victory for conservatives, <a href="https://www.bloomberg.com/opinion/articles/2018-02-09/republicans-deficits-and-the-two-santa-theory">supply-siders like Jude Wanniski argued</a>, was not to become Scrooges decrying government spending, but to become like a “second Santa Claus.” The first Santa Claus was the Democrats, who offered benefits through more spending programs. The second Santa Claus would be the Republicans, offering benefits through tax cuts. It was an explicitly populist strategy, and it made sense politically, if not economically.</p>
<p id="Bj83cB">As critics of the tax cuts, then and now, have noted, across-the-board tax cuts have the effect of helping the rich more than the middle class. But that doesn’t mean they were unpopular. Reagan’s subsequent political success, followed by the relative failure of George H.W. Bush when he raised taxes, served to convince Republican operatives that across-the-board cuts were a winning strategy. </p>
<p id="RzMYps">And so across-the-board cuts made their way to the top of George W. Bush’s agenda in 2001, with measures like the <a href="https://www.cnn.com/2001/US/07/20/tax.rebate/">$600 refund checks</a> as a way to bolster the populist appeal of the changes to folks like Jarrod Carmichael’s TV dad. As the political scientist Larry Bartels noted in his classic paper on the Bush cuts, “<a href="https://www.brookings.edu/wp-content/uploads/2012/04/20031216_Bartels.pdf">Homer Gets a Tax Cut</a>,” the result was that a plurality of Americans supported Bush’s policies even as they acknowledged the tax cuts mostly helped the rich. It’s just that they perceived the cuts as also helping them.</p>
<p id="bCsB4Z">The net effect of these policies was not far from the one feared by check skeptics today — that checks will mean less money for public health, education, and other priorities. Bush’s and Reagan’s policies ballooned deficits, which enabled the successful calls for austerity by Republicans in Congress like Newt Gingrich in the 1990s and John Boehner and Paul Ryan in the 2010s. </p>
<p id="fDRwq4">The tax cut-fueled deficits enabled Gingrich, Boehner, and Ryan to chip away at spending priorities important to Democrats through a series of deals with former presidents Bill Clinton and Barack Obama. This is not to say that the <a href="https://www.nber.org/papers/w13548">“starve the beast” strategy</a> — cutting taxes to force reductions in government spending later — was always successful. But it’s hard to see measures like the <a href="https://www.washingtonpost.com/news/wonk/wp/2012/09/14/the-sequester-explained/">“sequestration” cuts</a> of the Obama years happening without the Bush tax cuts increasing the national debt, and Republicans’ ensuing use of the debt as a rationale for budget cuts.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1612370626_7538_406129" data-cdata='{"asset_id":22273949,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/6cE26iTFG2ELM95BGVeZufI6zu0=/0x0:3000x2199/320x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 320w, https://cdn.vox-cdn.com/thumbor/ATjAgpbokByyIW0Vsm6HZoeKQCQ=/0x0:3000x2199/520x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 520w, https://cdn.vox-cdn.com/thumbor/PT-C4t7Wtw5yfnAaBu2M4zznAqU=/0x0:3000x2199/720x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 720w, https://cdn.vox-cdn.com/thumbor/fCcLUDy7qKmlcpJFDIbnqzLqr5E=/0x0:3000x2199/920x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 920w, https://cdn.vox-cdn.com/thumbor/8pcYSRw1E5-KnYtp2tZMxGXifrM=/0x0:3000x2199/1120x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1120w, https://cdn.vox-cdn.com/thumbor/6AdY0xWi36na09nx3GcZ_btSEio=/0x0:3000x2199/1320x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1320w, https://cdn.vox-cdn.com/thumbor/7masfgQDaH6UW4ji_Do4gJBGmhs=/0x0:3000x2199/1520x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1520w, https://cdn.vox-cdn.com/thumbor/UpNtMZJsKm76b4QDHgar7AOs1xo=/0x0:3000x2199/1720x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1720w, https://cdn.vox-cdn.com/thumbor/qneQP3u2imWBQ8ttbRqxoBB0eX4=/0x0:3000x2199/1920x0/filters:focal(0x0:3000x2199):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/qfnIEtrWiBjThapZhDPdNhFmGYw=/0x0:3000x2199/320x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 320w, https://cdn.vox-cdn.com/thumbor/Bf1ukmGuLOCgQJPy2AixPh0l5IE=/0x0:3000x2199/520x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 520w, https://cdn.vox-cdn.com/thumbor/vicgn1IEnQBqZKsxrFCMz5HSZIQ=/0x0:3000x2199/720x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 720w, https://cdn.vox-cdn.com/thumbor/SOmJv4w3krW8UC-F5n4vODZ3xww=/0x0:3000x2199/920x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 920w, https://cdn.vox-cdn.com/thumbor/1lxih5Y961qQcbASOH4DloY2ZRE=/0x0:3000x2199/1120x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1120w, https://cdn.vox-cdn.com/thumbor/NDY3REns6FqfQJb8cCOohIySKlE=/0x0:3000x2199/1320x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1320w, https://cdn.vox-cdn.com/thumbor/BNmyOejBqD37mKIe8JvuLtEjxFY=/0x0:3000x2199/1520x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1520w, https://cdn.vox-cdn.com/thumbor/zES2nPLRjP6UjVY3xWgrhUWHmIM=/0x0:3000x2199/1720x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1720w, https://cdn.vox-cdn.com/thumbor/btxOEg6t3IF8UIeXCgumFlLcxEA=/0x0:3000x2199/1920x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/AT6TqLlrluMO_VeXXMCPsl0ay9E=/0x0:3000x2199/1200x0/filters:focal(0x0:3000x2199):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273949/GettyImages_897285568.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>President Trump holds up a tax overhaul bill after signing it into law in the Oval Office in December 2017.</figcaption>
      
      
        <cite>Mike Theiler/Bloomberg/Getty Images</cite>
      
    </span>
  
</figure>

<p id="DUVA1w">In the Trump years, though, tax cut populism ran dry. Republicans had cut middle-class taxes to the bone under Reagan and Bush and so focused their attention on slashing the corporate tax rate. The result was the Tax Cut and Jobs Act of 2017,<strong> </strong>an <a href="https://www.vox.com/policy-and-politics/2017/11/2/16593620/republicans-unfazed-corporate-tax-cut-polls">unpopular</a> package the American public rejected, seen as a giveaway to corporate America.<strong> </strong></p>
<p id="OQpYZ2">The bill did cut rates for individuals by a few points here and there, and more importantly greatly expanded the standard deduction, but the public correctly saw middle-class benefits as minimal compared to what corporations and the rich got. The poorest Americans got $60 each back on average, the <a href="https://www.taxpolicycenter.org/sites/default/files/publication/155349/2018.06.08_tcja_summary_paper_final.pdf">Tax Policy Center found</a>, while the top 1 percent got over $50,000 apiece.</p>
<p id="SH48VM">This was a development some conservative policy analysts and thinkers had anticipated. The <a href="https://www.nytimes.com/2014/07/06/magazine/can-the-gop-be-a-party-of-ideas.html">“reformicon” movement</a> of the 2010s sought to reorient Republican economic policy away from tax rate cuts and toward more concrete benefits for middle-class taxpayers, like a more generous child tax credit. The idea was that the Reagan formula of slashing rates across the board couldn’t work anymore. The party was running up against the limits of what rate cuts could do. They had to figure out how to be a different kind of Santa Claus.</p>
<p id="in401o">The signature proposal of the reformicons — a <a href="https://www.vox.com/2015/3/17/8226915/rubio-lee-tax-plan">child tax credit refundable against both the income and payroll tax</a>, not just the former — did not exactly set the world on fire, perhaps because it was mostly about adjusting refundability formulas, and no ordinary person knows what the phrase “refundable tax credit” means. </p>
<p id="1zlgPC">Indeed, the main legacy of that proposal has been that Democrats picked it up beginning in 2017, made it <a href="https://www.vox.com/future-perfect/2019/3/6/18249290/child-poverty-american-family-act-sherrod-brown-michael-bennet">simpler to understand</a> ($3,000 cash to every child every year, plus an extra $600 to young kids), and used it as a <a href="https://www.vox.com/future-perfect/2019/3/6/18249290/child-poverty-american-family-act-sherrod-brown-michael-bennet">centerpiece of their tax agenda</a> starting in 2019, most recently by including it in Biden’s <a href="https://www.vox.com/policy-and-politics/22231808/joe-biden-economic-stimulus-proposal">American Rescue Plan</a>.</p>
<h3 id="5XQC6A">A simple plan </h3>
<p id="dmbaYn">You can think of stimulus check politics, then, as a kind of round two of the reformist conservatives’ ideas. It’s even simpler than Democrats’ “$3,000 to every child every year” plan. </p>
<p id="4JZZnt">Everyone below the phaseout — in <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/01/25/press-briefing-by-press-secretary-jen-psaki-january-25-2021/">Biden’s proposal</a>, $75,000 for individuals, $150,000 for households — gets money: adult, child, whoever. Unless you’re pretty rich, you get a check. It’s a better way to be a second Santa Claus than either the Reagan/Bush tax cut approach or the convoluted tax credit plan of the reformicons.</p>
<p id="FY6wD2">If Republicans arrive at check politics as a replacement for tax cut politics, it will be good for their political prospects — but also incredibly good for the country. What made tax cuts politics somewhat deceitful was the idea that to help the middle class, you needed to help the rich even more. </p>
<p id="aVKdPR">Pushing “across the board” tax cuts was essentially a way to bribe the middle class into going along with rate cuts that primarily helped the richest taxpayers (like slashing the top rate from 70 percent to 50 percent back in 1981), because at least the middle class got something too. The rich got more in both dollar and percentage terms than anyone else, but all boats (at least of people who make enough money to owe income tax) were rising, so complaints were limited.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1612370626_1821_406130" data-cdata='{"asset_id":22273964,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/oFDAYweIlmfohe95h9L4SozlLXI=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 320w, https://cdn.vox-cdn.com/thumbor/Co561pjOPmYTAJyaiDpeOl6UCZc=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 520w, https://cdn.vox-cdn.com/thumbor/K7KjcMrDuep72WSM8tyBHdiYiwI=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 720w, https://cdn.vox-cdn.com/thumbor/z4PSiZcmoSDvmOt_740y4v9c3RE=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 920w, https://cdn.vox-cdn.com/thumbor/ncl_zuhFrK9C-zz02NqGvNmAvtI=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1120w, https://cdn.vox-cdn.com/thumbor/MG-bUnghIQWEJuFW3HfkzqtEnuo=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1320w, https://cdn.vox-cdn.com/thumbor/-95kp-2S4eCZ5-fmsR5xHVkgimI=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1520w, https://cdn.vox-cdn.com/thumbor/TocEhFYjxtbhfpYkq1ccuOXgxoI=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1720w, https://cdn.vox-cdn.com/thumbor/ZLBfF18V-udwK4eRanxhmBFN8Yg=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/hZXbK3__uFQcASjANCXMC5xOETE=/0x0:3000x2000/320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 320w, https://cdn.vox-cdn.com/thumbor/qNjhdRwOIjCMQXZjI_KywwpLeNM=/0x0:3000x2000/520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 520w, https://cdn.vox-cdn.com/thumbor/w4FOG72lhlFUr9ll1FBpH0phgQ4=/0x0:3000x2000/720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 720w, https://cdn.vox-cdn.com/thumbor/NB5vbCexmbTLDXb6mby2JOFjaTI=/0x0:3000x2000/920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 920w, https://cdn.vox-cdn.com/thumbor/IHixykux_d8APXhmzTtdIabhFUw=/0x0:3000x2000/1120x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1120w, https://cdn.vox-cdn.com/thumbor/veEjLcBi7A_cY3GUqFeMw3q-Kk0=/0x0:3000x2000/1320x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1320w, https://cdn.vox-cdn.com/thumbor/2szQONBivJjtBi-F5UzXKeoJ4t4=/0x0:3000x2000/1520x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1520w, https://cdn.vox-cdn.com/thumbor/8P7cJOJLY4kUzprNfiVuUSSVkP4=/0x0:3000x2000/1720x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1720w, https://cdn.vox-cdn.com/thumbor/gWVaUS33WeHPENEToNxsArSDnKA=/0x0:3000x2000/1920x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/9nqaD-frnH-Ny7msF-du4xsm1jY=/0x0:3000x2000/1200x0/filters:focal(0x0:3000x2000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22273964/GettyImages_1230855462.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>President Biden and Vice President Harris meet with Treasury Secretary Janet Yellen in the Oval Office on January 29. Biden stressed the urgent need to pass a Covid-19 relief package.</figcaption>
      
      
        <cite>Anna Moneymaker/Getty Images</cite>
      
    </span>
  
</figure>

<p id="Lwnr8Y">But giving everyone under a certain cutoff a check is truly progressive. The $1,400 that Biden is proposing is always going to be a higher percentage of income for a poor person than a rich person. And 2020 set a precedent that when the government sends cash, it sends it to everyone — including the roughly 40 percent of Americans who earn too little money to pay income taxes, who were left out of the Reagan and Bush efforts.</p>
<p id="GNSpTv">The net effect of the 2020 stimulus debate may be to transform the Republican Santa Claus — a huge elitist throwing big stacks of bills at the rich plus a little bit for the plebes to keep them at bay — into an egalitarian handing out checks to the bottom half of the income ladder. </p>
<p id="rkX4pt">That would be a huge win. Republicans have always run on returning your tax dollars to you; this would simply be settling on a much more equal way of doing so. This shift won’t solve every problem with budget debates, of course; checks will compete with spending priorities the same way tax cuts did and do. But it’s a better Santa Claus.</p>
  <div class="c-article-footer">
  <hr class="p-entry-hr">
  
    <p><strong><a href="https://www.vox.com/pages/support-now">Support Vox's explanatory journalism</a></strong></p>
  
  <p>
    Every day at Vox, we aim to answer your most important questions and provide you, and our audience around the world, with information that empowers you through understanding. Vox’s work is reaching more people than ever, but our distinctive brand of explanatory journalism takes resources. Your financial contribution will not constitute a donation, but it will enable our staff to continue to offer free articles, videos, and podcasts to all who need them. Please consider making a contribution to Vox today, <a href="https://www.vox.com/pages/support-now">from as little as $3.</a>
  </p>
</div>

</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1612373974_8487_267432" data-cdata='{"svg_hr_illustration":""}'>
  
</div>


<section class="c-related-list">
  <h2 class="c-related-list__head">
    In This Stream
  </h2>
  <h3 class="c-related-list__subhead"><a href="https://www.vox.com/2021/1/20/22238749/biden-first-100-days-stimulus-immigration-policy">Joe Biden’s first 100 days</a></h3>
  <ul class="c-related-list__stream">
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check">How Congress learned to stop worrying and start handing out cash</a>
    </li>
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/policy-and-politics/22256267/obama-biden-immigration-policy">What Biden can learn from Obama’s immigration mistakes</a>
    </li>
  
  </ul>
  <a class="p-counter-link" href="https://www.vox.com/2021/1/20/22238749/biden-first-100-days-stimulus-immigration-policy">
    View all <span class="p-counter-link__count">49</span> stories
  </a>
</section>





  </main>
  <div class="l-segment ad__athena_internal">
  </div>

</div>

<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/recode/22263248/jeff-bezos-second-act-philanthropy-blue-origin-washington-post" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/recode">Recode</a>
            
            
          </span>
        
        <h3>The second act of Jeff Bezos could be as big as his first </h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/future-perfect/2021/2/2/22260454/impossible-foods-burger-plant-based-meat" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/future-perfect">Future Perfect</a>
            
            
          </span>
        
        <h3>Impossible Foods’ plant-based meat just got closer to the price of regular meat</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/first-person/22256595/vaccine-covid-pakistan-cia-program" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/first-person">First Person</a>
            
            
          </span>
        
        <h3>How the CIA’s fake Hepatitis B vaccine program in Pakistan helped fuel vaccine distrust</h3>
      </div>
    
  </div>
  
    <a class="c-recirc-module__view-more" href="https://www.vox.com/future-perfect">View all stories in Future Perfect</a>
  
</div>


  <div class="l-wrapper outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check" data-widget-id="AR_11" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
      


    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>




    <footer class="c-footer" role="contentinfo" data-cid="site/global_footer-1612374559_6086_488003" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do Not Sell My Personal Info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="https://www.vox.com/2018/12/7/18113237/ethics-and-guidelines-at-vox-com">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
        <div class="c-footer__section--auth"></div>
      
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      © 2021 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1612373974_3642_267434" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--3w4fdk2d" data-cid="site/social_buttons_list-1612373974_8308_267433" data-cdata='{"entry_id":21977863,"services":["twitter","facebook"],"base_url":"https://www.vox.com/future-perfect/22213822/will-americans-get-another-stimulus-check"}'>
  <h2 class="sr-only" id="heading-label--3w4fdk2d">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check&amp;text=How+Congress+learned+to+stop+worrying+and+start+handing+out+cash&amp;url=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check&amp;via=voxdotcom" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=How+Congress+learned+to+stop+worrying+and+start+handing+out+cash&amp;u=https%3A%2F%2Fwww.vox.com%2Ffuture-perfect%2F22213822%2Fwill-americans-get-another-stimulus-check" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-a7e7de2fe3018fec9203.js" async="async" data-privacy-no-concern="true" integrity="sha256-kRGSWrrZAW2glybo7L6TNiJJWFx71hd3yxPz64ggdhA= sha384-eh6slTO2PLfhJPUp9ZY3Afm9q924V81JPr2nUQq3rZTeyTBW+aP6Xls4mUNsRuty" crossorigin="anonymous"></script>
  

      <div id="amzn-assoc-ad-c86ecff2-0781-48c9-a698-200b0643c35a"></div><script defer src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=c86ecff2-0781-48c9-a698-200b0643c35a"></script>

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/vox.com/p.js" defer></script>

    
    
    <!--[if !IE]> -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>
<!-- <![endif]-->

    <script tpye="text/javascript">
var bnb = document.querySelector('.c-breaking-news__content');

if (bnb) {
    var button = document.createElement('a');
    button.href="/pages/support-now";
    button.innerText = "Contribute";
    button.classList.add('p-button', 'c-breaking-news__contribute-button');
    document.querySelector('.c-breaking-news').classList.add('contribute-banner');
    bnb.append(button);
}
</script>
</body></html>


<script type="text/javascript">
  window.onload = function() {
    var links = document.querySelector('.c-entry-content').querySelectorAll('p [has-subtag="true"], li [has-subtag="true"], div [has-subtag="true"');
    links.forEach(link => {
      var subtagData = link.getAttribute('data-cdata');
      if (subtagData) {
        window.Subtags(link, JSON.parse(subtagData));
      }
    });
  }
</script>
