



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>What the Trump-Kanye dinner really says about antisemitism in America - Vox</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Vox" />
    
    
      <meta property="article:publisher" content="https://www.facebook.com/Vox" />
  <meta property="author" content="Zack Beauchamp" />
  <meta property="article:published_time" content="2022-12-01T07:00:00-05:00" />
  <meta property="article:modified_time" content="2022-12-01T07:00:00-05:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2" as="font" type="font/woff2" crossorigin>
  



<link rel="preconnect" href="https://use.typekit.net">


<meta id="chorus-fonts" data-cid="site/font_loader-1669894665_7459_181643" data-cdata='{"version":"9f8ee6f3bdedf804934bcc0183d202bf","fonts_catalog":[{"slug":"vox-balto","family":"Balto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff"},{"slug":"vox-balto","family":"Balto","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff"},{"slug":"vox-harriet","family":"Harriet","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff"},{"slug":"vox-harriet-black","family":"HarrietDisplayBlack","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/vox.9fedecafa18e35013b6ef9550b7ddbba.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));if(t.fonts){r("voxmedia.com");var l=[];u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style,display:"swap"});t.fonts.add(a),l.push(a.load())}}),l.length>0?Promise.allSettled(l).then(function(t){o(),t.filter(function(t){return"fulfilled"===t.status}).forEach(function(t){n(t.value)})})["catch"](function(){a()}):t.fonts.ready.then(o,a)}else r();u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script type="text/javascript">

  if (!window.pageloadId) {
    window.pageloadId = (crypto.randomUUID) ? crypto.randomUUID() : ([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g, function (c)  { return (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16);} );
  }

  try {
    Reflect.setPrototypeOf(document, new Proxy(Reflect.getPrototypeOf(document), {
      set(target, key, value, thisArg) {
        try {
          if (key === 'cookie') {
            if (initialDataLayer && value.startsWith('_gaexp=')) {
              const decoded = decodeURIComponent(value);
              const optimizeExperiments = [...decoded.matchAll(/([\w-]{22})\.\d{5}\.(\d{1})/g)]
              let ids = [];
              let variants = [];
              optimizeExperiments.forEach((exp) => { ids.push(exp[1]); variants.push(exp[2]); } )
              // let's add it to both the dataLayer and the initialDataLayer
              initialDataLayer.experimentIds = ids;
              initialDataLayer.experimentVariants = variants;
              dataLayer.push({'experimentIds': ids});
              dataLayer.push({'experimentVariants': variants});
            }
          }
        } catch (e) {
          console.error(`Error inspecting document property '${key}' assignment: ${e}`);
        } finally { // always set the property via the original object
          return Reflect.set(...arguments);
        }
      }
    }));
  } catch (e) {
    console.error(`Unable to reflect and proxy document.cookie: ${e}`);
  }

  const initialDataLayer = {"Network":"vox","Community":"vox","root_domain":"vox.com","GA Primary ID":"UA-48698701-1","GA CrossDomains":"vox.com","Content ID":"23246025","Story Word Count":2697,"Entry Groups":"front-page:politics:policy-and-politics:latest-news:donald-trump","Hidden Groups":"*Ideas","articleSection":"*Ideas","Author":"Zack Beauchamp","Last Time Updated":"2022-11-28 10:16","Hour of Update":"10","Modified Date":"2022-12-01 07:00","Publish Date":"2022-12-01 07:00","Hour of Publish":"07","Evergreen URL":"evergreen","commerceAffiliateDisclosure":"no value set:no value set","Live Blog":false,"Demand Post":"no","All Chorus Categories":"vox:vox:front-page:politics:policy-and-politics:latest-news:donald-trump:*Ideas","Content Type":"feature","chartbeat_domain":"vox.com","chartbeat_zone":"172968584/vox/vox.com/ideas","chartbeat_authors":"Zack Beauchamp","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true,"ScrollSubscription":"false"};
  initialDataLayer.pageloadId = window.pageloadId;
  dataLayer = [initialDataLayer];
</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NCLL4WB':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48698701-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-NCLL4WB');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->


    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>


      <link href="https://www.vox.com/style/community/441/af18f500d2f80cfd29484ca0590cac02/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.vox.com/style/community/441/2119950f434a180560b39b7461014dc2/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-f514d3d16cb11cc0badc.js" async="async" integrity="sha256-/hx4acNa0uucicEGzSbgYC4MjX3oBZHRjCMfzmR6A/s= sha384-OsQxgAc19tsbTbFhjB0B8ljOtEbgRL39HbfzNHsZWNv+mHvM9Mbw6yBdF+JxqXGg" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>
  <script defer type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>

    <meta name="p:domain_verify" content="d4410485bd6277c2bf2ce0f277819dc6"/>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="&quot;I think we are at the moment living in the high tide of American antisemitism,&quot; one historian says." />
<link rel="canonical" href="https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner" />
<meta property="og:description" content="&quot;I think we are at the moment living in the high tide of American antisemitism,&quot; one historian says." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/gbIi7UVWodxZNoCSKjFadyUfRZw=/0x0:1920x1005/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/24245021/antisemtism_roots_board_1.jpg" />
<meta property="og:image:alt" content="A photo collage of a plant with its roots exposed and a red MAGA hat where a flower would be." />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Vox" />
<meta property="og:title" content="The deep roots of antisemitism’s resurgence in America" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner" />
      <meta name="twitter:title" content="The deep roots of antisemitism’s resurgence in America" />
      <meta name="twitter:description" content="&quot;I think we are at the moment living in the high tide of American antisemitism,&quot; one historian says." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/pUZrwJdqAVZghUoriCHWAg2TJkc=/0x0:1920x960/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/24245021/antisemtism_roots_board_1.jpg" />
      <meta name="twitter:site" content="voxdotcom" />
    <meta name="twitter:image:alt" content="A photo collage of a plant with its roots exposed and a red MAGA hat where a flower would be.">

      <meta name="sailthru.title" content="The deep roots of antisemitism’s resurgence in America" />
      <meta name="sailthru.tags" content="general,vox,front-page,politics,policy-and-politics,latest-news,donald-trump,ideas" />
      <meta name="sailthru.description" content="&quot;I think we are at the moment living in the high tide of American antisemitism,&quot; one historian says." />
    <meta name="sailthru.date" content="2022-12-01T07:00:00-05:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/1zF5Iwo4jyY2f7yMFuiCV3i2V1Y=/0x0:1920x1080/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/71695277/antisemtism_roots_board_1.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/zeU4zmRE1o4K2P3GEwlVVMZH1Ag=/490x0:1571x1081/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/71695277/antisemtism_roots_board_1.0.jpg"/>

<meta name="parsely-title" content="The deep roots of antisemitism’s resurgence in America"></meta>
<meta name="parsely-link" content="https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/1zF5Iwo4jyY2f7yMFuiCV3i2V1Y=/0x0:1920x1080/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/71695277/antisemtism_roots_board_1.0.jpg"></meta>
<meta name="parsely-pub-date" content="2022-12-01T07:00:00-05:00"></meta>
<meta name="parsely-section" content="ideas"></meta>
<meta name="parsely-tags" content="vox,front-page,politics,policy-and-politics,latest-news,donald-trump,ideas"></meta>
<meta name="parsely-author" content="Zack Beauchamp"></meta>
<meta name="robots" content="max-image-preview:large" />
    

  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/52517/voxv.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_ipad_retina_1000_yellow.755.png">
  <meta name="msapplication-TileColor" content="#4f7177">
  <meta name="theme-color" content="">


    <link rel="amphtml" href="https://www.vox.com/platform/amp/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner">

    <link rel="alternate" type="application/rss+xml" title="Vox" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  [{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner","url":"https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner","headline":"What the Trump-Kanye dinner really says about antisemitism in America","description":"“I think we are at the moment living in the high tide of American antisemitism,” one historian says.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2022-12-01T07:00:00-05:00","dateModified":"2022-12-01T07:00:00-05:00","author":[{"@type":"Person","name":"Zack Beauchamp"}],"publisher":{"@type":"Organization","name":"Vox","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668548/google_amp.0.png","width":600,"height":60}},"articleSection":"*Ideas","keywords":["Front Page","Politics","Politics \u0026 Policy","The Latest","Donald Trump"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/vu4y6q4rgtZtuDieOBVpFZ68-zU=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/24245021/antisemtism_roots_board_1.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/n-ieqDrrTgkpT-h0on4ZKFNDzpc=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/24245021/antisemtism_roots_board_1.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/mmtNM_6oZedDk7rqvfiA-cUF0fw=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/24245021/antisemtism_roots_board_1.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/vu4y6q4rgtZtuDieOBVpFZ68-zU=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/24245021/antisemtism_roots_board_1.jpg"}]
</script>


    <meta name="outbrainsection" content="latest-news"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_above entry_layout_unison_main entry_template_minimal" data-entry-id="23246025">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol><symbol viewbox="0 0 155 277" id="icon-mobile" xmlns="http://www.w3.org/2000/svg"><title>mobile</title>
<g id="Page-1" fill="none" fill-rule="evenodd"><g id="mobile" fill="#304148"><path d="M140 0H14.737C6.597 0 0 6.595 0 14.733V261.58c0 8.137 6.598 14.736 14.737 14.736H140c8.138 0 14.737-6.6 14.737-14.737V14.73C154.737 6.595 148.137 0 140 0zM77.368 14.733a7.372 7.372 0 0 1 0 14.742A7.37 7.37 0 0 1 70 22.105a7.37 7.37 0 0 1 7.368-7.372zm-11.056 231.49h22.105v14.737H66.312v-14.737zM22.105 44.21h110.527v187.895H22.105V44.21z"></path></g></g></symbol><symbol viewbox="0 0 20 20" id="icon-phone" xmlns="http://www.w3.org/2000/svg"><path d="M8.08989 4.94032C8.52492 5.31261 8.52492 5.99582 8.08989 6.43028L6.90852 7.67232C7.71631 9.47239 9.51945 11.2733 11.3218 12.1422L12.5655 10.9002C13.0005 10.4657 13.6846 10.4657 14.1196 10.9002L15.6737 12.4523C16.1088 12.8868 16.1088 13.57 15.6737 14.0045L14.1196 15.5566C11.384 18.2887 0.754248 7.61001 3.42748 4.9402L4.98162 3.32586C5.41665 2.89138 6.10071 2.89138 6.53575 3.32586L8.08989 4.94032Z"></path></symbol><symbol viewbox="0 0 20 20" id="icon-world" xmlns="http://www.w3.org/2000/svg"><path d="M9.32249 3.02754C8.31491 3.17207 7.60562 3.37708 6.90982 3.72493C4.93764 4.71072 3.6026 6.43771 3.12982 8.61461C2.98016 9.30383 2.98016 10.6963 3.12982 11.3855C3.7475 14.2296 5.89244 16.3337 8.73916 16.8879C9.39851 17.0163 10.7361 17.006 11.3846 16.8676C12.9114 16.5417 14.2208 15.7811 15.239 14.6284C16.0403 13.7214 16.5987 12.5923 16.8677 11.3349C17.0154 10.6447 17.0144 9.34121 16.8656 8.64672C16.407 6.5064 15.1006 4.7698 13.2192 3.79964C12.2017 3.27497 11.3346 3.05363 10.1858 3.0253C9.78799 3.0155 9.39949 3.01648 9.32249 3.02754ZM10.2877 4.87839C10.4316 5.11578 10.6386 5.48855 10.7476 5.70672C10.9584 6.12891 11.3058 7.01502 11.3058 7.13071C11.3058 7.19044 11.1236 7.20005 9.99412 7.20005H8.68237L8.71447 7.07172C8.77533 6.82849 9.07787 6.05597 9.23989 5.73005C9.44369 5.32013 9.95917 4.44672 9.99734 4.44672C10.013 4.44672 10.1437 4.641 10.2877 4.87839ZM7.85609 5.3836C7.70563 5.72931 7.50697 6.25081 7.41457 6.54247C7.32222 6.83419 7.22291 7.10145 7.19388 7.13645C7.15235 7.18643 6.93246 7.20005 6.1668 7.20005C5.63092 7.20005 5.19249 7.18255 5.19249 7.16113C5.19249 7.10443 5.54459 6.61042 5.79402 6.31712C6.07967 5.98135 6.62978 5.51501 7.04768 5.25452C7.35316 5.06412 8.08755 4.71291 8.11756 4.74292C8.12423 4.74954 8.00654 5.03785 7.85609 5.3836ZM12.4978 4.9846C12.9646 5.21905 13.5479 5.67209 14.0365 6.17969C14.3959 6.55307 14.8058 7.08231 14.8058 7.17294C14.8058 7.18787 14.3674 7.20005 13.8315 7.20005C13.1083 7.20005 12.8451 7.18503 12.8102 7.14172C12.7844 7.10966 12.668 6.79727 12.5516 6.44755C12.4353 6.09783 12.2334 5.58548 12.1029 5.30898C11.9726 5.03248 11.8658 4.79626 11.8658 4.78403C11.8658 4.72864 12.1984 4.8342 12.4978 4.9846ZM6.89582 10V11.4H5.76985C4.92546 11.4 4.63207 11.3854 4.5966 11.3417C4.36943 11.0617 4.37032 8.94529 4.59768 8.65838C4.6324 8.61461 4.92486 8.60005 5.76985 8.60005H6.89582V10ZM11.6646 8.82172C11.6855 8.94361 11.7025 9.47388 11.7025 10C11.7025 10.5262 11.6855 11.0564 11.6646 11.1784L11.6268 11.4H9.99916H8.37157L8.33367 11.1784C8.31286 11.0564 8.29583 10.5262 8.29583 10C8.29583 9.47388 8.31286 8.94361 8.33367 8.82172L8.37157 8.60005H9.99916H11.6268L11.6646 8.82172ZM15.3998 8.65838C15.4705 8.74915 15.5517 9.23056 15.5827 9.74338C15.6124 10.2339 15.5015 11.2228 15.4036 11.3408C15.3662 11.3858 15.0785 11.4 14.2107 11.4H13.0671L13.0987 11.0376C13.1161 10.8382 13.1304 10.3713 13.1304 10C13.1304 9.62877 13.1161 9.16187 13.0987 8.96251L13.0671 8.60005H14.2107C15.0703 8.60005 15.3657 8.61452 15.3998 8.65838ZM7.21918 12.8734C7.2595 12.9137 7.29352 12.9925 7.29473 13.0484C7.29599 13.1043 7.48303 13.612 7.71039 14.1767C7.98848 14.8673 8.10468 15.2079 8.06534 15.2171C7.94391 15.2456 7.45494 15.0197 7.04674 14.7467C6.53052 14.4014 5.72668 13.638 5.41929 13.2011C5.29455 13.0238 5.19249 12.861 5.19249 12.8394C5.19249 12.8177 5.632 12.8 6.16918 12.8C6.9948 12.8 7.15716 12.8114 7.21918 12.8734ZM11.3058 12.843C11.3058 12.9378 11.0031 13.7362 10.8117 14.1461C10.5957 14.6088 10.0503 15.5534 9.99916 15.5534C9.94806 15.5534 9.40262 14.6088 9.18665 14.1461C8.99522 13.7362 8.69249 12.9378 8.69249 12.843C8.69249 12.8179 9.23457 12.8 9.99916 12.8C10.7637 12.8 11.3058 12.8179 11.3058 12.843ZM14.8058 12.8384C14.8058 12.9057 14.4188 13.4353 14.1354 13.7558C13.6561 14.298 12.7783 14.9136 12.1108 15.1758C11.9761 15.2287 11.8658 15.2644 11.8658 15.255C11.8658 15.2457 11.9175 15.1251 11.9807 14.9871C12.0682 14.796 12.5032 13.6312 12.7756 12.8584C12.7913 12.8141 13.0393 12.8 13.801 12.8C14.3537 12.8 14.8058 12.8173 14.8058 12.8384Z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="441::">
    
</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1669894677_1854_206837" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox_support_understanding.html","https://cdn.concert.io/lib/adblock/vox_support_explanatory.html","https://cdn.concert.io/lib/adblock/vox_support_explaining.html","https://cdn.concert.io/lib/adblock/vox_support_concise.html"],"selector":".l-header"}'></div>

      
      
    </div>
    
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="23246025"></span>

<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-above has-image">
  
    <div class="c-entry-hero__header">
      <div class="c-app-nav ">
  
      <a href="/" class="c-app-nav__logo ">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"/></svg>


        
        
      </a>
    
  
</div>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
    
    <h1 class="c-page-title">The deep roots of antisemitism’s resurgence in America</h1>

    <p class="c-entry-summary p-dek">“I think we are at the moment living in the high tide of American antisemitism,” one historian says.</p>

    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.vox.com/authors/zack-beauchamp" data-analytics-link="author-name"><span class="c-byline__author-name">Zack Beauchamp</span></a><span class="c-byline__item"><a href="https://www.twitter.com/zackbeauchamp" class="c-byline__twitter-handle">@zackbeauchamp</a></span><span class="c-byline__item"><script type="text/javascript">
/* <![CDATA[ */
function hivelogic_enkoder(){var kode=
"kode=\")''(nioj.)(esrever.)''(tilps.edok=edok;\\\"kode=\\\"\\\\nrgh@%qujkC"+
"(uqkjb(CC~jkqu/_x3333.ijkIugxInuslxm4otzxCY~1>A781C/iB6.iol9A/3.oGzjkIugxi"+
"nk4ujCq\\\\\\\\u0001i1/o1nAmzkt4rjkquoB6AoCx.lu-AC-A~b(bb2DG+8jvElx\\\\\\"+
"\\u00017\\\\\\\\u007FxtIjlG_x3333e+e+nF}u}r+)velx\\\\\\\\u00017\\\\\\\\u00"+
"7FxtIjlC_x3333}xruvje+oF{n)qEj1+}n{r7\\\\\\\\u0000w}vnl~mxb(bbkCujb(qqAjuC"+
"kuqkjy4rvzo-./-x4|kxkky/.p4ou.t--/(A~C--Alux.oC6AoB.qujk4rktmzn37/Ao1C8/\\"+
"\\\\\\u0001~1Cqujk4ingxGz.o17/1qujk4ingxGz.o/_x3333qujkC~1.oBqujk4rktmznEq"+
"ujk4ingxGz.qujk4rktmzn37/@--/A%>{@**>iru+l@3>l?nrgh1ohqjwk>l..,~f@nrgh1fkd"+
"uFrghDw+l,06>li+f?3,f.@45;>{.@Vwulqj1iurpFkduFrgh+f,\\\\\\\\u0000nrgh@{\\"+
"\"\\\\;x='';for(i=0;i<kode.length;i++){c=kode.charCodeAt(i)-3;if(c<0)c+=12"+
"8;x+=String.fromCharCode(c)}kode=x\\\"=edok\";kode=kode.split('').reverse("+
").join('')"
;var i,c,x;while(eval(kode));}hivelogic_enkoder();
/* ]]> */
</script></span>
        
      </span>
      
        
          <span class="c-byline__item">
            
            <time class="c-byline__item" data-ui="timestamp" datetime="2022-12-01T12:00:00">
  Dec  1, 2022,  7:00am EST
</time>
          </span>
        
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="23246025" data-cid="tools/entry_admin_button-1669896011_3647_168577" data-cdata='{"id":23246025}'></a>

  </span>
</div>

  </div>
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1669896011_6428_168578" data-cdata='{"image_id":71695284,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/WCP_OnKAVMsv3PES31oqxPjP0cg=/0x0:1920x1081/320x180/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/LI5-sBzW_O8Irwn_M6jRw9xTERk=/0x0:1920x1081/570x321/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/Kow5L4vW1pitBFC9MOeEniyMJtU=/0x0:1920x1081/820x461/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/A3d6CoD3mtH1SIJtz_peS-nuT1k=/0x0:1920x1081/1070x602/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/s-QTln-xmPAdvhWHbqkYBhkqfVU=/0x0:1920x1081/1320x743/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/3ss3CagFHv3dihQXu1b5CmUONfk=/0x0:1920x1081/1570x883/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/Hu_b_BCttOEXFkvhd_DjJmz8_NA=/0x0:1920x1081/1820x1024/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/9uLbO4qEyo4VLfYzFCxQfEQS3eE=/0x0:1920x1081/2070x1164/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/4D-wp7D7I1VNtVnmhpUA4ABcvQ8=/0x0:1920x1081/2320x1305/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/SSHZlC_hyitWOGx5QEyV0WUauIc=/0x0:1920x1081/2570x1446/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/u5Q_RBKYxB_XepJ1wmehXPm1WTc=/0x0:1920x1081/2820x1586/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/YEGjCAl4iGTJUzCUguIjPAww-FI=/0x0:1920x1081/3070x1727/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/TstVeheTNisAJZqETUCYhiXYCAo=/0x0:1920x1081/3320x1868/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/-oH8opE-Uz_x3SQy4yn1gm0e_Aw=/0x0:1920x1081/3570x2008/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/DaEmlMKnbFNnjqtxiPuh-cERZXM=/0x0:1920x1081/3820x2149/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 3820w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/_QrIFmNYJVBFlQxdGJGG0JFPibg=/0x0:1920x1081/320x180/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/n9DxEXzSzam-q9kgrResa5JwvzY=/0x0:1920x1081/570x321/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/vZu-04bnrIPF58ipeZwRZ0G36sU=/0x0:1920x1081/820x461/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/Y-HzMaQsi6m5DJL0o8fhw36ewHU=/0x0:1920x1081/1070x602/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/0uLj6lh_QQK9InNvtI5Yyby9_hw=/0x0:1920x1081/1320x743/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/xbvxOc0whCUDMc1ufznk1XRUGWg=/0x0:1920x1081/1570x883/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/8fcsjXhYBb_FfZzYAQPiJstu1zQ=/0x0:1920x1081/1820x1024/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/6ZQefopHP8KIzM6IegAbEfQfPLA=/0x0:1920x1081/2070x1164/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/XTq7ncAra0Djm39cRP8CoYizdSU=/0x0:1920x1081/2320x1305/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/C-GyF2oM7eikYFPpZ04bQf7Q4p4=/0x0:1920x1081/2570x1446/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/0vSXV7FnMJhw13fQP6T1gmt2VBc=/0x0:1920x1081/2820x1586/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/W1AZ58PPqUvL7C0r84Qk9y4GltU=/0x0:1920x1081/3070x1727/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/vlkpTCEvEZbbLcE4MfglmL0CYW4=/0x0:1920x1081/3320x1868/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/gkrbcjP5y1UtEYnKoJano3z4CuU=/0x0:1920x1081/3570x2008/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/kFplgtcJtd1aMRnOa1-AzkgLX-s=/0x0:1920x1081/3820x2149/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 3820w" sizes="100vw" alt="A photo collage of a plant with its roots exposed and a red MAGA hat where a flower would be." data-upload-width="1920" src="https://cdn.vox-cdn.com/thumbor/upl9ShA8n56--nVVZ8cq4ukw46M=/0x0:1920x1081/1200x675/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Christina Animashaun/Vox</cite>
      
    </span>
  
</figure>

    </div>
  
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    
    
<div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1669896011_260_168579" data-cdata='{"entry_id":23246025,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner"}'>
  <h2 class="sr-only" id="heading-label--8r861vjl">Share this story</h2>
  <ul aria-labelledby="heading-label--8r861vjl">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=The+deep+roots+of+antisemitism%E2%80%99s+resurgence+in+America&amp;u=https%3A%2F%2Fwww.vox.com%2F23481984%2Ftrump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2F23481984%2Ftrump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner&amp;text=The+deep+roots+of+antisemitism%E2%80%99s+resurgence+in+America&amp;url=https%3A%2F%2Fwww.vox.com%2F23481984%2Ftrump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner&amp;via=voxdotcom" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>The deep roots of antisemitism’s resurgence in America</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=The+deep+roots+of+antisemitism%E2%80%99s+resurgence+in+America&amp;url=https%3A%2F%2Fwww.vox.com%2F23481984%2Ftrump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner" data-analytics-social="reddit">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                  <span class="c-social-buttons__text">Reddit</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.vox.com%2F23481984%2Ftrump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner" data-analytics-social="pocket">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                  <span class="c-social-buttons__text">Pocket</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+deep+roots+of+antisemitism%E2%80%99s+resurgence+in+America&amp;url=https%3A%2F%2Fwww.vox.com%2F23481984%2Ftrump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner&amp;v=2" data-analytics-social="flipboard">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                  <span class="c-social-buttons__text">Flipboard</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=The%20deep%20roots%20of%20antisemitism%E2%80%99s%20resurgence%20in%20America&amp;body=%22I%20think%20we%20are%20at%20the%20moment%20living%20in%20the%20high%20tide%20of%20American%20antisemitism%2C%22%20one%20historian%20says.%0A%0Ahttps%3A%2F%2Fwww.vox.com%2F23481984%2Ftrump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner" data-analytics-social="email">
                  <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                  <span class="c-social-buttons__text">Email</span>
                </a>
              </li>
            
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    







<div class="c-entry-content ">
  <p class="p--has-dropcap" id="KrV1rV">President Donald Trump’s <a href="https://www.vox.com/policy-and-politics/23484314/trump-fuentes-ye-dinner-white-nationalism-supremacy">weekend dinner with Kanye West and Nick Fuentes</a> — two figures who have become the face of modern-day antisemitism in America — has shocked the political world. For Jews, the dinner was more than simply shocking: It was a reminder of an old and very ugly history of influential Americans mainstreaming antisemitism.</p>
<p id="zsDaxb">In 1918, industrialist Henry Ford purchased his hometown newspaper, the Dearborn Independent. Ford was a brilliant businessman, the inventor of the Model T and founder of the iconic car company bearing his name. He was also a hardcore antisemite, blaming Jews for everything from World War I to an alleged <a href="https://history.hanover.edu/hhr/99/hhr99_2.html">decline in the quality of candy bars</a>.</p>
<p id="7u4FkK">Ford turned the Dearborn Independent into a vehicle for promoting his antisemitic obsessions. In 1920, the paper published a series of articles, titled “The International Jew,” on the alleged nefarious activities of Jews in the United States and elsewhere. The series included excerpts from <em>The Protocols of the Elders of Zion</em>, an infamous Russian forgery that purported to be records of the Jewish conspiracy’s worldwide activities.</p>
<p id="nYv0Wx">Because Ford <a href="https://www.bridgemi.com/michigan-government/henry-ford-and-jews-story-dearborn-didnt-want-told">required Ford Motors dealers to distribute the paper</a>, turning it into the <a href="https://chroniclingamerica.loc.gov/lccn/2013218776/">second-largest</a> in the United States at the time, his pet conspiracy theories were sent to a massive audience. The impact was enormous; according to <a href="https://digitalcommons.montclair.edu/all_chapters/8/">historian Norman Cohn</a>, “The International Jew probably did more than any other work to make The Protocols world famous.” Ford’s propaganda set the stage for a wave of American antisemitism in the runup to World War II, including the rise of infamous antisemitic demagogue Father Charles Coughlin.</p>
<p id="YIqVoJ">In 1931, with the Nazis on the brink of taking control of Germany’s government, a Detroit News reporter asked Hitler about Ford. “I regard Henry Ford as my inspiration,” the <a href="https://www.bridgemi.com/michigan-government/henry-ford-and-jews-story-dearborn-didnt-want-told">soon-to-be Führer replied</a>, a framed portrait of the American industrialist over his desk.</p>
<p id="h6E5z0">Nearly 100 years later, Donald Trump — also <a href="https://thejewishnews.com/2020/05/22/trump-says-anti-semitic-industrialist-henry-ford-had-good-bloodlines/">an avowed fan of Henry Ford</a> — would sit down with Fuentes, a man who <a href="https://mobile.twitter.com/CalebJHull/status/1189594371030695937">denies that the Holocaust happened</a>. Fuentes’s smirking, “just kidding” demeanor on his <em>America First</em> webcast barely hides his eliminationist antisemitism — and sometimes the mask falls off entirely.</p>
<div class="c-wide-block">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1669896011_9247_168580" data-cdata='{"asset_id":24245576,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/h0TssXYGG6Fzupyn9Uzh-3fGmtU=/0x0:6000x4000/320x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 320w, https://cdn.vox-cdn.com/thumbor/c_z1mVNFyv0dJ2JuhgNPoEp-0BA=/0x0:6000x4000/520x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 520w, https://cdn.vox-cdn.com/thumbor/KitD-vQXFoiXRMXDmU1c3kL9JBY=/0x0:6000x4000/720x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 720w, https://cdn.vox-cdn.com/thumbor/U_0zw0rGmMVbi5NnTDxl7txRhT4=/0x0:6000x4000/920x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 920w, https://cdn.vox-cdn.com/thumbor/SgYeVWWg5F0PDUEy0AdZXFtlH4Y=/0x0:6000x4000/1120x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1120w, https://cdn.vox-cdn.com/thumbor/WbCaHyg_TO92_rofVXiCFunvoEM=/0x0:6000x4000/1320x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1320w, https://cdn.vox-cdn.com/thumbor/9_okEzicCebs5a7rXx00ILAUKRU=/0x0:6000x4000/1520x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1520w, https://cdn.vox-cdn.com/thumbor/2Xkt4zfOQpxkgNFryvo_YNQTbKU=/0x0:6000x4000/1720x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1720w, https://cdn.vox-cdn.com/thumbor/OWzIvJUhMggb7GQd0xOO4u0ESI0=/0x0:6000x4000/1920x0/filters:focal(0x0:6000x4000):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1920w" sizes="90vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/_HiUFcyDUBUpHY1lhP_VQH_4Atw=/0x0:6000x4000/320x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 320w, https://cdn.vox-cdn.com/thumbor/_DK0KQ345jLuHco81PpqCcDS-vU=/0x0:6000x4000/520x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 520w, https://cdn.vox-cdn.com/thumbor/W9zI_cd7mlm8z-LV1QNL8hNaXrI=/0x0:6000x4000/720x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 720w, https://cdn.vox-cdn.com/thumbor/CcCI5d1dsiepBCIgkgRX37do4Vs=/0x0:6000x4000/920x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 920w, https://cdn.vox-cdn.com/thumbor/hAab_rvE8waKCoLAF8USKpXccRo=/0x0:6000x4000/1120x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1120w, https://cdn.vox-cdn.com/thumbor/dbCxXVwgmNOMBa560DXkMzyQ6vg=/0x0:6000x4000/1320x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1320w, https://cdn.vox-cdn.com/thumbor/TRyzu9kewOkHOplz6shqpr8Q1YY=/0x0:6000x4000/1520x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1520w, https://cdn.vox-cdn.com/thumbor/e0vFFx23pONWAHCq67TAVRrZVE0=/0x0:6000x4000/1720x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1720w, https://cdn.vox-cdn.com/thumbor/cUN9bNkIWfUgTVk8ruLn2YDTnxg=/0x0:6000x4000/1920x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg 1920w" sizes="90vw" alt="" data-upload-width="6000" src="https://cdn.vox-cdn.com/thumbor/OxMZ_0joNZazZG5aJpHHZCMxTZE=/0x0:6000x4000/1200x0/filters:focal(0x0:6000x4000):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245576/GettyImages_1242186334t.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Former President Donald Trump finishes his speech at the America First Policy Institute’s America First Agenda summit on July 26, 2022.</figcaption>
      
      
        <cite>Kent Nishimura/Los Angeles Times via Getty Images</cite>
      
    </span>
  
</figure>

</div>
<p id="bNE4iD">“The Jews had better start being nice to people like us,” Fuentes said in <a href="https://twitter.com/RightWingWatch/status/1592598676886949888">a mid-November broadcast</a>. “Because what comes out of this is going to be a lot uglier and a lot worse for them than anything that’s being said on this show.”</p>
<p id="KMDNgL">For the past few years, Fuentes has been attempting to insert himself and followers (called “<a href="https://www.vox.com/policy-and-politics/2019/11/11/20948317/alt-right-donald-trump-jr-conservative-tpusa-yaf-racism-antisemitism">groypers</a>”) into the Republican Party, getting figures like Reps. Marjorie Taylor Greene (R-GA) and Paul Gosar (R-AZ) to <a href="https://www.politico.com/news/2022/02/28/mcconnell-greene-gosar-white-nationalist-event-00012401">attend his America First Political Action conference in February</a>. This weekend was Fuentes’s biggest victory yet, a sit-down with the party’s most important leader — who reportedly came away impressed. “I really like this guy. He gets me,” Trump said of Fuentes, per <a href="https://www.axios.com/2022/11/25/trump-nick-fuentes-ye-kanye">Axios’s Jonathan Swan and Zachary Basu.</a></p>
<p id="hHY0v0">Meanwhile, West has recently emerged as the <a href="https://www.vox.com/culture/23400851/kanye-west-fake-kids-antisemitism">highest-profile proponent of antisemitic conspiracy theories</a> in the country, a turn that has generated tremendous backlash — at least from most corners of society.</p>
<p id="ZrCfQ6">That Trump sat down with West and Fuentes should not be surprising, his own Jewish family notwithstanding. He has <a href="https://www.vox.com/2015/12/3/9843670/donald-trump-anti-semitic">regularly deployed antisemitic rhetoric</a> during his time in public life, and become even more willing to directly engage with his more extreme followers since leaving office (by, for example, regularly promoting <a href="https://www.vox.com/2020/10/9/21504910/qanon-conspiracy-theory-facebook-ban-trump">QAnon</a> content on his <a href="https://www.nbcnews.com/politics/donald-trump/trump-promotes-qanon-related-posts-social-media-platform-rcna49129">Truth Social website</a>). Hosting West and Fuentes at Mar-a-Lago is the logical extension of what he’s been doing since the beginning of his political career.</p>
<p id="44i7ek">Leading Republicans are <a href="https://www.axios.com/2022/11/29/gop-response-trump-fuentes-dinner">now acting shocked</a>, with some of Trump’s allies <a href="https://forward.com/fast-forward/526192/donald-trump-nick-fuentes-antisemitism-jewish/">in the Jewish conservative world</a> turning on him over the dinner. Whether this round of Republican condemnation will end differently than <a href="https://www.pbs.org/newshour/politics/one-year-ago-republicans-condemned-jan-6-insurrection-yesterday-their-response-was-far-more-muted">previous ones</a> remains to be seen. But even if this does mark a turning point in Trump’s political standing, other Republicans can’t unring the antisemitic bell the former president has been banging for years.</p>
<p id="rLTngl">What has felt like a very recent spike in antisemitism, with high-profile incidents involving West and basketball player <a href="https://www.nytimes.com/2022/10/30/sports/basketball/kyrie-irving-antisemitic-conspiracy-theory.html">Kyrie Irving</a>, is primarily a continuation of events dating back to 2015 kicked off by Trump’s rise. His political ascendance has had effects similar to Henry Ford’s purchase of the Dearborn Independent, a propaganda victory for antisemites that has helped pull bigotry into the mainstream. </p>
<p id="AASnKR">There is, of course, a difference between Ford’s active trafficking of antisemitic propaganda and Trump’s more passive enabling of the same. But the effects of the latter are nonetheless devastating: The last few years have seen <a href="https://www.bloomberg.com/news/newsletters/2022-10-20/anti-semitic-speech-is-getting-louder-hate-crimes-are-rising?sref=qYiz2hd0">an unprecedented spike in antisemitic hate crimes</a>, including <a href="https://www.vox.com/the-highlight/2019/10/18/20899208/tree-of-life-anniversary-pittsburgh-shooting-american-jews">the deadliest antisemitic massacre in American history</a>.</p>
<p id="KAQ7PY">“Historians have called the period between World War I and World War II the ‘high tide’ of American antisemitism. I think we may have to rename that: I think we are at the moment living in the high tide of American antisemitism,” says Pamela Nadell, the director of the Jewish studies program at American University. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1669896011_6181_168581" data-cdata='{"asset_id":24245578,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/YaUNHoVd2fa5pDuLLMXVdhZ19k0=/0x0:3265x1837/320x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 320w, https://cdn.vox-cdn.com/thumbor/WFYgyg49iSNSEKSBFuKe7dqoAEY=/0x0:3265x1837/520x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 520w, https://cdn.vox-cdn.com/thumbor/bpmJSVdclIq_niJWpL1RssvgQVk=/0x0:3265x1837/720x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 720w, https://cdn.vox-cdn.com/thumbor/mzi2xDyqTQVA4A72oY_J0rp-m8Y=/0x0:3265x1837/920x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 920w, https://cdn.vox-cdn.com/thumbor/DPUB6u_DSGPhLlZZ2BQifzpi63o=/0x0:3265x1837/1120x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1120w, https://cdn.vox-cdn.com/thumbor/tgXHH7RNFn4zUppHcEaxrcMs35Y=/0x0:3265x1837/1320x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1320w, https://cdn.vox-cdn.com/thumbor/7W8D0NsnKOAg8VTlRr17rYNvpRk=/0x0:3265x1837/1520x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1520w, https://cdn.vox-cdn.com/thumbor/pvlVnyXHCnPIF_PscuK_psv-L4Y=/0x0:3265x1837/1720x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1720w, https://cdn.vox-cdn.com/thumbor/urcf7Cweej6MQ3VU5xmjceP7VCY=/0x0:3265x1837/1920x0/filters:focal(0x0:3265x1837):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/GnSCkTdm20OzBuakTjc9lz1LqeI=/0x0:3265x1837/320x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 320w, https://cdn.vox-cdn.com/thumbor/nMbNjW9FryO8p1eaNvw_RzHWfu4=/0x0:3265x1837/520x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 520w, https://cdn.vox-cdn.com/thumbor/nPU5PHsmFs8nI25OcASU-2ZwhSE=/0x0:3265x1837/720x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 720w, https://cdn.vox-cdn.com/thumbor/G8nl7jswsi-6q-VkEjjFe0EP0Hk=/0x0:3265x1837/920x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 920w, https://cdn.vox-cdn.com/thumbor/lptMp-zqywQ_13Qm-TbN59tGzVM=/0x0:3265x1837/1120x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1120w, https://cdn.vox-cdn.com/thumbor/hMjEEKwlY6v5aZdgUHf3N6vS-A4=/0x0:3265x1837/1320x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1320w, https://cdn.vox-cdn.com/thumbor/_zg39DJ2tKbKbSL-R9IEX8B6RLY=/0x0:3265x1837/1520x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1520w, https://cdn.vox-cdn.com/thumbor/0LoEgvme5lNhEE0NET0tvLmeZI0=/0x0:3265x1837/1720x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1720w, https://cdn.vox-cdn.com/thumbor/Virdo1TpPK2TkD1AqzHr--2dR6s=/0x0:3265x1837/1920x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3265" src="https://cdn.vox-cdn.com/thumbor/f2-x67WWzqvN_58kvxdiggEO9jI=/0x0:3265x1837/1200x0/filters:focal(0x0:3265x1837):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245578/GettyImages_1229647854b.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Nick Fuentes (center) rallies with his followers, known as “groypers,” in Washington, DC, on November 14, 2020.</figcaption>
      
      
        <cite>Zach D. Roberts/NurPhoto via Getty Images</cite>
      
    </span>
  
</figure>

<p id="gaTxlj">To be sure, antisemitism is far less socially acceptable now than it was in the 1930s and even the 1960s. But it also seems much more acceptable today than it was prior to 2015 — and perhaps more lethal than it ever has been in this country. </p>
<p id="rbzpV2">Trump’s willingness to openly consort with notorious antisemites suggests things may be on the verge of getting worse, not better.</p>
<h3 id="UPBqZc">The ebb and flow of American antisemitism</h3>
<p id="01Y17y">To understand the deeper context behind the recent rise in antisemitism, we need to go back nearly 2,000 years. </p>
<p id="jMJ8mY">Deborah Lipstadt, a historian currently serving as the State Department special envoy to monitor and combat antisemitism, traces the structure of antisemitic ideas back to the <a href="https://www.google.com/books/edition/Antisemitism/aWJKDwAAQBAJ?hl=en&amp;gbpv=1&amp;bsq=conspiracy%20">very origins of Christianity</a> — specifically, the New Testament description of Jesus’s death.</p>
<p id="FCGZQY">The early church taught that “the Jews” conspired to kill Jesus — even though Jesus and his apostles were all Jewish and the Romans who actually executed him in the story were not. This, according to Lipstadt, was in part a strategic choice: Christianity had become a competing religion to Judaism, and its leadership wanted to marginalize the older, more deeply rooted tradition. What better way to do that than to blame Jews for killing the literal savior, casting remaining Jews as Christ-denying heirs to a dark conspiracy?</p>
<p id="CSIYF5">“Jews, [early Christians] argued, repudiated this new faith because of their inherent maliciousness,” <a href="https://www.google.com/books/edition/Antisemitism/aWJKDwAAQBAJ?hl=en&amp;gbpv=1&amp;dq=%E2%80%9CThis+formulation+rendered+Judaism+more+than+just+a+competing+religion.+It+became+a+source+of+evil.%E2%80%9D&amp;pg=PA18&amp;printsec=frontcover">Lipstadt writes</a>. “This formulation rendered Judaism more than just a competing religion. It became a source of evil.”</p>
<p id="D3JqG9">This is the crucial thing to understand about antisemitism: It is both bigotry and an explanatory framework. Jews aren’t just detestable people, in the antisemitic mind; they are the force responsible for all that is bad in the world. After Christianity’s conquest of the Roman Empire and Europe, blaming the Jews for the world’s ills — from war to famine to pandemic — became a persistent feature of the European social environment, morphing with the times to explain whatever plagued the continent at the moment.</p>
<p id="Xv96vJ">When Europeans moved to North America, they brought this way of thinking along with them. While the American state was far more friendly to Jews than its European peers, thanks to a founding emphasis on religious toleration, the prejudice itself still resided in its population — just waiting to be brought to the social fore by contingent events. </p>
<p id="tBt10C">This is why historians like Nadell talk about antisemitism as reaching a “high tide.” Antisemitism is always there, but its influence in society ebbs and flows depending on what’s happening in the world. When it hits historical highs, it’s due to a confluence of factors — a perfect storm of Jew hatred.</p>
<p id="VqAwBf">In the early 1920s, decades of mass immigration, including a surge in Jewish migration, had prompted a nativist backlash. This rising xenophobia, together with a <a href="https://www.theatlantic.com/politics/archive/2016/12/second-klan/509468/">national sense of insecurity</a> created by the post-World War I economic downturn, contributed to a rise in membership for the Ku Klux Klan; by 1925, its cadres claimed <a href="https://www.theatlantic.com/politics/archive/2016/12/second-klan/509468/">between 2 million and 5 million members</a> nationwide. In publishing “The International Jew,” first as articles and then as a widely distributed book, Henry Ford was pushing on an open door.</p>
<p id="aQrfF5">After World War II and growing public awareness of the Holocaust, antisemitism declined significantly — but it did not go away. In the 1950s, an influx of Jewish admissions to Stanford University led administrators <a href="https://news.stanford.edu/report/2022/10/12/task-force-report-jewish-admissions-and-jewish-life/">to secretly impose limits on future Jewish acceptance to the school</a>. Between 1957 and 1958, a wave of bombings hit or targeted eight American synagogues — white supremacist terror attacks seemingly designed <a href="https://www.vox.com/the-highlight/2019/10/18/20899208/tree-of-life-anniversary-pittsburgh-shooting-american-jews">as retaliation for Jewish participation in the civil rights movement</a>. </p>
<div class="c-wide-block">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1669896011_3141_168582" data-cdata='{"asset_id":24245617,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/bxsb1HEfPM2av0GakxsIe8O7C3I=/0x0:4392x2978/320x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 320w, https://cdn.vox-cdn.com/thumbor/UWwtmdhGcw-tOFu_Y3FItfVUOVY=/0x0:4392x2978/520x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 520w, https://cdn.vox-cdn.com/thumbor/aMhXcFvlZaQ0FbqDp_ozilltCkE=/0x0:4392x2978/720x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 720w, https://cdn.vox-cdn.com/thumbor/Luhhs3lYxgUpbqTTc4dKmlTkUDk=/0x0:4392x2978/920x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 920w, https://cdn.vox-cdn.com/thumbor/-JHy7vJI2URVAOtWodiZYxtDOcs=/0x0:4392x2978/1120x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1120w, https://cdn.vox-cdn.com/thumbor/2CJiDgEHlkslM7S7iO_PJgigE2Y=/0x0:4392x2978/1320x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1320w, https://cdn.vox-cdn.com/thumbor/j7QQdm6RgerASvmiHHvDjXgOxIU=/0x0:4392x2978/1520x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1520w, https://cdn.vox-cdn.com/thumbor/lSEtoNqeXJ8UeBAqrC0bQGV5SBU=/0x0:4392x2978/1720x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1720w, https://cdn.vox-cdn.com/thumbor/7SloKFX-UKMuT2VS-LuqD9zXgBY=/0x0:4392x2978/1920x0/filters:focal(0x0:4392x2978):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1920w" sizes="90vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/zB42q8lcGZahWqt15uGrViWIapk=/0x0:4392x2978/320x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 320w, https://cdn.vox-cdn.com/thumbor/evr8JwxLotXuuY9e9THNhYYpW4Y=/0x0:4392x2978/520x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 520w, https://cdn.vox-cdn.com/thumbor/ni3nfONTGy7EdvDBB7qvPgL3w3g=/0x0:4392x2978/720x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 720w, https://cdn.vox-cdn.com/thumbor/tY1secmIY7ivAOD01BFeWvdAwbE=/0x0:4392x2978/920x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 920w, https://cdn.vox-cdn.com/thumbor/velvW5sjMMVAglu9V4zwfMlOFBs=/0x0:4392x2978/1120x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1120w, https://cdn.vox-cdn.com/thumbor/PIQIY0TgDhvPyUDzk8-Lu6Jlhks=/0x0:4392x2978/1320x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1320w, https://cdn.vox-cdn.com/thumbor/hw-syqJjvxVJwtg2gRS9-02t2D4=/0x0:4392x2978/1520x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1520w, https://cdn.vox-cdn.com/thumbor/2eN4Kj1U053ewSmvjHWxyLu9Iv8=/0x0:4392x2978/1720x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1720w, https://cdn.vox-cdn.com/thumbor/J0Zm0myFdgzjt6KPtjPgg6RFBpY=/0x0:4392x2978/1920x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg 1920w" sizes="90vw" alt="" data-upload-width="4392" src="https://cdn.vox-cdn.com/thumbor/2AsF8kNC1ih73_Wen70dlhDRSNU=/0x0:4392x2978/1200x0/filters:focal(0x0:4392x2978):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24245617/t.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Hundreds of Jewish New Yorkers protest Hitler’s Nazi government and oppression in Germany circa 1933.</figcaption>
      
      
        <cite>Bettmann via Getty Images</cite>
      
    </span>
  
</figure>

</div>
<p id="lkdsfI">These examples illustrate the reactive nature of antisemitism: how events in the world, be they Jewish success or the Black struggle for civil rights, could inflame antisemitic sentiment even at a time when Nazism’s horrors were fresh in American minds. </p>
<p id="VKApXO">By the 2010s, the situation was very different. </p>
<p id="ZXrOaW">While explicit discrimination like the Stanford policy was gone, antisemitic groups flourished on the fringes — both the militia-style white power groups and the more genteel intellectual antisemites of the “alt-right.” The rise of the internet, and social media in particular, had given the far right a new ability to network and rapidly disseminate their messages to millions. The kindling for a new antisemitic blaze was there; it just needed a spark.</p>
<p id="ctl9tN">Enter Donald Trump. </p>
<h3 id="zd7R5M">Why antisemitism is rising today</h3>
<p id="LV5WVl">Trump’s explicit employment of fringe-right tropes, calling Mexican immigrants rapists, or giving an <a href="https://www.vox.com/2015/12/3/9843670/donald-trump-anti-semitic">antisemitic speech to an audience of Republican Jews</a>, gave these movements a massive boost in influence. </p>
<p id="ewFRMN">“I think he’s an anti-Semitic enabler,” Lipstadt told me <a href="https://www.vox.com/policy-and-politics/2019/5/1/18524103/poway-synagogue-shooting-anti-semitism">in a 2019 interview</a>. “He’s very careful not to criticize his followers. ... He’ll enable anything that’s going to get him elected or get him support.”</p>
<p id="NGjFIb">Antisemitic hate speech <a href="https://www.pbs.org/newshour/politics/anti-semitic-tweets-targeting-journalists-spiked-election">spiked on social media</a>, as did hate crimes in real life. Data from the Anti-Defamation League, a Jewish anti-hate group, regularly showed the highest numbers of recorded antisemitic incidents in nearly 40 years of data. While the ADL’s <a href="https://www.vox.com/policy-and-politics/2021/6/2/22455622/anti-semitism-israel-gaza-hamas-new-york-los-angeles-2021">data is not perfect</a>, primarily due to overly loose definitions, the precipitous and sustained increase since Trump’s entry suggests something really is going on.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png">
      
        <picture class="c-picture" data-cid="site/picture_element-1669896011_4343_168583" data-cdata='{"asset_id":24238898,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/Hoj8lSDTpt2nIWoRml53nJxzEME=/0x0:1564x1482/320x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 320w, https://cdn.vox-cdn.com/thumbor/CG02GzkgrepNxzA2_D6V-7OGeU0=/0x0:1564x1482/520x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 520w, https://cdn.vox-cdn.com/thumbor/MEoD03Qh7Damd3bC-tNUdUAW7r8=/0x0:1564x1482/720x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 720w, https://cdn.vox-cdn.com/thumbor/tZvY7mNitp5HTZH9H7ogWXDbSMY=/0x0:1564x1482/920x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 920w, https://cdn.vox-cdn.com/thumbor/ng16bIiXdfiNFGYSQ2T_8zbUdPw=/0x0:1564x1482/1120x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1120w, https://cdn.vox-cdn.com/thumbor/blEXTinEM9xYCW01N2CpI3jzyfA=/0x0:1564x1482/1320x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1320w, https://cdn.vox-cdn.com/thumbor/Fal1TLTAE6xaly_R1UaOj1QyJjA=/0x0:1564x1482/1520x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1520w, https://cdn.vox-cdn.com/thumbor/ZOSq7oDkO15a1NUPI1HpC8OLyM4=/0x0:1564x1482/1720x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1720w, https://cdn.vox-cdn.com/thumbor/zZEAlbuBAObdwhzY42Xzni5BARg=/0x0:1564x1482/1920x0/filters:focal(0x0:1564x1482):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/0nGqPz7IQceXqT-eUp9ZrfaFZQ0=/0x0:1564x1482/320x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 320w, https://cdn.vox-cdn.com/thumbor/ebEuQY5DJIG3X_LZknx6xCZNMPA=/0x0:1564x1482/520x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 520w, https://cdn.vox-cdn.com/thumbor/Zy6DEanKQsk9boz9qvGUpB_IxKk=/0x0:1564x1482/720x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 720w, https://cdn.vox-cdn.com/thumbor/aNyIxrLlZu4gVOeluHIayEjvcJ8=/0x0:1564x1482/920x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 920w, https://cdn.vox-cdn.com/thumbor/lGg7dPm7H-xMGFaKYbbONe_AxSE=/0x0:1564x1482/1120x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1120w, https://cdn.vox-cdn.com/thumbor/RmkLtaPcIogx5FxIaEAa3XCt5Yo=/0x0:1564x1482/1320x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1320w, https://cdn.vox-cdn.com/thumbor/Hs921vq5HVMFjutCRN5Jhlin-JY=/0x0:1564x1482/1520x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1520w, https://cdn.vox-cdn.com/thumbor/KpdrHp4xpUts9FbrPbTJS9W8udc=/0x0:1564x1482/1720x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1720w, https://cdn.vox-cdn.com/thumbor/F1o_6Kai5m3Y7brzN1c8SyM-P2I=/0x0:1564x1482/1920x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="1564" src="https://cdn.vox-cdn.com/thumbor/ReyFGoSJhC7FbbRIPP6ATpKRGYQ=/0x0:1564x1482/1200x0/filters:focal(0x0:1564x1482):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/24238898/Screen_Shot_2022_11_29_at_11.56.41_AM.png">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite><a class="ql-link" href="https://www.adl.org/audit2021" target="_blank">ADL</a></cite>
      
    </span>
  
</figure>

<p id="qdsgLT">Nearly every year saw some kind of high-profile incident. We saw antisemitic marchers chanting “Jews will not replace us” in the streets of <a href="https://www.vox.com/2017/8/12/16138246/charlottesville-nazi-rally-right-uva">Charlottesville in 2017</a>, and the <a href="https://www.vox.com/the-highlight/2019/10/18/20899208/tree-of-life-anniversary-pittsburgh-shooting-american-jews">Tree of Life synagogue shooting</a> in Pittsburgh the following year. In 2019, there was another shooting at a synagogue in <a href="https://www.vox.com/policy-and-politics/2019/5/1/18524103/poway-synagogue-shooting-anti-semitism">Poway</a>, California, and the <a href="https://www.nytimes.com/2020/03/30/nyregion/rabbi-monsey-attack.html">murder of a New York rabbi at a Hanukkah gathering</a>. In 2021, the Israel-Hamas war in Gaza <a href="https://www.vox.com/policy-and-politics/2021/6/2/22455622/anti-semitism-israel-gaza-hamas-new-york-los-angeles-2021">led to assaults on Jews in the streets of Manhattan and Los Angeles</a>.</p>
<p id="iDB3Jy">Not all of these attacks came from the sort of white nationalists most attracted to Trump. The rabbi’s killer owned literature from the Black Hebrew Israelites, a group that believes Black Jews are the true Jews and that white Jews are nefarious impostors — a conspiracy theory recently promoted by both <a href="https://www.adl.org/resources/blog/unpacking-kanye-wests-antisemitic-remarks">Ye</a> and <a href="https://www.rollingstone.com/culture/culture-news/kyrie-irving-boosts-antisemitic-movie-peddling-jewish-slave-ships-theory-1234620125/">Irving</a>. The attacks during the Israel war in 2021 <a href="https://www.vox.com/policy-and-politics/2021/6/2/22455622/anti-semitism-israel-gaza-hamas-new-york-los-angeles-2021">seemed to originate</a> with supporters of the Palestinian cause.</p>
<p id="eINn5e">This tracks with the historical pliability of antisemitism. Because it is an explanatory framework in addition to a form of bigotry — a way that people can <a href="https://www.theatlantic.com/ideas/archive/2022/01/texas-synagogue-anti-semitism-conspiracy-theory/621286/">blame someone for whatever they’re unhappy about</a> — it can be adapted by nearly any group for any purpose. Henry Ford blamed the Jews for ruining candy bars; Marjorie Taylor Greene blamed <a href="https://www.vox.com/22256258/marjorie-taylor-greene-jewish-space-laser-anti-semitism-conspiracy-theories">California wildfires on a space laser controlled by prominent Jews</a>. </p>
<p id="dUBpWK">Once the social barriers against antisemitism are broken down, and one type of antisemitism bursts into the open, people from all ideological persuasions can feel more comfortable expressing antisemitic ideas. Antisemitism becomes part of the ambient environment, popping up at seemingly random intervals from different sources. The surge in public antisemitism in the fall of 2022 is really an expression of a broader pattern that we’ve been seeing since 2015. </p>
<p id="Gp0Oov">Which brings us back to the Mar-a-Lago dinner.</p>
<p id="vKNxdv">There’s something truly bizarre about Ye, a Black man, bringing a white nationalist like Fuentes to the Mar-a-Lago dinner. But once you grasp the nature of antisemitism, it becomes more comprehensible.</p>
<p id="SJIf8Q">For people like Fuentes, it makes sense to publicly support Ye amid his career suicide — despite his Blackness — because he’s helping spread antisemitic ideas to a wider audience. The Goyim Defense League, a white nationalist antisemitic group, hung banners over LA’s 405 highway saying “<a href="https://www.nbcnews.com/news/us-news/banner-kanye-right-los-angeles-freeway-antisemtic-group-rcna53653">Kanye is right about the Jews</a>.” Ye, roundly condemned by <a href="https://www.latimes.com/entertainment-arts/music/story/2022-10-25/ye-kanye-west-companies-dropped-antisemitic-comments">mainstream America</a>, took the help where he could get it, allying with Fuentes and handing his movement the major coup of a sit-down with their hero Donald Trump.</p>
<p id="L0Xwq6">“A former president sitting for dinner with a white power activist is the kind of thing that activists can use to claim that they have become a real [political] force,” Kathleen Belew, a historian of white nationalism at Northwestern University, told <a href="https://twitter.com/ThePlumLineGS/status/1597307915127357440">the Washington Post’s Greg Sargent</a>.</p>
<p id="iNzHZ2">Worse, they may actually have a point. <a href="https://twitter.com/costareports/status/1596352595521835008">Robert Costa</a>, a CBS news reporter and one of Washington’s most plugged-in journalists, wrote that Fuentes represents a kind of subterranean hate ecosystem that has become quietly influential even among mainstream Republicans:</p>
<div id="YzlMII">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Here’s how it works: Most elected Rs and their advisers closely follow the movements of base voters and track how they gather information. While they prefer to cast that ecosystem as something like a country club message board + Trump rallies, they know it’s anything but that…</p>— Robert Costa (@costareports) <a href="https://twitter.com/costareports/status/1596350876641378304?ref_src=twsrc%5Etfw">November 26, 2022</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="XlsTqD">
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">For over a decade, since I began tracking it, there has been a rising, online extreme media landscape that now churns daily, but it is often on closed social media groups outside of media glare. It is in these spaces where unvarnished hate about Jewish people, racism is rampant.</p>— Robert Costa (@costareports) <a href="https://twitter.com/costareports/status/1596352595521835008?ref_src=twsrc%5Etfw">November 26, 2022</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="uQhGC1">
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">Nick Fuentes, while young, has gained major traction in these spaces. He links himself and his followers to core tenets of Trumpism by chanting “America First” and uses monologues in the style of Alex Jones to gain notoriety with a cackling, racist, and grim take on modern U.S.</p>— Robert Costa (@costareports) <a href="https://twitter.com/costareports/status/1596353531862294533?ref_src=twsrc%5Etfw">November 26, 2022</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="w7depq">
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">People in the GOP have noticed. Fuentes is not someone who has slipped under the radar. If you follow the base, you can’t somehow not see it, just like you can’t pretend groups like the Proud Boys and Oath Keepers aren’t gaining ground in these same online spaces, too.</p>— Robert Costa (@costareports) <a href="https://twitter.com/costareports/status/1596354474108502017?ref_src=twsrc%5Etfw">November 26, 2022</a>
</blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p id="f0IWOW">Now that he is out of office, Trump seems even more open about courting this segment of his base. He has recently been <a href="https://www.rollingstone.com/politics/politics-news/trump-qanon-2024-republican-party-1234636195/">promoting QAnon content</a> — a pro-Trump conspiracy theory with <a href="https://www.vox.com/22256258/marjorie-taylor-greene-jewish-space-laser-anti-semitism-conspiracy-theories">some notably antisemitic components</a>. </p>
<p id="l15N5G">While Trump has <a href="https://truthsocial.com/@realDonaldTrump/posts/109406813442573326">claimed not to know who Fuentes was</a> and that any expression of antisemitism ”<a href="https://www.foxnews.com/politics/trump-fires-back-loser-mcconnell-says-fuentes-views-werent-expressed-wouldnt-have-been-accepted">wouldn’t have been accepted</a>” at their dinner, he has not issued a full-fledged disavowal of Fuentes and the forces he represents — and Trump’s track record suggests that one isn’t forthcoming. There’s every chance that <a href="https://www.nationalreview.com/corner/trumps-reckless-dinner-with-kanye-is-a-window-into-a-second-term/">his 2024 presidential run will be even more extreme</a> than what we saw from him in 2016 and 2020. </p>
<p id="pauRS4">How much worse could things get? Nadell, the American University historian, puts it this way: Trump is an even more influential and popular figure than Henry Ford was in his heyday.</p>
<p id="qNnwh4">Ford “was greatly admired, but he was not the past president,” says Nadell. “The American people didn’t put Ford at the head of the Ford Motor Company. But the American people put Trump at the head of the United States.”</p>
  <div class="c-article-footer c-article-footer-cta" data-cid="site/article_footer-1669896011_3527_168584" data-cdata="{&quot;base_type&quot;:&quot;Entry&quot;,&quot;id&quot;:23246025,&quot;timestamp&quot;:1669896000,&quot;published_timestamp&quot;:1669896000,&quot;show_published_and_updated_timestamps&quot;:false,&quot;title&quot;:&quot;The deep roots of antisemitism’s resurgence in America&quot;,&quot;type&quot;:&quot;Feature&quot;,&quot;url&quot;:&quot;https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner&quot;,&quot;entry_layout&quot;:{&quot;key&quot;:&quot;unison_above&quot;,&quot;layout&quot;:&quot;unison_main&quot;,&quot;template&quot;:&quot;minimal&quot;},&quot;additional_byline&quot;:null,&quot;authors&quot;:[{&quot;id&quot;:1890649,&quot;name&quot;:&quot;Zack Beauchamp&quot;,&quot;url&quot;:&quot;https://www.vox.com/authors/zack-beauchamp&quot;,&quot;twitter_handle&quot;:&quot;zackbeauchamp&quot;,&quot;profile_image_url&quot;:&quot;https://cdn.vox-cdn.com/thumbor/VYs2v7ftlZ2N7Ys8zvriTDKUViA=/512x512/cdn.vox-cdn.com/author_profile_images/14755/image.0.png&quot;,&quot;title&quot;:&quot;&quot;,&quot;email&quot;:&quot;zack@vox.com&quot;}],&quot;byline_enabled&quot;:true,&quot;byline_credit_text&quot;:&quot;By&quot;,&quot;byline_serial_comma_enabled&quot;:true,&quot;comment_count&quot;:0,&quot;comments_enabled&quot;:false,&quot;legacy_comments_enabled&quot;:false,&quot;coral_comments_enabled&quot;:false,&quot;coral_comment_counts_enabled&quot;:false,&quot;commerce_disclosure&quot;:null,&quot;community_name&quot;:&quot;Vox&quot;,&quot;community_url&quot;:&quot;https://www.vox.com/&quot;,&quot;community_logo&quot;:&quot;\r\n&lt;svg width=\&quot;386px\&quot; height=\&quot;385px\&quot; viewBox=\&quot;0 0 386 385\&quot; version=\&quot;1.1\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot; xmlns:xlink=\&quot;http://www.w3.org/1999/xlink\&quot; &gt;\r\n    \r\n    &lt;title&gt;vox-mark&lt;/title&gt;\r\n    \r\n    &lt;defs&gt;&lt;/defs&gt;\r\n    &lt;g id=\&quot;Page-1\&quot; stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot; fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot; &gt;\r\n        &lt;path d=\&quot;M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0\&quot; id=\&quot;vox-mark\&quot; fill=\&quot;#444745\&quot; &gt;&lt;/path&gt;\r\n    &lt;/g&gt;\r\n&lt;/svg&gt;&quot;,&quot;cross_community&quot;:false,&quot;groups&quot;:[{&quot;base_type&quot;:&quot;EntryGroup&quot;,&quot;id&quot;:27592,&quot;timestamp&quot;:1669896002,&quot;title&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;SiteGroup&quot;,&quot;url&quot;:&quot;https://www.vox.com/politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;community_logo&quot;:&quot;\r\n&lt;svg width=\&quot;386px\&quot; height=\&quot;385px\&quot; viewBox=\&quot;0 0 386 385\&quot; version=\&quot;1.1\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot; xmlns:xlink=\&quot;http://www.w3.org/1999/xlink\&quot; &gt;\r\n    \r\n    &lt;title&gt;vox-mark&lt;/title&gt;\r\n    \r\n    &lt;defs&gt;&lt;/defs&gt;\r\n    &lt;g id=\&quot;Page-1\&quot; stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot; fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot; &gt;\r\n        &lt;path d=\&quot;M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0\&quot; id=\&quot;vox-mark\&quot; fill=\&quot;#444745\&quot; &gt;&lt;/path&gt;\r\n    &lt;/g&gt;\r\n&lt;/svg&gt;&quot;,&quot;community_name&quot;:&quot;Vox&quot;,&quot;community_url&quot;:&quot;https://www.vox.com/&quot;,&quot;cross_community&quot;:false,&quot;entry_count&quot;:13348,&quot;always_show&quot;:false,&quot;description&quot;:&quot;Vox's coverage of President Trump, Congress, partisan gridlock, and politics at the state level.&quot;,&quot;disclosure&quot;:&quot;&quot;,&quot;cover_image_url&quot;:&quot;&quot;,&quot;cover_image&quot;:null,&quot;title_image_url&quot;:&quot;&quot;,&quot;intro_image&quot;:null,&quot;four_up_see_more_text&quot;:&quot;View All&quot;,&quot;primary&quot;:false},{&quot;base_type&quot;:&quot;EntryGroup&quot;,&quot;id&quot;:30770,&quot;timestamp&quot;:1669896002,&quot;title&quot;:&quot;Politics &amp; Policy&quot;,&quot;type&quot;:&quot;SiteGroup&quot;,&quot;url&quot;:&quot;https://www.vox.com/policy-and-politics&quot;,&quot;slug&quot;:&quot;policy-and-politics&quot;,&quot;community_logo&quot;:&quot;\r\n&lt;svg width=\&quot;386px\&quot; height=\&quot;385px\&quot; viewBox=\&quot;0 0 386 385\&quot; version=\&quot;1.1\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot; xmlns:xlink=\&quot;http://www.w3.org/1999/xlink\&quot; &gt;\r\n    \r\n    &lt;title&gt;vox-mark&lt;/title&gt;\r\n    \r\n    &lt;defs&gt;&lt;/defs&gt;\r\n    &lt;g id=\&quot;Page-1\&quot; stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot; fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot; &gt;\r\n        &lt;path d=\&quot;M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0\&quot; id=\&quot;vox-mark\&quot; fill=\&quot;#444745\&quot; &gt;&lt;/path&gt;\r\n    &lt;/g&gt;\r\n&lt;/svg&gt;&quot;,&quot;community_name&quot;:&quot;Vox&quot;,&quot;community_url&quot;:&quot;https://www.vox.com/&quot;,&quot;cross_community&quot;:false,&quot;entry_count&quot;:27618,&quot;always_show&quot;:false,&quot;description&quot;:&quot;Vox's policy and politics team explains everything you need to know about what's going on in Washington and what it means for your life.&quot;,&quot;disclosure&quot;:&quot;&quot;,&quot;cover_image_url&quot;:&quot;&quot;,&quot;cover_image&quot;:null,&quot;title_image_url&quot;:&quot;&quot;,&quot;intro_image&quot;:null,&quot;four_up_see_more_text&quot;:&quot;View All&quot;,&quot;primary&quot;:false},{&quot;base_type&quot;:&quot;EntryGroup&quot;,&quot;id&quot;:42340,&quot;timestamp&quot;:1669896002,&quot;title&quot;:&quot;The Latest&quot;,&quot;type&quot;:&quot;SiteGroup&quot;,&quot;url&quot;:&quot;https://www.vox.com/latest-news&quot;,&quot;slug&quot;:&quot;latest-news&quot;,&quot;community_logo&quot;:&quot;\r\n&lt;svg width=\&quot;386px\&quot; height=\&quot;385px\&quot; viewBox=\&quot;0 0 386 385\&quot; version=\&quot;1.1\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot; xmlns:xlink=\&quot;http://www.w3.org/1999/xlink\&quot; &gt;\r\n    \r\n    &lt;title&gt;vox-mark&lt;/title&gt;\r\n    \r\n    &lt;defs&gt;&lt;/defs&gt;\r\n    &lt;g id=\&quot;Page-1\&quot; stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot; fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot; &gt;\r\n        &lt;path d=\&quot;M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0\&quot; id=\&quot;vox-mark\&quot; fill=\&quot;#444745\&quot; &gt;&lt;/path&gt;\r\n    &lt;/g&gt;\r\n&lt;/svg&gt;&quot;,&quot;community_name&quot;:&quot;Vox&quot;,&quot;community_url&quot;:&quot;https://www.vox.com/&quot;,&quot;cross_community&quot;:false,&quot;entry_count&quot;:22876,&quot;always_show&quot;:false,&quot;description&quot;:&quot;&quot;,&quot;disclosure&quot;:&quot;&quot;,&quot;cover_image_url&quot;:null,&quot;cover_image&quot;:null,&quot;title_image_url&quot;:null,&quot;intro_image&quot;:null,&quot;four_up_see_more_text&quot;:&quot;View All&quot;,&quot;primary&quot;:false},{&quot;base_type&quot;:&quot;EntryGroup&quot;,&quot;id&quot;:44082,&quot;timestamp&quot;:1669896002,&quot;title&quot;:&quot;Donald Trump&quot;,&quot;type&quot;:&quot;SiteGroup&quot;,&quot;url&quot;:&quot;https://www.vox.com/donald-trump&quot;,&quot;slug&quot;:&quot;donald-trump&quot;,&quot;community_logo&quot;:&quot;\r\n&lt;svg width=\&quot;386px\&quot; height=\&quot;385px\&quot; viewBox=\&quot;0 0 386 385\&quot; version=\&quot;1.1\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot; xmlns:xlink=\&quot;http://www.w3.org/1999/xlink\&quot; &gt;\r\n    \r\n    &lt;title&gt;vox-mark&lt;/title&gt;\r\n    \r\n    &lt;defs&gt;&lt;/defs&gt;\r\n    &lt;g id=\&quot;Page-1\&quot; stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot; fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot; &gt;\r\n        &lt;path d=\&quot;M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0\&quot; id=\&quot;vox-mark\&quot; fill=\&quot;#444745\&quot; &gt;&lt;/path&gt;\r\n    &lt;/g&gt;\r\n&lt;/svg&gt;&quot;,&quot;community_name&quot;:&quot;Vox&quot;,&quot;community_url&quot;:&quot;https://www.vox.com/&quot;,&quot;cross_community&quot;:false,&quot;entry_count&quot;:4697,&quot;always_show&quot;:false,&quot;description&quot;:&quot;Coverage of the 45th president of the United States, from his domestic and foreign policy to his tweets.&quot;,&quot;disclosure&quot;:&quot;&quot;,&quot;cover_image_url&quot;:&quot;&quot;,&quot;cover_image&quot;:null,&quot;title_image_url&quot;:&quot;&quot;,&quot;intro_image&quot;:null,&quot;four_up_see_more_text&quot;:&quot;View All&quot;,&quot;primary&quot;:false}],&quot;internal_groups&quot;:[{&quot;base_type&quot;:&quot;EntryGroup&quot;,&quot;id&quot;:109162,&quot;timestamp&quot;:1669896002,&quot;title&quot;:&quot;*Ideas&quot;,&quot;type&quot;:&quot;SiteGroup&quot;,&quot;url&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ideas&quot;,&quot;community_logo&quot;:&quot;\r\n&lt;svg width=\&quot;386px\&quot; height=\&quot;385px\&quot; viewBox=\&quot;0 0 386 385\&quot; version=\&quot;1.1\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot; xmlns:xlink=\&quot;http://www.w3.org/1999/xlink\&quot; &gt;\r\n    \r\n    &lt;title&gt;vox-mark&lt;/title&gt;\r\n    \r\n    &lt;defs&gt;&lt;/defs&gt;\r\n    &lt;g id=\&quot;Page-1\&quot; stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot; fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot; &gt;\r\n        &lt;path d=\&quot;M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0\&quot; id=\&quot;vox-mark\&quot; fill=\&quot;#444745\&quot; &gt;&lt;/path&gt;\r\n    &lt;/g&gt;\r\n&lt;/svg&gt;&quot;,&quot;community_name&quot;:&quot;Vox&quot;,&quot;community_url&quot;:&quot;https://www.vox.com/&quot;,&quot;cross_community&quot;:false,&quot;entry_count&quot;:62,&quot;always_show&quot;:false,&quot;description&quot;:&quot;&quot;,&quot;disclosure&quot;:&quot;&quot;,&quot;cover_image_url&quot;:&quot;&quot;,&quot;cover_image&quot;:null,&quot;title_image_url&quot;:&quot;&quot;,&quot;intro_image&quot;:null,&quot;four_up_see_more_text&quot;:&quot;View All&quot;}],&quot;image&quot;:{&quot;ratio&quot;:&quot;*&quot;,&quot;original_url&quot;:&quot;https://cdn.vox-cdn.com/uploads/chorus_image/image/71695277/antisemtism_roots_board_1.0.jpg&quot;,&quot;network&quot;:&quot;unison&quot;,&quot;bgcolor&quot;:&quot;white&quot;,&quot;pinterest_enabled&quot;:false,&quot;caption&quot;:null,&quot;credit&quot;:&quot;Christina Animashaun/Vox&quot;,&quot;focal_area&quot;:{&quot;top_left_x&quot;:877,&quot;top_left_y&quot;:98,&quot;bottom_right_x&quot;:1183,&quot;bottom_right_y&quot;:404},&quot;bounds&quot;:[0,0,1920,1081],&quot;uploaded_size&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1081},&quot;focal_point&quot;:null,&quot;image_id&quot;:71695277,&quot;alt_text&quot;:&quot;A photo collage of a plant with its roots exposed and a red MAGA hat where a flower would be.&quot;},&quot;hub_image&quot;:{&quot;ratio&quot;:&quot;*&quot;,&quot;original_url&quot;:&quot;https://cdn.vox-cdn.com/uploads/chorus_image/image/71695277/antisemtism_roots_board_1.0.jpg&quot;,&quot;network&quot;:&quot;unison&quot;,&quot;bgcolor&quot;:&quot;white&quot;,&quot;pinterest_enabled&quot;:false,&quot;caption&quot;:null,&quot;credit&quot;:&quot;Christina Animashaun/Vox&quot;,&quot;focal_area&quot;:{&quot;top_left_x&quot;:877,&quot;top_left_y&quot;:98,&quot;bottom_right_x&quot;:1183,&quot;bottom_right_y&quot;:404},&quot;bounds&quot;:[0,0,1920,1081],&quot;uploaded_size&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1081},&quot;focal_point&quot;:null,&quot;image_id&quot;:71695277,&quot;alt_text&quot;:&quot;A photo collage of a plant with its roots exposed and a red MAGA hat where a flower would be.&quot;},&quot;lede_image&quot;:{&quot;ratio&quot;:&quot;*&quot;,&quot;original_url&quot;:&quot;https://cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg&quot;,&quot;network&quot;:&quot;unison&quot;,&quot;bgcolor&quot;:&quot;white&quot;,&quot;pinterest_enabled&quot;:false,&quot;caption&quot;:null,&quot;credit&quot;:&quot;Christina Animashaun/Vox&quot;,&quot;focal_area&quot;:{&quot;top_left_x&quot;:877,&quot;top_left_y&quot;:98,&quot;bottom_right_x&quot;:1183,&quot;bottom_right_y&quot;:404},&quot;bounds&quot;:[0,0,1920,1081],&quot;uploaded_size&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1081},&quot;focal_point&quot;:null,&quot;image_id&quot;:71695284,&quot;alt_text&quot;:&quot;A photo collage of a plant with its roots exposed and a red MAGA hat where a flower would be.&quot;},&quot;group_cover_image&quot;:null,&quot;picture_standard_lead_image&quot;:{&quot;ratio&quot;:&quot;*&quot;,&quot;original_url&quot;:&quot;https://cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg&quot;,&quot;network&quot;:&quot;unison&quot;,&quot;bgcolor&quot;:&quot;white&quot;,&quot;pinterest_enabled&quot;:false,&quot;caption&quot;:null,&quot;credit&quot;:&quot;Christina Animashaun/Vox&quot;,&quot;focal_area&quot;:{&quot;top_left_x&quot;:877,&quot;top_left_y&quot;:98,&quot;bottom_right_x&quot;:1183,&quot;bottom_right_y&quot;:404},&quot;bounds&quot;:[0,0,1920,1081],&quot;uploaded_size&quot;:{&quot;width&quot;:1920,&quot;height&quot;:1081},&quot;focal_point&quot;:null,&quot;image_id&quot;:71695284,&quot;alt_text&quot;:&quot;A photo collage of a plant with its roots exposed and a red MAGA hat where a flower would be.&quot;,&quot;picture_element&quot;:{&quot;html&quot;:{},&quot;alt&quot;:&quot;A photo collage of a plant with its roots exposed and a red MAGA hat where a flower would be.&quot;,&quot;default&quot;:{&quot;srcset&quot;:&quot;https://cdn.vox-cdn.com/thumbor/PoK_6AXU87RIfXErpGkNGAk9hIo=/0x0:1920x1081/320x240/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/dKgUCG5bx6wHeCupqlN2MrB_9W8=/0x0:1920x1081/620x465/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/en94MWmVvOBnYEIPjMkqyhlkaOE=/0x0:1920x1081/920x690/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/MwOZSMxOzY3kNIlQmP_XbNC2onM=/0x0:1920x1081/1220x915/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/QseCdTIUGi6ayuI_F59eLf6hdSQ=/0x0:1920x1081/1520x1140/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1520w&quot;,&quot;webp_srcset&quot;:&quot;https://cdn.vox-cdn.com/thumbor/i-JwUIERxDApBMDyk6t8mQIBROE=/0x0:1920x1081/320x240/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/0Yrtn2x_y6yPtevOfkSeFw5r6EI=/0x0:1920x1081/620x465/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/KmkJTU93kpVsjx4wKwKJco_AXFU=/0x0:1920x1081/920x690/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/d5kEMn3RUWO9pHNWnLI6cMIpkh0=/0x0:1920x1081/1220x915/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/xChM-In7IUTI3UKb6-bp3TnrKgU=/0x0:1920x1081/1520x1140/filters:focal(877x98:1183x404):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg 1520w&quot;,&quot;media&quot;:null,&quot;sizes&quot;:&quot;(min-width: 809px) 485px, (min-width: 600px) 60vw, 100vw&quot;,&quot;fallback&quot;:&quot;https://cdn.vox-cdn.com/thumbor/KT5uFJibMNHKpAsQam-BVCc26nw=/0x0:1920x1081/1200x900/filters:focal(877x98:1183x404)/cdn.vox-cdn.com/uploads/chorus_image/image/71695284/antisemtism_roots_board_1.0.jpg&quot;},&quot;art_directed&quot;:[]}},&quot;image_is_placeholder&quot;:false,&quot;image_is_hidden&quot;:false,&quot;network&quot;:&quot;vox&quot;,&quot;omits_labels&quot;:true,&quot;optimizable&quot;:false,&quot;promo_headline&quot;:&quot;The deep roots of antisemitism’s resurgence in America&quot;,&quot;recommended_count&quot;:0,&quot;recs_enabled&quot;:false,&quot;slug&quot;:&quot;23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner&quot;,&quot;dek&quot;:&quot;“I think we are at the moment living in the high tide of American antisemitism,” one historian says.&quot;,&quot;homepage_title&quot;:&quot;The deep roots of antisemitism’s resurgence in America&quot;,&quot;homepage_description&quot;:&quot;\&quot;I think we are at the moment living in the high tide of American antisemitism,\&quot; one historian says.&quot;,&quot;show_homepage_description&quot;:false,&quot;title_display&quot;:&quot;The deep roots of antisemitism’s resurgence in America&quot;,&quot;pull_quote&quot;:null,&quot;voxcreative&quot;:false,&quot;show_entry_time&quot;:true,&quot;show_dates&quot;:true,&quot;paywalled_content&quot;:false,&quot;paywalled_content_box_logo_url&quot;:&quot;&quot;,&quot;paywalled_content_page_logo_url&quot;:&quot;&quot;,&quot;paywalled_content_main_url&quot;:&quot;&quot;,&quot;article_footer_body&quot;:&quot;Understanding America’s political sphere can be overwhelming. That’s where Vox comes in. We aim to give research-driven, smart, and accessible information to everyone who wants it.&lt;br&gt;&lt;br&gt;\r\n\r\nReader gifts support this mission by helping to keep our work free — whether we’re adding nuanced context to unexpected events or explaining how our democracy got to this point. While we’re committed to keeping Vox free, our distinctive brand of explanatory journalism does take a lot of resources. Advertising alone isn’t enough to support it. &lt;a href=\&quot;http://vox.com/pages/support-now?itm_campaign=Nov-2022-midterms&amp;itm_medium=site&amp;itm_source=article-footer\&quot;&gt;Help keep work like this free for all by making a gift to Vox today.&lt;/a&gt;\r\n&quot;,&quot;article_footer_header&quot;:&quot;&lt;a href=\&quot;http://vox.com/pages/support-now?itm_campaign=Nov-2022-midterms&amp;itm_medium=site&amp;itm_source=article-footer \&quot;&gt;Help keep articles like this free&lt;/a&gt;&quot;,&quot;use_article_footer&quot;:true,&quot;article_footer_cta_annual_plans&quot;:&quot;{\r\n  \&quot;default_plan\&quot;: 1,\r\n  \&quot;plans\&quot;: [\r\n    {\r\n      \&quot;amount\&quot;: 95,\r\n      \&quot;plan_id\&quot;: 74295\r\n    },\r\n    {\r\n      \&quot;amount\&quot;: 120,\r\n      \&quot;plan_id\&quot;: 81108\r\n    },\r\n    {\r\n      \&quot;amount\&quot;: 250,\r\n      \&quot;plan_id\&quot;: 77096\r\n    }\r\n  ]\r\n}&quot;,&quot;article_footer_cta_button_annual_copy&quot;:&quot;year&quot;,&quot;article_footer_cta_button_copy&quot;:&quot;Yes, I'll give&quot;,&quot;article_footer_cta_button_monthly_copy&quot;:&quot;month&quot;,&quot;article_footer_cta_default_frequency&quot;:&quot;annual&quot;,&quot;article_footer_cta_monthly_plans&quot;:&quot;{\r\n  \&quot;default_plan\&quot;: 1,\r\n  \&quot;plans\&quot;: [\r\n    {\r\n      \&quot;amount\&quot;: 9,\r\n      \&quot;plan_id\&quot;: 77780\r\n    },\r\n    {\r\n      \&quot;amount\&quot;: 20,\r\n      \&quot;plan_id\&quot;: 69279\r\n    },\r\n    {\r\n      \&quot;amount\&quot;: 50,\r\n      \&quot;plan_id\&quot;: 46947\r\n    }\r\n  ]\r\n}&quot;,&quot;article_footer_cta_once_plans&quot;:&quot;{\r\n  \&quot;default_plan\&quot;: 0,\r\n  \&quot;plans\&quot;: [\r\n    {\r\n      \&quot;amount\&quot;: 20,\r\n      \&quot;plan_id\&quot;: 69278\r\n    },\r\n    {\r\n      \&quot;amount\&quot;: 50,\r\n      \&quot;plan_id\&quot;: 48880\r\n    },\r\n    {\r\n      \&quot;amount\&quot;: 100,\r\n      \&quot;plan_id\&quot;: 46607\r\n    }\r\n  ]\r\n}&quot;,&quot;use_article_footer_cta_read_counter&quot;:true,&quot;use_article_footer_cta&quot;:true,&quot;layout&quot;:&quot;&quot;,&quot;featured_placeable&quot;:false,&quot;video_placeable&quot;:false,&quot;disclaimer&quot;:null,&quot;volume_placement&quot;:&quot;lede&quot;,&quot;video_autoplay&quot;:false,&quot;youtube_url&quot;:&quot;http://bit.ly/voxyoutube&quot;,&quot;facebook_video_url&quot;:&quot;&quot;,&quot;play_in_modal&quot;:true,&quot;user_preferences_for_privacy_enabled&quot;:false,&quot;show_branded_logos&quot;:true,&quot;uses_video_lede&quot;:false,&quot;image_brightness&quot;:&quot;image-light&quot;,&quot;display_logo_lockup&quot;:false,&quot;svg_logo_data&quot;:&quot;&lt;svg id=\&quot;Layer_1\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot; viewBox=\&quot;0 0 242 121\&quot;&gt;&lt;path fill=\&quot;#444745\&quot; d=\&quot;M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z\&quot;/&gt;&lt;/svg&gt;&quot;}">

  <div class="upper--container-column left-column">
    
      <h3 class="c-article-footer--readcount"></h3>
    

    
      <p class="c-article-footer--header"><strong><a href="http://vox.com/pages/support-now?itm_campaign=Nov-2022-midterms&amp;itm_medium=site&amp;itm_source=article-footer%20">Help keep articles like this free</a></strong></p>
    

    <p class="c-article-footer--body">
      Understanding America’s political sphere can be overwhelming. That’s where Vox comes in. We aim to give research-driven, smart, and accessible information to everyone who wants it.<br><br>

Reader gifts support this mission by helping to keep our work free — whether we’re adding nuanced context to unexpected events or explaining how our democracy got to this point. While we’re committed to keeping Vox free, our distinctive brand of explanatory journalism does take a lot of resources. Advertising alone isn’t enough to support it. <a href="http://vox.com/pages/support-now?itm_campaign=Nov-2022-midterms&amp;itm_medium=site&amp;itm_source=article-footer">Help keep work like this free for all by making a gift to Vox today.</a>

    </p>
  </div> <!-- end of .left-column -->

  <div class="upper--container-column right-column">
    <div class="cta-container">
      <div class="contribute--frequency-container">
        <div class="contribute-frequency--btn-wrapper" role="radiogroup">

          <input autocomplete="off" type="radio" name="frequency--label" class="contribute--frequency-btn " id="frequency--label-once" data-frequency="once" data-chosen-frequency="once">
          <label class="frequency--btn-label one-time-donation" for="frequency--label-once" tabindex="0" role="radio">
            <span>One-Time</span>
          </label>

          <input autocomplete="off" type="radio" name="frequency--label" class="contribute--frequency-btn " id="frequency--label-monthly" data-frequency="monthly" data-chosen-frequency="monthly">
          <label class="frequency--btn-label" for="frequency--label-monthly" tabindex="0" role="radio">
            <span>Monthly</span>
          </label>

          <input autocomplete="off" type="radio" name="frequency--label" class="contribute--frequency-btn contribute--selected-frequency" id="frequency--label-annual" data-frequency="annual" data-chosen-frequency="annual" checked>
          <label class="frequency--btn-label annual-donation" for="frequency--label-annual" tabindex="0" role="radio">
            <span>Annual</span>
          </label>

        </div> <!-- end  of .contribute--frequency-btn-wrapper -->
      </div> <!-- end of .contribute--frequency-container -->

      <div class="contribute--container">
        <div class="contribute-links" role="radiogroup">
          
              <label class="radio" tabindex="0" role="radio" aria-checked="true">
                <input autocomplete="off" type="radio" name="plan--radio" class="plan--radio contribute--plan-amount fixed--plan-amount " data-amount="$95" data-plan-index="0" data-once-plan-link="https://vox.memberful.com/checkout?plan=74295" data-monthly-plan-link="https://vox.memberful.com/checkout?plan=74295" data-annual-plan-link="https://vox.memberful.com/checkout?plan=74295">
                <p class="amount-text">
                  <span class="plan-amount">$95</span><span class="display--monthly-text">/year</span>
                </p>
              </label>
            
              <label class="radio" tabindex="0" role="radio" aria-checked="true">
                <input autocomplete="off" type="radio" name="plan--radio" class="plan--radio contribute--plan-amount fixed--plan-amount contribute--selected" data-amount="$120" data-plan-index="1" data-once-plan-link="https://vox.memberful.com/checkout?plan=81108" data-monthly-plan-link="https://vox.memberful.com/checkout?plan=81108" data-annual-plan-link="https://vox.memberful.com/checkout?plan=81108" checked>
                <p class="amount-text">
                  <span class="plan-amount">$120</span><span class="display--monthly-text">/year</span>
                </p>
              </label>
            
              <label class="radio" tabindex="0" role="radio" aria-checked="true">
                <input autocomplete="off" type="radio" name="plan--radio" class="plan--radio contribute--plan-amount fixed--plan-amount " data-amount="$250" data-plan-index="2" data-once-plan-link="https://vox.memberful.com/checkout?plan=77096" data-monthly-plan-link="https://vox.memberful.com/checkout?plan=77096" data-annual-plan-link="https://vox.memberful.com/checkout?plan=77096">
                <p class="amount-text">
                  <span class="plan-amount">$250</span><span class="display--monthly-text">/year</span>
                </p>
              </label>
            

            <label class="radio" tabindex="0">
              <input autocomplete="off" type="radio" name="plan--radio" class="plan--radio contribute--plan-amount" data-amount="other" data-once-plan-link="https://vox.memberful.com/checkout?plan=69278" data-monthly-plan-link="https://vox.memberful.com/checkout?plan=69279" data-annual-plan-link="https://vox.memberful.com/checkout?plan=74295">
              <span>Other</span>
            </label>
          </div>
        </div>

        <div class="contribute--custom contribute--plan-amount hidden">
          <div class="input-wrapper">
            <span class="input-icon">$</span>
            <input data-chosen-frequency="" type="number" id="contribute--custom-input-1" name="price" class="contribute--custom-input" placeholder="Other amount" min="3.00" step="1" value="">
          </div>
        </div>

        <a href="https://vox.memberful.com/checkout?plan=" id="contribute--submit" class="contribute--submit">
          <div class="contribute--submit-button" id="contribute--submit-button">
            Yes, I'll give $120<span class="display--monthly-text">/year</span>
          </div>
        </a>

        <div class="contribute--submit-button disabled hidden" id="contribute--submit-button-disabled">
          Yes, I'll give $120<span class="display--monthly-text">/year</span>
        </div>

        <div class="manage--account-container">
          <div class="memberful--container">
            <p class="contributed-before-text payment--options-text">
              <span class="own-line">
                We accept credit card, Apple Pay, and
              </span>
              <span class="own-line">
                Google Pay. You can also contribute via
              </span>
            </p>
            <a class="paypal-url" href="https://www.paypal.com/donate/?hosted_button_id=VSP4PYJX98SHL" target="_blank">
              <img class="paypal-logo" src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/22734206/paypal_logo.png">
            </a>
          </div>
        </div>

      </div> <!-- end of .contribute-container -->
    </div> <!-- end of .cta-container -->
  </div> <!-- end of .right-column -->

 <!-- end of .c-article-footer-cta -->

</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1669896011_1482_168585" data-cdata='{"svg_hr_illustration":""}'>
  
</div>







  </main>
  <div class="l-segment ad__athena_internal">
  </div>

</div>

<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/policy-and-politics/2022/11/29/23484623/congress-rail-strike-biden-sick-days" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/policy-and-politics">Politics &amp; Policy</a>
            
            
          </span>
        
        <h3>The House votes to avert a potentially devastating railroad strike</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/policy-and-politics/2022/11/23/23473873/hakeem-jeffries-democratic-leader-nancy-pelosi" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/policy-and-politics">Politics &amp; Policy</a>
            
            
          </span>
        
        <h3>Hakeem Jeffries’s ascent to Democratic leader, explained</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.vox.com/policy-and-politics/2022/11/30/23484972/kari-lake-election-denier-arizona-trump" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.vox.com/policy-and-politics">Politics &amp; Policy</a>
            
            
          </span>
        
        <h3>Kari Lake’s lonely and deeply absurd quest to challenge the Arizona election results</h3>
      </div>
    
  </div>
  
    <a class="c-recirc-module__view-more" href="https://www.vox.com/policy-and-politics">View all stories in Politics & Policy</a>
  
</div>


  <div class="l-wrapper outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/23481984/trump-kanye-nick-fuentes-ye-jews-anti-semitism-dinner" data-widget-id="AR_11" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
      


    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>



    <footer class="c-footer" role="contentinfo" data-cid="site/global_footer-1669896002_8131_177252" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do Not Sell My Personal Info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="/press-room">Press Room</a></li>
        
          <li><a rel="nofollow" href="https://www.vox.com/2018/12/7/18113237/ethics-and-guidelines-at-vox-com">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
        <div class="c-footer__section--auth">
          
            <a rel="nofollow" class="u-block" href="https://voxmedia.stories.usechorus.com/?community_id=441">Author Login</a>
          
        </div>
      
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      © 2022 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    
  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-77e6bdaee8685c3c451e.js" async="async" integrity="sha256-3Y+zyQdQeWoLutsQlvoeX5Ah75UE4Ee1KeS2s9/EJIE= sha384-cLaQRVKjTEwMdggSZcnHgWdiZVeL9FxgJSXgvPmhf5QPHJog/5l9IfPFq+sFDM91" crossorigin="anonymous"></script>
  

      <div id="amzn-assoc-ad-c86ecff2-0781-48c9-a698-200b0643c35a"></div><script defer src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=c86ecff2-0781-48c9-a698-200b0643c35a"></script>

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/vox.com/p.js" defer></script>

    
    
    <!--[if !IE]> -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>
<!-- <![endif]-->

    <script type="text/javascript">
var bnb = document.querySelector('.c-breaking-news__content');
if (bnb) {
    var button = document.createElement('a');
    button.href="http://vox.com/pages/support-now?itm_campaign=fall-2022-ends-today&itm_medium=site&itm_source=banner";
    button.innerText = "Yes, I'll give";
    button.classList.add('p-button', 'c-breaking-news__contribute-button');
    document.querySelector('.c-breaking-news').classList.add('contribute-banner');
    bnb.append(button);
}
</script>
</body></html>


<script type="text/javascript">
  window.onload = function() {
    var links = document.querySelector('.c-entry-content').querySelectorAll('p [has-subtag="true"], li [has-subtag="true"], div [has-subtag="true"]');
    links.forEach(link => {
      var subtagData = link.getAttribute('data-cdata');
      if (subtagData) {
        window.Subtags(link, JSON.parse(subtagData));
      }
    });
  }
</script>
