



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>How overturning Roe v. Wade could contribute to the decline of American democracy - Vox</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Vox" />
    
    
      <meta property="article:publisher" content="https://www.facebook.com/Vox" />
  <meta property="author" content="Zack Beauchamp" />
  <meta property="article:published_time" content="2022-06-28T11:50:00-04:00" />
  <meta property="article:modified_time" content="2022-06-28T11:50:00-04:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2" as="font" type="font/woff2" crossorigin>
  



<link rel="preconnect" href="https://use.typekit.net">


<meta id="chorus-fonts" data-cid="site/font_loader-1656435564_3189_419237" data-cdata='{"version":"9f8ee6f3bdedf804934bcc0183d202bf","fonts_catalog":[{"slug":"vox-balto","family":"Balto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff"},{"slug":"vox-balto","family":"Balto","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff"},{"slug":"vox-harriet","family":"Harriet","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff"},{"slug":"vox-harriet-black","family":"HarrietDisplayBlack","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/vox.9fedecafa18e35013b6ef9550b7ddbba.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));if(t.fonts){r("voxmedia.com");var l=[];u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style,display:"swap"});t.fonts.add(a),l.push(a.load())}}),l.length>0?Promise.allSettled(l).then(function(t){o(),t.filter(function(t){return"fulfilled"===t.status}).forEach(function(t){n(t.value)})})["catch"](function(){a()}):t.fonts.ready.then(o,a)}else r();u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script type="text/javascript">

  if (!window.pageloadId) {
    window.pageloadId = (crypto.randomUUID) ? crypto.randomUUID() : ([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g, function (c)  { return (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16);} );
  }

  const initialDataLayer = {"Network":"vox","Community":"vox","root_domain":"vox.com","GA Primary ID":"UA-48698701-1","GA CrossDomains":"vox.com","Content ID":"22942558","Story Word Count":1892,"Entry Groups":"front-page:health-care:policy-and-politics:scotus:reproductive-health","Hidden Groups":"Category—Commentary","articleSection":"Front Page","Story Streams":"22819166","Author":"Zack Beauchamp","Last Time Updated":"2022-06-28 12:46","Hour of Update":"12","Modified Date":"2022-06-28 11:50","Publish Date":"2022-06-28 11:50","Hour of Publish":"11","Evergreen URL":"dated","commerceAffiliateDisclosure":"no value set:no value set","Demand Post":"no","All Chorus Categories":"vox:vox:front-page:health-care:policy-and-politics:scotus:reproductive-health:Category—Commentary:22819166","Content Type":"article","chartbeat_domain":"vox.com","chartbeat_zone":"172968584/vox/vox.com","chartbeat_authors":"Zack Beauchamp","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true,"ScrollSubscription":"false"};
  try {
    const rawCookie = document.cookie.match(new RegExp('(^| )_gaexp=([^;]+)'));
    if (initialDataLayer && rawCookie) {
      const gaCookie = rawCookie ? decodeURIComponent(rawCookie[2]) : '';
      const cookieValueMatches = [...gaCookie.matchAll('[^.,^!]+')];
      let experimentIds = '';
      let experimentVariants = '';
      cookieValueMatches.length && cookieValueMatches.forEach((matchArr, index) => {
      const match = matchArr[0];
        if(index !== 0 && index !== 1) {
          if(match.length === 22)
            experimentIds = `${experimentIds}${experimentIds === '' ? '' : ','}${match}`;
          if(match.length === 1)
            experimentVariants = `${experimentVariants}${experimentVariants === '' ? '' : ','}${match}`;
        }
      });
      initialDataLayer.experimentIds = experimentIds;
      initialDataLayer.experimentVariants = experimentVariants;
    }
  } catch (error) {
    console.log('Error accessing gaData or dataLayer: ', error);
  }
  initialDataLayer.pageloadId = window.pageloadId;
  dataLayer = [initialDataLayer];
</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NCLL4WB':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48698701-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-NCLL4WB');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->


    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>


      <link href="https://www.vox.com/style/community/441/9996577ae5606c2e4120a1f1f23f0c1d/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.vox.com/style/community/441/2344b796465c7a8801e7543bd7c2409c/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-fd2115ac57be53617ff7.js" async="async" integrity="sha256-QueaxZef0/MORDX8IFdAYWgfveanId6RElI7cg2WqmY= sha384-zVeMqMedYQGS0XoJtlZ5U4AOsSPKm3eKUvwHqED50z23AVBHivuDAKoA0fRUziDc" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>
  <script defer type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>

    <meta name="p:domain_verify" content="d4410485bd6277c2bf2ce0f277819dc6"/>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="The decision in Dobbs v. Jackson Women’s Health is the next stress test for America’s teetering democracy." />
<link rel="canonical" href="https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy" />
<meta property="og:description" content="Dobbs is the next stress test for America’s teetering democracy." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/5swg9E6bBhD2wrE7D0C7XaM_TRE=/0x60:3600x1945/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/23656880/GettyImages_1395391555.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Vox" />
<meta property="og:title" content="Think polarization is bad now? Wait till the post-Roe abortion wars get started." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy" />
      <meta name="twitter:title" content="Think polarization is bad now? Wait till the post-Roe abortion wars get started." />
      <meta name="twitter:description" content="Dobbs is the next stress test for America’s teetering democracy." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/LaoQgdAwF0tt6fGNrz53_LGxpag=/0x102:3600x1902/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/23656880/GettyImages_1395391555.jpg" />
      <meta name="twitter:site" content="voxdotcom" />
    

      <meta name="sailthru.title" content="Think polarization is bad now? Wait till the post-Roe abortion wars get started." />
      <meta name="sailthru.tags" content="general,vox,front-page,health-care,policy-and-politics,scotus,reproductive-health,category-commentary" />
      <meta name="sailthru.description" content="The decision in Dobbs v. Jackson Women’s Health is the next stress test for America’s teetering democracy." />
    <meta name="sailthru.date" content="2022-06-28T11:50:00-04:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/BAb653C-RSmzzxVZGogY2_RpuZ0=/0x0:3600x2025/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/71024646/GettyImages_1395391555.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/KmFMWfL8zeYzwQwyRM2G77yV7hQ=/584x0:2944x2360/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/71024646/GettyImages_1395391555.0.jpg"/>

<meta name="parsely-title" content="Think polarization is bad now? Wait till the post-Roe abortion wars get started."></meta>
<meta name="parsely-link" content="https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/BAb653C-RSmzzxVZGogY2_RpuZ0=/0x0:3600x2025/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/71024646/GettyImages_1395391555.0.jpg"></meta>
<meta name="parsely-pub-date" content="2022-06-28T11:50:00-04:00"></meta>
<meta name="parsely-section" content="front-page"></meta>
<meta name="parsely-tags" content="vox,front-page,health-care,policy-and-politics,scotus,reproductive-health,category-commentary,stream-22819166"></meta>
<meta name="parsely-author" content="Zack Beauchamp"></meta>
<meta name="robots" content="max-image-preview:large" />
    

  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/52517/voxv.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_ipad_retina_1000_yellow.755.png">
  <meta name="msapplication-TileColor" content="#4f7177">
  <meta name="theme-color" content="">


    <meta data-chorus-version="1656357567" />

    <link rel="amphtml" href="https://www.vox.com/platform/amp/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy">

    <link rel="alternate" type="application/rss+xml" title="Vox" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy","url":"https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy","headline":"How overturning Roe v. Wade could contribute to the decline of American democracy","description":"The decision in Dobbs v. Jackson Women’s Health is the next stress test for America’s teetering democracy.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2022-06-28T11:50:00-04:00","dateModified":"2022-06-28T11:50:00-04:00","author":[{"@type":"Person","name":"Zack Beauchamp"}],"publisher":{"@type":"Organization","name":"Vox","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668548/google_amp.0.png","width":600,"height":60}},"articleSection":"Front Page","keywords":["Front Page","Health Care","Politics \u0026 Policy","Supreme Court ","Reproductive Health"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/hmXOrHg21VWOej_KwkzZnICe-tY=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/23656880/GettyImages_1395391555.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/eBIQu5Ou-htfw9aa1h00dLD1d1E=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/23656880/GettyImages_1395391555.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/TZMrm9jtoeUlMjNYbDRAeuXh83U=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/23656880/GettyImages_1395391555.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/hmXOrHg21VWOej_KwkzZnICe-tY=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/23656880/GettyImages_1395391555.jpg"}
</script>


    <meta name="outbrainsection" content="health-care"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="22942558">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="441::">
    <header class="c-global-header " data-cid="site/global_header-1656438616_5500_416595" role="banner" data-analytics-placement="navigation" data-cdata='{"nav_items_limit":0}'>
  <div class="l-wrapper">
    <div class="c-global-header__logo ">
      <a href="/" id="chorus-brand" data-analytics-link="home">
        
          <span class="sr-only">Vox homepage</span>
          <span class="c-global-header__logo-large" aria-hidden="true" tabindex="-1">
            
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


          </span>
        
        
          <span class="c-global-header__logo-small">
            
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


          </span>
        
        
        
      </a>
      
    </div>
    
    
      <div class="c-global-header__actions">
    

    

    
    
      <ul class="c-header-cta">
  
    <li class="vox-cta--contribute">
      <h2 class="sr-only" id="global-header__cta--label">Give</h2>
      <a href="http://vox.com/pages/support-now?itm_campaign=contribute&amp;itm_medium=site&amp;itm_source=navigation" class="c-header-cta--link" aria-labelledby="global-header__cta--label">Give</a>
    </li>
  
    <li class="vox-cta--newsletters">
      <h2 class="sr-only" id="global-header__cta--label">Newsletters</h2>
      <a href="http://vox.com/pages/newsletters/?itm_campaign=contribute&amp;itm_medium=site&amp;itm_source=navigation" class="c-header-cta--link" aria-labelledby="global-header__cta--label">Newsletters</a>
    </li>
  
</ul>

    
    
      <div class="c-global-header__search" aria-labelledby="global-header__search--label">
        <h2 class="sr-only" id="global-header__search--label">Site search</h2>
        <button type="submit" class="c-global-header__search-trigger">
          <span class="sr-only">Search</span>
          <svg role="img" class="c-global-header__login-svg" aria-hidden="true"><title>Search</title>
<use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    <nav class="c-global-header__links" aria-labelledby="global-header__links--label">
      <h2 id="global-header__links--label" class="sr-only">Vox main menu</h2>
      <ul>
        
          
          
          
            <li class="c-global-header__link is-pinned" data-nav-item-id="midterm-elections">
              
              <a href="/midterm-elections-2022">
              Midterm Elections
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link is-pinned" data-nav-item-id="even-better">
              
              <a href="https://www.vox.com/even-better">
              Even Better
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="recode">
              
              <a href="/recode">
              Recode
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="the-goods">
              
              <a href="https://www.vox.com/the-goods">
              The Goods
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="future-perfect">
              
              <a href="https://www.vox.com/future-perfect">
              Future Perfect
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="the-highlight">
              
              <a href="https://www.vox.com/the-highlight">
              The Highlight
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="crossword">
              
              <a href="https://www.vox.com/21523212/crossword-puzzles-free-daily-printable">
              Crossword
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="podcasts">
              
              <a href="/pages/podcasts">
              Podcasts
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="video">
              
              <a href="/videos">
              Video
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="explainers">
              
              <a href="/explainers">
              Explainers
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="covid">
              
              <a href="https://www.vox.com/coronavirus-covid19/">
              Covid
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="culture">
              
              <a href="/culture">
              Culture
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="politics-policy">
              
              <a href="/policy-and-politics">
              Politics &amp; Policy
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="science-health">
              
              <a href="/science-and-health">
              Science &amp; Health
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="world">
              
              <a href="/world">
              World
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="technology">
              
              <a href="/technology">
              Technology
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="energy-environment">
              
              <a href="/energy-and-environment">
              Energy &amp; Environment
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="business-finance">
              
              <a href="/business-and-finance">
              Business &amp; Finance
              
              </a>
              
              
            </li>
          
        
        <li class="c-global-header__link-more " data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg role="img"><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" id="global_search_form" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1656438616_4344_416594" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="midterm-elections">
        
          <a class="c-nav-list__label" href="/midterm-elections-2022">
            Midterm Elections
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="even-better">
        
          <a class="c-nav-list__label" href="https://www.vox.com/even-better">
            Even Better
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="recode">
        
          <a class="c-nav-list__label" href="/recode">
            Recode
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="the-goods">
        
          <a class="c-nav-list__label" href="https://www.vox.com/the-goods">
            The Goods
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="future-perfect">
        
          <a class="c-nav-list__label" href="https://www.vox.com/future-perfect">
            Future Perfect
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="the-highlight">
        
          <a class="c-nav-list__label" href="https://www.vox.com/the-highlight">
            The Highlight
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="crossword">
        
          <a class="c-nav-list__label" href="https://www.vox.com/21523212/crossword-puzzles-free-daily-printable">
            Crossword
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="podcasts">
        
          <a class="c-nav-list__label" href="/pages/podcasts">
            Podcasts
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="video">
        
          <a class="c-nav-list__label" href="/videos">
            Video
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="explainers">
        
          <a class="c-nav-list__label" href="/explainers">
            Explainers
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="covid">
        
          <a class="c-nav-list__label" href="https://www.vox.com/coronavirus-covid19/">
            Covid
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="culture">
        
          <a class="c-nav-list__label" href="/culture">
            Culture
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="politics-policy">
        
          <a class="c-nav-list__label" href="/policy-and-politics">
            Politics &amp; Policy
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="science-health">
        
          <a class="c-nav-list__label" href="/science-and-health">
            Science &amp; Health
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="world">
        
          <a class="c-nav-list__label" href="/world">
            World
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="technology">
        
          <a class="c-nav-list__label" href="/technology">
            Technology
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="energy-environment">
        
          <a class="c-nav-list__label" href="/energy-and-environment">
            Energy &amp; Environment
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="business-finance">
        
          <a class="c-nav-list__label" href="/business-and-finance">
            Business &amp; Finance
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1656435565_5609_142050" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox_support_understanding.html","https://cdn.concert.io/lib/adblock/vox_support_explanatory.html","https://cdn.concert.io/lib/adblock/vox_support_explaining.html","https://cdn.concert.io/lib/adblock/vox_support_concise.html"],"selector":".l-header"}'></div>

      
    </div>
    
    <style id="custom-entry-styles" type="text/css">
  
</style>

<main id="content" tabindex="-1" class="l-wrapper">
  <article class="l-segment l-main-content">
    <span data-content-admin-id="22942558"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default ">
  
  
  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">Think polarization is bad now? Wait till the post-Roe abortion wars get started.</h1>

    
  </div>
  <p class="c-entry-summary p-dek">Dobbs is the next stress test for America’s teetering democracy.</p>

  
    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.vox.com/authors/zack-beauchamp" data-analytics-link="author-name"><span class="c-byline__author-name">Zack Beauchamp</span></a><span class="c-byline__item"><a href="https://www.twitter.com/zackbeauchamp" class="c-byline__twitter-handle">@zackbeauchamp</a></span><span class="c-byline__item"><script type="text/javascript">
/* <![CDATA[ */
function hivelogic_enkoder(){var kode=
"kode=\"oked\\\"=')('injo).e(rsvere).''t(lispe.od=kdeko\\\\;k\\\"do=e\\\"\\"+
"\\\\\\\\\\rnhg%@uqkj(Cqujk(bxC~mnl}v\\\\w\\\\\\\\u\\\\0000r7n{+}j1qEn)F{+o"+
"jeuvxr_}3x33C3jltI\\\\x\\\\\\\\u\\\\00F7\\\\7\\\\\\\\u\\\\0010lxve+)}r}unF"+
"e+e+x_3333lGIjxt\\\\\\\\\\\\\\\\0u707F\\\\\\\\\\\\\\\\0u00x1Eljv+8DGA2(b~C"+
"--Alux.oC6AoBqujk4rktmznAo11\\\\\\\\\\\\\\\\0u00/1iCqujk4ingxIujkGz.o/39Ao"+
"l.iB6/i1C78>A~1CYzxotm4lxusIngxIujk.i/_q3x33j3Cu~kA(C~--lAxuo.6CoA.Buqkjr4"+
"tkzm3n/7oAC1/8\\\\\\\\\\\\\\\\0u00~1C1uqkji4gnGx.z1o/7q1ju4knixgzGo._/3x33"+
"q3juCk1~o.qBju4kkrmtnzqEju4knixgzGq.ju4kkrmtnz73@/--A/>%@{**i>url+3@l>n?gr"+
"1hhojqkwl>..~,@frnhgf1dkFugrDh+w,l60l>+i?f,3.f4@;5{>@.wVlujqi1ruFpdkFugr+h"+
",f\\\\\\\\\\\\\\\\0u00n0gr@h\\\\{\\\\\\\";\\\\=x''f;roi(0=i;k<do.eelgnhti;"+
"++{)=cokedc.ahCrdoAe(t)i3-i;(f<c)0+c1=82x;=+tSirgnf.orCmahCrdo(e)ck}do=e\\"+
"\\x=\\\"deko;\\\"okedk=do.epsil(t''.)erevsr(e.)ojni'()'\";x='';for(i=0;i<("+
"kode.length-1);i+=2){x+=kode.charAt(i+1)+kode.charAt(i)}kode=x+(i<kode.len"+
"gth?kode.charAt(kode.length-1):'');"
;var i,c,x;while(eval(kode));}hivelogic_enkoder();
/* ]]> */
</script></span>
        
      </span>
      
        
          <span class="c-byline__item">
            
            <time class="c-byline__item" data-ui="timestamp" datetime="2022-06-28T15:50:00">
  Jun 28, 2022, 11:50am EDT
</time>
          </span>
        
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22942558" data-cid="tools/entry_admin_button-1656438383_310_376487" data-cdata='{"id":22942558}'></a>

  </span>
</div>


  
  
</div>


<div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1656438383_108_376488" data-cdata='{"entry_id":22942558,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy"}'>
  <h2 class="sr-only" id="heading-label--srgy7ult">Share this story</h2>
  <ul aria-labelledby="heading-label--srgy7ult">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Think+polarization+is+bad+now%3F+Wait+till+the+post-Roe+abortion+wars+get+started.&amp;u=https%3A%2F%2Fwww.vox.com%2F2022%2F6%2F28%2F23178517%2Fabortion-roe-v-wade-dobbs-polarization-democracy" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2F2022%2F6%2F28%2F23178517%2Fabortion-roe-v-wade-dobbs-polarization-democracy&amp;text=Think+polarization+is+bad+now%3F+Wait+till+the+post-Roe+abortion+wars+get+started.&amp;url=https%3A%2F%2Fwww.vox.com%2F2022%2F6%2F28%2F23178517%2Fabortion-roe-v-wade-dobbs-polarization-democracy&amp;via=voxdotcom" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Think polarization is bad now? Wait till the post-Roe abortion wars get started.</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Think+polarization+is+bad+now%3F+Wait+till+the+post-Roe+abortion+wars+get+started.&amp;url=https%3A%2F%2Fwww.vox.com%2F2022%2F6%2F28%2F23178517%2Fabortion-roe-v-wade-dobbs-polarization-democracy" data-analytics-social="reddit">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                  <span class="c-social-buttons__text">Reddit</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.vox.com%2F2022%2F6%2F28%2F23178517%2Fabortion-roe-v-wade-dobbs-polarization-democracy" data-analytics-social="pocket">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                  <span class="c-social-buttons__text">Pocket</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Think+polarization+is+bad+now%3F+Wait+till+the+post-Roe+abortion+wars+get+started.&amp;url=https%3A%2F%2Fwww.vox.com%2F2022%2F6%2F28%2F23178517%2Fabortion-roe-v-wade-dobbs-polarization-democracy&amp;v=2" data-analytics-social="flipboard">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                  <span class="c-social-buttons__text">Flipboard</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Think%20polarization%20is%20bad%20now%3F%20Wait%20till%20the%20post-Roe%20abortion%20wars%20get%20started.&amp;body=Dobbs%20is%20the%20next%20stress%20test%20for%20America%E2%80%99s%20teetering%20democracy.%0A%0Ahttps%3A%2F%2Fwww.vox.com%2F2022%2F6%2F28%2F23178517%2Fabortion-roe-v-wade-dobbs-polarization-democracy" data-analytics-social="email">
                  <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                  <span class="c-social-buttons__text">Email</span>
                </a>
              </li>
            
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>


  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1656438383_9123_376489" data-cdata='{"image_id":71024647,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/V9Kp15vS3u2pNtAfy8NS5dVe_8w=/0x0:3600x2360/320x213/filters:focal(1476x714:2052x1290):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/JKH5pihI8DzJEDU-rQDMNBzMSGI=/0x0:3600x2360/620x413/filters:focal(1476x714:2052x1290):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/NfN_QxFs2JuA7j9Hyekp_V-b3Uk=/0x0:3600x2360/920x613/filters:focal(1476x714:2052x1290):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/gGrcbFDO0FVTsGGLZrLZ1I2PrlI=/0x0:3600x2360/1220x813/filters:focal(1476x714:2052x1290):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/S7kQdEt-djkxQRJYud3ERJUriXk=/0x0:3600x2360/1520x1013/filters:focal(1476x714:2052x1290):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/iA1mXGF7VtH1uuo1D73EJxBZuA4=/0x0:3600x2360/1820x1213/filters:focal(1476x714:2052x1290):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/94agu0jcURUGUfydO-Jm4u6uU7c=/0x0:3600x2360/2120x1413/filters:focal(1476x714:2052x1290):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/y7IIK020IErrfMde98XtJ-b8fdU=/0x0:3600x2360/2420x1613/filters:focal(1476x714:2052x1290):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/46U_pijKCRMItV2uLuJTmSun08E=/0x0:3600x2360/320x213/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/tucOiamArQO1SrcQp50dsgFOHpQ=/0x0:3600x2360/620x413/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/XWzByi4VWNXlGUux45pfbay7CB0=/0x0:3600x2360/920x613/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/hMXmrs1Ph6Jz0zzwTIY5ORUO0oY=/0x0:3600x2360/1220x813/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/2w_U6WbhPOKR5q3BHCX8HGwEOUU=/0x0:3600x2360/1520x1013/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/XR_kBieI37LDRHGtgfsg2yosQOY=/0x0:3600x2360/1820x1213/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/aXnYJ6ug1BKvFpkxXpENxFTbAvA=/0x0:3600x2360/2120x1413/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/mo8TkonhPYLzAK5MnUpgWBZzACY=/0x0:3600x2360/2420x1613/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3600" src="https://cdn.vox-cdn.com/thumbor/iZAgRY2VaxrDLoF9a5QiBej8eeA=/0x0:3600x2360/1200x800/filters:focal(1476x714:2052x1290)/cdn.vox-cdn.com/uploads/chorus_image/image/71024647/GettyImages_1395391555.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Abortion rights supporters and anti-abortion activists confront each other in front of the US Supreme Court on May 4 in Washington, DC, as demonstrations rippled across the country in reaction to the leaked initial draft majority opinion indicating the Supreme Court would overturn <em>Roe</em>.</figcaption>
      
      
        <cite>Kevin Dietsch/Getty Images</cite>
      
    </span>
  
</figure>

    







<div class="c-entry-content ">
  <p id="UvrwyR">In his decision <a href="https://www.vox.com/2022/6/24/23181720/supreme-court-dobbs-jackson-womens-health-samuel-alito-roe-wade-abortion-marriage-contraception">overturning <em>Roe v. Wade</em></a><em> </em>and<em> Planned Parenthood v. Casey</em>, Justice Samuel Alito argues that the rulings that had protected abortion rights were not only poorly reasoned but actively harmful to American democracy.</p>
<p id="iz76yJ">“Far from bringing about a national settlement of the abortion issue, <em>Roe</em> and <em>Casey</em> have enflamed debate and deepened division,” Alito writes in <em>Dobbs v. Jackson Women’s Health</em>. “It is time to heed the Constitution and return the issue of abortion to the people’s elected representatives.”</p>
<p id="g9GFcl">There are reasons to doubt Alito’s history of the abortion wars. But, more importantly, there is no reason to believe that <a href="https://www.vox.com/2022/5/3/23055125/roe-v-wade-abortion-rights-supreme-court-dobbs-v-jackson">overturning <em>Roe</em></a> today will lower partisan tensions in the foreseeable future.</p>
<p id="twaUTj">As <a href="https://www.vox.com/23055389/roe-v-wade-timeline-abortion-overturn-political-polarization">partisan divisions on abortion deepened</a> over the years, the stakes of the issue became even higher, making each subsequent election more and more important to core Democratic and Republican voters. Abortion — and, more specifically, capturing the Court that could strike down the right to getting one — is one of the key reasons Republicans blockaded Merrick Garland, and eventually got on board with Trump despite their misgivings: He would give them the justices necessary to stop what their voters see as a modern-day Holocaust.</p>
<p id="iAabt9">Now, with the issue returned to state and federal legislatures, elections will actually loom larger than ever. “When it seems like the stakes can’t get any bigger, the end of <em>Roe</em> raises them,” says Lilliana Mason, a political scientist at Johns Hopkins University who studies polarization. </p>
<p id="E7jERE">Blue states and red states will soon be battling over out-of-state abortions and the national distribution of abortion pills; control over Congress and the presidency could lead to a federal law either legalizing or prohibiting abortion nationwide. The same logic that led Republicans to back an obviously undemocratic demagogue — <em>the consequences are simply too grave for us to let the other side win</em> — now applies on steroids to elections across the country. </p>
<p id="UK9SzX">American democracy <a href="https://www.vox.com/policy-and-politics/22814025/democracy-trump-january-6-capitol-riot-election-violence">is already teetering on a cliff</a>. The coming abortion wars will make it even harder for the country to step away from the brink.</p>
<h3 id="ev5oYd">Asking if <em>Roe</em> polarized America is asking the wrong question</h3>
<p id="C3xVmc">In the six years before <em>Roe</em> came out in 1973<a href="https://www.guttmacher.org/sites/default/files/article_files/gr060108.pdf">, 17 states had reformed their abortion laws</a>, with many following model legislation <a href="https://documents.law.yale.edu/sites/default/files/beforeroe2nded_1.pdf">released by the American Law Institute</a>, a nonpartisan organization of legal experts, in 1962. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1656438383_4046_376490" data-cdata='{"asset_id":23656904,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/OvUgqzFfEnGwSNUs7NuBqrFkhE8=/0x0:3600x2400/320x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 320w, https://cdn.vox-cdn.com/thumbor/NHSaYOqFbjfe1ONUQzte7NlWZZY=/0x0:3600x2400/520x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 520w, https://cdn.vox-cdn.com/thumbor/NxMvUyvIkrdxIf8XhvBIvvOtNQE=/0x0:3600x2400/720x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 720w, https://cdn.vox-cdn.com/thumbor/zXpUHN1j23RSCH5JF45CDURO2nY=/0x0:3600x2400/920x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 920w, https://cdn.vox-cdn.com/thumbor/oIrbJ9q6iW8mFcKtUHZIPQXtOJI=/0x0:3600x2400/1120x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1120w, https://cdn.vox-cdn.com/thumbor/KcZKvO49S0MPZt_eB6LOhlegLrg=/0x0:3600x2400/1320x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1320w, https://cdn.vox-cdn.com/thumbor/u6qpsni5uQdUhYBYKOeJPM8BiR4=/0x0:3600x2400/1520x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1520w, https://cdn.vox-cdn.com/thumbor/rBBDxCZy2iE_jyOi-nUIy7938dI=/0x0:3600x2400/1720x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1720w, https://cdn.vox-cdn.com/thumbor/CYKjLs0SuPV5vUCw3sslEGi9GSY=/0x0:3600x2400/1920x0/filters:focal(0x0:3600x2400):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/bU5a8dw35aIqIvFQbDWbMhcRzC8=/0x0:3600x2400/320x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 320w, https://cdn.vox-cdn.com/thumbor/QzWj0As05agcm19TG6p8PuZGi3o=/0x0:3600x2400/520x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 520w, https://cdn.vox-cdn.com/thumbor/eXQ5VDhVhwqTzgMS4bzRlPVJbLI=/0x0:3600x2400/720x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 720w, https://cdn.vox-cdn.com/thumbor/9c5vL3lHM5vA5vwpzFkASV8M8ng=/0x0:3600x2400/920x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 920w, https://cdn.vox-cdn.com/thumbor/4dmRU1kB0pEw9EgsopB4EGTpKPc=/0x0:3600x2400/1120x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1120w, https://cdn.vox-cdn.com/thumbor/0raRhG6BavzkRQ-HHjAm70Yy9KQ=/0x0:3600x2400/1320x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1320w, https://cdn.vox-cdn.com/thumbor/m9l0uusOrAL2a3xtUSETS5KdUa0=/0x0:3600x2400/1520x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1520w, https://cdn.vox-cdn.com/thumbor/FudVrSYWp--9b_cDPFBh_ChexR4=/0x0:3600x2400/1720x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1720w, https://cdn.vox-cdn.com/thumbor/xHx3wgnDeEXi_A9hXm058agdrH0=/0x0:3600x2400/1920x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3600" src="https://cdn.vox-cdn.com/thumbor/5aTmrNbEbwVfGLSTDoLJG-Qp8v8=/0x0:3600x2400/1200x0/filters:focal(0x0:3600x2400):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656904/AP21350082756307.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Anti-abortion and pro-abortion rights activists argue their viewpoints on the steps of the New Jersey State House in Trenton on April 30, 1973.</figcaption>
      
      
        <cite>AP</cite>
      
    </span>
  
</figure>

<p id="cosqzj">That model was not exactly liberal by modern standards: It banned abortion with exceptions for rape and incest, the health of the mother, and cases where “the child would be born with grave physical or mental defect.” But it paved the way for liberalizing and modernizing abortion policy in the US. </p>
<p id="SpvEbY">According to Mary Ziegler, a historian of abortion law at the University of California Davis, the spread of ALI-inspired bills “is what the anti-abortion movement mobilized to oppose.” The National Right to Life Committee (NRLC), America’s oldest and most influential anti-abortion group, was founded in 1968 — five years before the <em>Roe</em> ruling. Groups like the NRLC saw the ALI bill as unacceptable, a denial of the essential personhood of the fetus, and pushed for a total ban.</p>
<p id="0J2bgk">During this pre-<em>Roe</em> struggle, politicians were already trying to figure out how to take political advantage of the emerging national division on the issue. “Richard Nixon was using abortion as a wedge issue in 1972, and already experimenting with how he could polarize the debate to his advantage,” Ziegler tells me. Indeed, Republican efforts on this front yielded one of the most famous attack lines in American history — describing Democratic presidential candidate George McGovern as standing for <a href="https://www.newyorker.com/books/double-take/watching-george-mcgovern-run">“amnesty, abortion, and acid.”</a></p>
<p id="wz388o">The core of the political case against <em>Roe</em> is that it took these trends and supercharged them: turning fights over the presidency and Supreme Court nominations into winner-take-all conflict over abortion while preventing states from experimenting with legislation that could offer a compromise way forward. Whether the abortion debate would have become so deeply polarized absent these conditions is debatable; there are <a href="https://www.nytimes.com/2022/05/07/opinion/how-roe-warped-the-republic.html">plausible</a> <a href="https://www.nytimes.com/2022/06/24/opinion/roe-v-wade-dobbs-democracy.html">arguments</a> on both sides.</p>
<p id="HOkFnv">But today, the most important question is not historical but forward-looking: whether repealing <em>Roe</em> can lower the temperature of popular conflict over abortion. And it’s difficult to imagine that being the case.</p>
<p id="FVu5ES">In <a href="https://www.google.com/books/edition/_/x96iDwAAQBAJ?hl=en&amp;gbpv=1"><em>Between Two Absolutes</em></a>, a study of public opinion on abortion by three political scientists, the authors argue that a Supreme Court ruling in 1989 that opened a wider door to state-level regulation of abortion (<em>Webster v. Missouri Reproductive Services</em>) turned abortion into a more salient and divisive issue. The reason, they argue, is that elections now had much greater influence over abortion policy — giving politicians more reason to emphasize abortion on the campaign trail and voters more reason to prioritize it.</p>
<p id="o7m7qH">An analysis by Andrew Gelman, a political statistician at Columbia University, bears this theory out. Gelman finds that there was <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2015/11/29/wheres-the-partisan-polarization-on-abortion/">very little partisan polarization among voters on abortion</a> until 1992, three years after Webster and the same year as <em>Planned Parenthood v. Casey</em> (which reaffirmed <em>Roe</em> but also further opened up room for state-level regulation). State-level conflict on abortion escalated after that, most notably producing a series of pre-<em>Dobbs</em> restrictions in Republican-controlled states after the GOP’s dominant performance in the 2010 midterms. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1656438383_5691_376491" data-cdata='{"asset_id":23656956,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/JTSKyGPqp6rXc9XjxWoMBoFaQc4=/0x0:3600x2401/320x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 320w, https://cdn.vox-cdn.com/thumbor/Y4Sd7iqocwkh5cYm3MmB16tO6YI=/0x0:3600x2401/520x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 520w, https://cdn.vox-cdn.com/thumbor/SJ3G85By0_5GgoEtCbgjWbJh-h8=/0x0:3600x2401/720x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 720w, https://cdn.vox-cdn.com/thumbor/P714ywtSCmPBmvzIO9qgT2P8rs4=/0x0:3600x2401/920x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 920w, https://cdn.vox-cdn.com/thumbor/Gml49cZX0HpjngnTMjE-3fGFOm8=/0x0:3600x2401/1120x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1120w, https://cdn.vox-cdn.com/thumbor/3Pk_6ByzAIuIQ2pQOfxgQkTGcyA=/0x0:3600x2401/1320x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1320w, https://cdn.vox-cdn.com/thumbor/nBGpQXMfbttDRcevOtkVXpNLvdw=/0x0:3600x2401/1520x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1520w, https://cdn.vox-cdn.com/thumbor/mwgv5fRSigdYL3OG_z68AzmXihA=/0x0:3600x2401/1720x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1720w, https://cdn.vox-cdn.com/thumbor/tJdqxbgf4sDFZ6EmjyAs8JOgaYU=/0x0:3600x2401/1920x0/filters:focal(0x0:3600x2401):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/6CKKt8GMoIB5f78qkKS0DCX_3zQ=/0x0:3600x2401/320x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 320w, https://cdn.vox-cdn.com/thumbor/N1xACjcYKVEltaON_3YxyR3r4iA=/0x0:3600x2401/520x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 520w, https://cdn.vox-cdn.com/thumbor/r1QgDSV1fOGLMuFz48l57vZBoPs=/0x0:3600x2401/720x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 720w, https://cdn.vox-cdn.com/thumbor/H2sOfrOMzLTvplGSyyv-sfkXbpY=/0x0:3600x2401/920x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 920w, https://cdn.vox-cdn.com/thumbor/VACf_hxTRwOtDX_Vtab7-MP4Ct4=/0x0:3600x2401/1120x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1120w, https://cdn.vox-cdn.com/thumbor/L9LH3EPptcldJr0Gv6TCePf7BhY=/0x0:3600x2401/1320x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1320w, https://cdn.vox-cdn.com/thumbor/Q9YHbecAVRm_qQJBkTk3AD0gtiA=/0x0:3600x2401/1520x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1520w, https://cdn.vox-cdn.com/thumbor/uj0K25mNsQgM9xdaLX8TGVNpH8I=/0x0:3600x2401/1720x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1720w, https://cdn.vox-cdn.com/thumbor/a-eyEL8DLBwBDYczuAAWWPEds1I=/0x0:3600x2401/1920x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3600" src="https://cdn.vox-cdn.com/thumbor/n0yjZKBIbL7ZJf-5JJMEujoVtzY=/0x0:3600x2401/1200x0/filters:focal(0x0:3600x2401):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656956/AP20064485603787.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Anti-abortion demonstrators rally outside of the US Supreme Court in March 2020. </figcaption>
      
      
        <cite>Jose Luis Magana/AP</cite>
      
    </span>
  
</figure>

<p id="vs7GwS">This record suggests that giving states more discretion on abortion does not produce compromise, despite the fact that most Americans have policy preferences somewhere between anti-abortion and abortion rights extremes. Instead, it creates opportunities for state lawmakers to push for more contentious bills — leading to more partisan conflict, not less. </p>
<p id="JcTkyg">This shouldn’t really be surprising: It speaks to the ways that abortion is both a cause and a consequence of partisan polarization. </p>
<p id="sPtXXC">As the parties have become more clearly split on abortion, anti-abortion Democratic voters have defected to the other side (and vice versa). The American primary system incentivizes most candidates for office to cater to the dominant opinion in their party, especially in the safe seats that make up the bulk of legislative districts at the state and federal level. So the two parties’ policy positions have grown concomitantly apart: Democrats are less likely to talk about abortion as a tragedy to be minimized, and Republicans increasingly likely to support bans with <a href="https://www.nytimes.com/2022/06/09/health/abortion-bans-rape-incest.html">few exceptions</a>. As the stakes for abortion policy become higher, it becomes harder and harder for people who care about the issue to imagine crossing party lines for any reason. </p>
<p id="pLuaGz">For this reason, the notion of returning to a pre-<em>Roe</em> abortion politics seems fanciful. Neal Devins, a law professor at William &amp; Mary and a longtime critic of <em>Roe</em>’s effect on the abortion debate, conceded as much in <a href="https://scholarship.law.vanderbilt.edu/cgi/viewcontent.cgi?article=1124&amp;context=vlr">a 2016 paper</a>, arguing that returning abortion to the states today would be more likely to cause more conflict rather than foster a national settlement on abortion.</p>
<p id="hrBkvl">“Today’s political dynamic is far different than the political dynamic in 1973,” he argues. “Abortion now divides the parties in ways that stand against compromise and deliberation across parties or within parties.”</p>
<h3 id="TcDXGW">How <em>Dobbs</em> could entrench polarization </h3>
<p id="V6zuTl">Political polarization is often a vicious cycle: When parties are deeply and bitterly divided, political actors tend to take aggressive actions that lead to even more intense partisan conflict. </p>
<p id="06XAO3">There is every reason to expect this to be the case in post-<em>Dobbs</em> America, as red states enact increasingly strict abortion restrictions and blue states try to help abortion seekers circumvent them.</p>
<p id="vqq85L">Texas’s state law, which will go into effect soon, will <a href="https://www.texastribune.org/2022/06/24/texas-abortion-law-supreme-court-ruling/">ban nearly all abortions</a>, with very narrow exceptions for maternal health. Meanwhile, the <a href="https://www.abc10.com/article/news/politics/california-abortion-services/103-2877a9ea-99a2-41be-a07c-276675504a6d">California legislature</a> is working on a bill that would provide funding for abortion seekers from states like Texas to travel there for an abortion if it isn’t legal at home. A draft bill in Missouri would apply its own <a href="https://www.cnn.com/2022/04/23/politics/abortion-out-of-state-legislation/index.html">laws to out-of-state abortions by residents</a>. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1656438383_5912_376492" data-cdata='{"asset_id":23656974,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/Ujq1xVfWHcm7EDDGXD8AAWqPhhw=/0x0:3600x2035/320x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 320w, https://cdn.vox-cdn.com/thumbor/1YLtJ-dDEIkC_K0NYTs0GScTHm8=/0x0:3600x2035/520x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 520w, https://cdn.vox-cdn.com/thumbor/orpxpCE-9IvFOAWGOKkJfjmlo2Y=/0x0:3600x2035/720x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 720w, https://cdn.vox-cdn.com/thumbor/56sh-7hMgG029URs8NVyhs01zXU=/0x0:3600x2035/920x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 920w, https://cdn.vox-cdn.com/thumbor/DulbqKc-3YHi6I5G3Rg0uwXrSlk=/0x0:3600x2035/1120x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Le0RGsZaiHf9K9gYRrGlIuBjkCE=/0x0:3600x2035/1320x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1320w, https://cdn.vox-cdn.com/thumbor/OGBgJxyd4iIkQWqzSHfg5zmv1Ck=/0x0:3600x2035/1520x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1520w, https://cdn.vox-cdn.com/thumbor/1OqPYv6GAiD8DYktgpSYgis-XlA=/0x0:3600x2035/1720x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1720w, https://cdn.vox-cdn.com/thumbor/FWGkNYHq_3j8YEU4embJqXBv6Rg=/0x0:3600x2035/1920x0/filters:focal(0x0:3600x2035):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/uZ8ajedzf7QuNxxBlJE5IvVnw6E=/0x0:3600x2035/320x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 320w, https://cdn.vox-cdn.com/thumbor/THaVDYMoTGUYifPFnVApxuaKg1E=/0x0:3600x2035/520x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 520w, https://cdn.vox-cdn.com/thumbor/QUwtl59r5PS5Yc_cWKjL5acDREg=/0x0:3600x2035/720x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 720w, https://cdn.vox-cdn.com/thumbor/WO2nn6BJHITF0JFIVvrSGr8ImjM=/0x0:3600x2035/920x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 920w, https://cdn.vox-cdn.com/thumbor/BMTbRMz8YyZ1zLRwmH26AZILCoQ=/0x0:3600x2035/1120x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Tkt_Y24CyVXuJIlbhavH9gidPfw=/0x0:3600x2035/1320x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1320w, https://cdn.vox-cdn.com/thumbor/SFyP2E4_zAVJEnn6IAbGSJlvNqg=/0x0:3600x2035/1520x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1520w, https://cdn.vox-cdn.com/thumbor/V7d-zau7C5nkaJMcUwtDSqmSAaA=/0x0:3600x2035/1720x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1720w, https://cdn.vox-cdn.com/thumbor/tk3vWfW5wKMAi7DoBjgBaiqTME4=/0x0:3600x2035/1920x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="3600" src="https://cdn.vox-cdn.com/thumbor/2FS0cegHUuid92cSBOujp26jD0g=/0x0:3600x2035/1200x0/filters:focal(0x0:3600x2035):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23656974/GettyImages_1241517495.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Abortion rights activists rally outside the Planned Parenthood Reproductive Health Services Center in St. Louis, Missouri, after the US Supreme Court overturned <em>Roe v. Wade</em> on June 24.</figcaption>
      
      
        <cite>Angela Weiss/AFP via Getty Images</cite>
      
    </span>
  
</figure>

<p id="xTPVrT">There are also likely to be conflicts between states and the federal government. In December, the Food and Drug Administration issued a ruling <a href="https://www.nytimes.com/2021/12/16/health/abortion-pills-fda.html">allowing abortion pills to be distributed by mail</a> — prompting Republican state lawmakers to <a href="https://www.axios.com/2021/12/12/abortion-pills-access-ban-roe-wade-supreme-court">try to figure out</a> what could be done to restrict their spread. In a post-<em>Dobbs</em> world, they’ll push even further.</p>
<p id="MUHpVi">State politics are <a href="https://www.vox.com/polyarchy/2018/5/31/17406590/local-national-political-institutions-polarization-federalism">already increasingly national</a>, with voters caring less about politicians’ stances on local issues than their party affiliation. With one of the most divisive national issues on the ballot in every cycle, the stakes of local elections in competitive states will become even higher — making them not only more nationalized, but also sources of greater partisan strife. In deep red and blue states, candidates will have primary incentives to propose even more aggressive legislation on the issue. As a result, extreme partisanship will become even more entrenched, and the polarization feedback loop will grow stronger. </p>
<p id="K3jNQZ">Justice Brett Kavanaugh, in his concurrence, signaled something almost resembling relief that the high court would be ridding itself of the abortion question and giving the abortion issue back “to the people and their elected representatives in the democratic process.” </p>
<p id="3X1WOP">But Kavanaugh may find himself disappointed soon enough. The spread of novel state-level abortion laws will <a href="https://www.vox.com/2022/6/27/23183835/roe-wade-abortion-pregnant-criminalize">yield a tremendous number of lawsuits on largely untested legal questions</a> — lawsuits that will eventually wend themselves toward the Supreme Court. With the Court still being a major player in the abortion wars, battles over its composition will still be (in part) proxy wars over abortion. </p>
<p id="3PQb00">Moreover, with <em>Roe</em> off the table, the battle for the White House and Congress becomes more than just a battle over who gets to appoint justices. The debate over passing a national law legalizing abortion everywhere — <a href="https://www.vox.com/policy-and-politics/2022/6/25/23182779/nationwide-abortion-ban-roe-republicans">or prohibiting it</a> — is already in full swing. </p>
<p id="YZbxzQ">Anti-abortion activists often compare abortion to slavery on a moral level, a comparison I fundamentally reject. But on a political level, it’s a more apt analogy: The issue is so charged, and crosses state lines so thoroughly, that political conflict over it is guaranteed to be bitter and zero-sum.</p>
<p id="IW7FKg"><a href="https://www.vox.com/policy-and-politics/22814025/democracy-trump-january-6-capitol-riot-election-violence">One of the most important political science findings for our understanding our current era</a> is that polarization threatens democracy by raising the stakes of elections. When voters and political leaders view their rivals as enemies, maybe even evil, and elections as existential events, the <a href="https://www.polisci.washington.edu/sites/polisci/files/documents/news/discussion_of_steven_levitsky_and_daniel_ziblatts_how_democracies_die.pdf">mutual toleration and forbearance</a> at the heart of democracy wither away. Violating norms becomes imaginable; the boundaries of our politics get tested. </p>
<p id="FK2zgm">In the Trump era, Republicans have already shown how far they’re wiling to go down this particular road. Protecting American democracy depends, at least in part, on figuring out some way to lower the stakes of partisan conflict: to make elections feel less like a zero-sum competition where one’s fundamental view of the country is on the ballot. </p>
<p id="N6pomf">The abortion wars heightened those stakes. Alito’s hopes to the contrary, the end of <em>Roe</em> won’t lead to a deescalation — and has every chance of making things worse.</p>
  <div class="c-article-footer">
  <hr class="p-entry-hr">
  
    <p><strong><a href="http://vox.com/pages/support-now?itm_campaign=default&itm_medium=article&itm_source=article-footer">Will you support Vox’s explanatory journalism?</a></strong></p>
  
  <p>
    Millions turn to Vox to understand what’s happening in the news. Our mission has never been more vital than it is in this moment: to empower through understanding. Financial contributions from our readers are a critical part of supporting our resource-intensive work and help us keep our journalism free for all. <a href="http://vox.com/pages/support-now?itm_campaign=default&itm_medium=article&itm_source=article-footer"> Please consider making a contribution to Vox today.</a>
  </p>
</div>

</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1656438383_4213_376493" data-cdata='{"svg_hr_illustration":""}'>
  
</div>


<section class="c-related-list">
  <h2 class="c-related-list__head">
    In This Stream
  </h2>
  <h3 class="c-related-list__subhead"><a href="https://www.vox.com/2022/5/3/23055125/roe-v-wade-abortion-rights-supreme-court-dobbs-v-jackson">The Supreme Court overturns Roe v. Wade</a></h3>
  <ul class="c-related-list__stream">
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy">Think polarization is bad now? Wait till the post-Roe abortion wars get started.</a>
    </li>
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/policy-and-politics/23185345/companies-abortion-travel-dicks-sporting-goods-disney">You shouldn’t have to ask your boss for an abortion</a>
    </li>
  
  </ul>
  <a class="p-counter-link" href="https://www.vox.com/2022/5/3/23055125/roe-v-wade-abortion-rights-supreme-court-dobbs-v-jackson">
    View all <span class="p-counter-link__count">46</span> stories
  </a>
</section>




    <section class="c-nextclick" data-cid="apps/nextclick-1656438383_6780_376495" data-cdata='{"dynamic_links":[{"title":"The Supreme Court overturns Roe v. Wade","url":"https://www.vox.com/2022/5/3/23055125/roe-v-wade-abortion-rights-supreme-court-dobbs-v-jackson","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"The Supreme Court overturns Roe v. Wade"},{"title":"You shouldn’t have to ask your boss for an abortion","url":"https://www.vox.com/policy-and-politics/23185345/companies-abortion-travel-dicks-sporting-goods-disney","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"You shouldn’t have to ask your boss for an abortion"},{"title":"The anti-abortion “social safety net”","url":"https://www.vox.com/23184939/abortion-ban-roe-wade-crisis-pregnancy-centers","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"The anti-abortion “social safety net”"},{"title":"Health care in jails and prisons is terrible. The pandemic made it even worse. ","url":"https://www.vox.com/23175978/health-care-prison-jail-covid-pandemic","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"Health care in jails and prisons is terrible. The pandemic made it even worse. "},{"title":"The Aftermath","url":"https://www.vox.com/23185537/the-aftermath-covid-pandemic-health-care","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"The Aftermath"},{"title":"Biden’s chance to go bolder on abortion rights","url":"https://www.vox.com/2022/6/27/23185624/biden-abortion-rights-executive-actions","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"Biden’s chance to go bolder on abortion rights"}],"entry_id":22942558,"experiment_id":"exp_121","experiment_base_url":"http://vox-datascience.s3.amazonaws.com/recommender/recs/"}'>
  <div class="c-related-list" data-cid="site/related_list-1656438383_7726_376494" data-cdata="{}">
  <h2 class="c-related-list__head">
    Next Up In
    
        <a href="https://www.vox.com/policy-and-politics" class="c-related-list__group-name"><span>Politics &amp; Policy</span></a>
    
  </h2>
  <ul>
    
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
  
      <div class="u-desktop-only">
        <aside class="c-rock-list c-rock-list--image c-rock-list--trending" id="rock-">
  <h3 class="p-rock-head c-rock-list__title">
    
    
    <span class="c-rock-list__title-wrapper">
      
        <span class="c-rock-list__title-text">
          Most Read
        </span>
      
    </span>
  </h3>
  <div class="c-rock-list__body">
    
    <ol class="c-rock-list__items">
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:1">
      
        <a href="https://www.vox.com/2022/6/27/23184848/supreme-court-kennedy-bremerton-school-football-coach-prayer-neil-gorsuch" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="22948889" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1656435584_4300_390085" data-cdata='{"image_id":71020936,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/UtcGcBEsc46jZIAon9bEw3dmbY0=/0x0:4500x3076/250x188/filters:focal(1690x1187:2410x1907):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71020936/656226872.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/7D0c2FPiFDukdZitu4EfemtiHxQ=/0x0:4500x3076/500x375/filters:focal(1690x1187:2410x1907):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71020936/656226872.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/lP488QFsShvWIA-E-a4yA84QESw=/0x0:4500x3076/250x188/filters:focal(1690x1187:2410x1907)/cdn.vox-cdn.com/uploads/chorus_image/image/71020936/656226872.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/gLIAwXc82TgHGWIZZAtyePwDakw=/0x0:4500x3076/500x375/filters:focal(1690x1187:2410x1907)/cdn.vox-cdn.com/uploads/chorus_image/image/71020936/656226872.0.jpg 500w" sizes="250px" alt="" data-upload-width="4500" src="https://cdn.vox-cdn.com/thumbor/_Rl2zWeFEUAd1F2RzpSOe1vozQ8=/0x0:4500x3076/1200x900/filters:focal(1690x1187:2410x1907)/cdn.vox-cdn.com/uploads/chorus_image/image/71020936/656226872.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656435584_7044_390084" data-cdata='{"image_id":71020936,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71020936/656226872.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">The Supreme Court hands the religious right a big victory by lying about the facts of a case</span>
            
              <span class="c-rock-list__entry-blurb">Kennedy v. Bremerton School District is a big victory for the religious right, but only because Gorsuch misrepresents the facts of the case.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:2">
      
        <a href="https://www.vox.com/23169692/myths-gas-prices-inflation" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="22933733" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1656435584_4471_390087" data-cdata='{"image_id":71019409,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/TQtuvKvaW0P2rOsZK4hAmQafyUM=/0x0:3600x2387/250x188/filters:focal(1965x88:2541x664):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71019409/GettyImages_1236600683.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/x9ikq58gIrlZAD6In4yJUMWg3hU=/0x0:3600x2387/500x375/filters:focal(1965x88:2541x664):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71019409/GettyImages_1236600683.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/pJwR91gHpK0HgYBq1jishlMqsJ8=/0x0:3600x2387/250x188/filters:focal(1965x88:2541x664)/cdn.vox-cdn.com/uploads/chorus_image/image/71019409/GettyImages_1236600683.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/JdIiTb32kcUl1tnHdKiZQaRcLXQ=/0x0:3600x2387/500x375/filters:focal(1965x88:2541x664)/cdn.vox-cdn.com/uploads/chorus_image/image/71019409/GettyImages_1236600683.0.jpg 500w" sizes="250px" alt="" data-upload-width="3600" src="https://cdn.vox-cdn.com/thumbor/iG_d2LxGcUE-YCE5LQuuo1oz4Lw=/0x0:3600x2387/1200x900/filters:focal(1965x88:2541x664)/cdn.vox-cdn.com/uploads/chorus_image/image/71019409/GettyImages_1236600683.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656435584_4519_390086" data-cdata='{"image_id":71019409,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71019409/GettyImages_1236600683.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">The biggest myths about gas prices</span>
            
              <span class="c-rock-list__entry-blurb">Making sense of the political theater over gas prices.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:3">
      
        <a href="https://www.vox.com/23184939/abortion-ban-roe-wade-crisis-pregnancy-centers" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="22948980" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1656435584_3960_390089" data-cdata='{"image_id":71023557,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/IqzoeIhn-A60hSSQ1v38zUuZAP4=/0x0:3736x2490/250x188/filters:focal(1354x831:1950x1427):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71023557/GettyImages_1241516254a.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/hD1HxE14k-pZXN8Ge-8y2mzaolE=/0x0:3736x2490/500x375/filters:focal(1354x831:1950x1427):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71023557/GettyImages_1241516254a.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/j5q_PYGxzq7HG_Rk02OALAioLno=/0x0:3736x2490/250x188/filters:focal(1354x831:1950x1427)/cdn.vox-cdn.com/uploads/chorus_image/image/71023557/GettyImages_1241516254a.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/DR8xTTIt0ebrvcjlxgIPDmwPC0E=/0x0:3736x2490/500x375/filters:focal(1354x831:1950x1427)/cdn.vox-cdn.com/uploads/chorus_image/image/71023557/GettyImages_1241516254a.0.jpg 500w" sizes="250px" alt="" data-upload-width="3736" src="https://cdn.vox-cdn.com/thumbor/LWrxnqPw0xyRhYApKpKymv0twRU=/0x0:3736x2490/1200x900/filters:focal(1354x831:1950x1427)/cdn.vox-cdn.com/uploads/chorus_image/image/71023557/GettyImages_1241516254a.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656435584_7286_390088" data-cdata='{"image_id":71023557,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71023557/GettyImages_1241516254a.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">The anti-abortion “social safety net”</span>
            
              <span class="c-rock-list__entry-blurb">The right wants "crisis pregnancy centers" to replace abortion clinics.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:4">
      
        <a href="https://www.vox.com/2022/6/27/23185624/biden-abortion-rights-executive-actions" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="22949665" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1656435584_4365_390091" data-cdata='{"image_id":71022589,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/SRFtW593HXd3Rcfd8PePgO5o6g4=/0x0:3500x2332/250x188/filters:focal(1470x886:2030x1446):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71022589/1241520851.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/0PsFW4ikonBh6nx5tKebSQttPrM=/0x0:3500x2332/500x375/filters:focal(1470x886:2030x1446):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71022589/1241520851.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/YSOAO35t8xJAlO_sGb6F1JoV44g=/0x0:3500x2332/250x188/filters:focal(1470x886:2030x1446)/cdn.vox-cdn.com/uploads/chorus_image/image/71022589/1241520851.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/8bR-H8y1jFLPubtwyFDc0CwK_4s=/0x0:3500x2332/500x375/filters:focal(1470x886:2030x1446)/cdn.vox-cdn.com/uploads/chorus_image/image/71022589/1241520851.0.jpg 500w" sizes="250px" alt="President Biden speaking into microphones in front of a picture of Teddy Roosevelt on a horse." data-upload-width="3500" src="https://cdn.vox-cdn.com/thumbor/S9JvFgxZ6Gf4YQB3qesbE0YF3vw=/0x0:3500x2332/1200x900/filters:focal(1470x886:2030x1446)/cdn.vox-cdn.com/uploads/chorus_image/image/71022589/1241520851.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="President Biden speaking into microphones in front of a picture of Teddy Roosevelt on a horse." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656435584_7054_390090" data-cdata='{"image_id":71022589,"ratio":"standard"}'>
<noscript><img alt="President Biden speaking into microphones in front of a picture of Teddy Roosevelt on a horse." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71022589/1241520851.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Biden’s chance to go bolder on abortion rights</span>
            
              <span class="c-rock-list__entry-blurb">"This is not a time for speeches and hoping people will vote in November."</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:5">
      
        <a href="https://www.vox.com/23184192/democrats-abortion-roe-dobbs-strategy-vote-midterms-crisis" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="22948233" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1656435584_9346_390093" data-cdata='{"image_id":71020096,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/xOhSGajD41ARkEBXO9CNsGdV17w=/0x0:3900x2600/250x188/filters:focal(2884x727:3508x1351):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71020096/1241538255.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/GoM8XBKDg_FPWgGTnT6ylIUh1jo=/0x0:3900x2600/500x375/filters:focal(2884x727:3508x1351):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/71020096/1241538255.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/TzMpxksku9Q26lBYyDx5RokTQKo=/0x0:3900x2600/250x188/filters:focal(2884x727:3508x1351)/cdn.vox-cdn.com/uploads/chorus_image/image/71020096/1241538255.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/gTILLciud0oiuR3NV7NE7kAzdNQ=/0x0:3900x2600/500x375/filters:focal(2884x727:3508x1351)/cdn.vox-cdn.com/uploads/chorus_image/image/71020096/1241538255.0.jpg 500w" sizes="250px" alt="A “Rock for Abortion Rights” concert, rally and march outside the federal courthouse in Los Angeles, California." data-upload-width="3900" src="https://cdn.vox-cdn.com/thumbor/sH_8wpuWj9LsIegCLEMHlv-dOD8=/0x0:3900x2600/1200x900/filters:focal(2884x727:3508x1351)/cdn.vox-cdn.com/uploads/chorus_image/image/71020096/1241538255.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="A “Rock for Abortion Rights” concert, rally and march outside the federal courthouse in Los Angeles, California." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656435584_6099_390092" data-cdata='{"image_id":71020096,"ratio":"standard"}'>
<noscript><img alt="A “Rock for Abortion Rights” concert, rally and march outside the federal courthouse in Los Angeles, California." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71020096/1241538255.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Why Democrats keep saying “Roe is on the ballot”</span>
            
              <span class="c-rock-list__entry-blurb">It seems like the only concrete Democratic plan to protect abortion rights is voting.</span>
            
          </span>
        </a>
        
        
      </li>
    
    </ol>
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
  
</aside>

  <script type="text/javascript">concertAdsQueue.push(function() {concertAds.addVariable("trending_sidebar", ["true"])});</script>


      </div>
      <div class="u-desktop-only">
        <div class="c-newsletter_signup_box c-newsletter_signup_box--breaker" id="newsletter-signup-short-form" data-newsletter-slug="vox_weeds">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        
<svg width="386px" height="385px" viewBox="0 0 386 385" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" >
    
    <title>vox-mark</title>
    
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" >
        <path d="M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0" id="vox-mark" fill="#444745" ></path>
    </g>
</svg>
      </span>
    
    <h2 class='c-newsletter_signup_box__title'>
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      The Weeds
    </h2>
    
      <p class="c-newsletter_signup_box__blurb">Understand how policy impacts people. Delivered Fridays.</p>
    
    <form action="/newsletter_form_recaptcha" method="post" id="subForm" data-random-id="16364c1924c9190d" data-submit-ajax-redirect="/pages/newsletters" data-analytics-class="newsletter" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-placement="sidebar" data-cid="site/newsletter_signup_form-1656438383_8312_376496" data-cdata="{}">
  
    <input id="field_source" name="source" value="Presto::Site::NewsletterSignupBox" type="hidden">
  
    <input id="field_list_id" name="list_id" value="The Weeds" type="hidden">
  
    <input id="field_signup_source" name="signup_source" value="sidebar" type="hidden">
  
    <input id="field_provider" name="provider" value="sailthru" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__success" style="display: none">
    <h4>Thanks for signing up!</h4>
    <p>Check your inbox for a welcome email.</p>
  </div>
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    <div class="c-newsletter_signup_box--form__disclaimer">
      By submitting your email, you agree to our <a href="https://www.voxmedia.com/legal/terms-of-use">Terms</a> and <a href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a>. You can opt out at any time. This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
      For more newsletters, check out our <a href="https://www.vox.com/pages/newsletters">newsletters page</a>.
    </div>

    <input type="hidden" name="g-recaptcha-response-data[newsletter]" id="g-recaptcha-response-data-newsletter-16364c1924c9190d" data-sitekey="6LeCFmwfAAAAAA4qBtkgg3WVJWVYGkt05yKT6gi1" class="g-recaptcha g-recaptcha-response " text="">
    <script src="https://www.recaptcha.net/recaptcha/api.js?render=6LeCFmwfAAAAAA4qBtkgg3WVJWVYGkt05yKT6gi1"></script>
    <script type="text/javascript">
      window.recaptcha_v3_site_key = '6LeCFmwfAAAAAA4qBtkgg3WVJWVYGkt05yKT6gi1'
    </script>

    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>

      </div>


    </div>
</div>

  <div class="l-segment outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy" data-widget-id="AR_10" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

  <div class="l-segment outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/2022/6/28/23178517/abortion-roe-v-wade-dobbs-polarization-democracy" data-widget-id="AR_2" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
    

  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22944216" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/future-perfect/23180175/cash-aid-food-global-africa-famine-hunger" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656438383_4755_376497" data-cdata='{"image_id":71024108,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71024108/GettyImages_1220499578.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/future-perfect/23180175/cash-aid-food-global-africa-famine-hunger">Giving people cash is usually better than shipping them food </a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1656438383_2903_376499" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.vox.com/authors/siobhan-mcdonough" data-analytics-link="author-name"><span class="c-byline__author-name">Siobhan McDonough</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22944216" data-cid="tools/entry_admin_button-1656438383_5254_376498" data-cdata='{"id":22944216}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22949386" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/policy-and-politics/23185345/companies-abortion-travel-dicks-sporting-goods-disney" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Protesters wearing green hold a large banner reading “We won’t go back.”" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656438383_2537_376500" data-cdata='{"image_id":71023634,"ratio":"*"}'>
<noscript><img alt="Protesters wearing green hold a large banner reading “We won’t go back.”" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71023634/1404257207.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/policy-and-politics/23185345/companies-abortion-travel-dicks-sporting-goods-disney">You shouldn’t have to ask your boss for an abortion</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1656438383_8329_376502" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.vox.com/authors/emily-stewart" data-analytics-link="author-name"><span class="c-byline__author-name">Emily Stewart</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22949386" data-cid="tools/entry_admin_button-1656438383_3423_376501" data-cdata='{"id":22949386}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22948980" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/23184939/abortion-ban-roe-wade-crisis-pregnancy-centers" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656438383_2171_376503" data-cdata='{"image_id":71023557,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71023557/GettyImages_1241516254a.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/23184939/abortion-ban-roe-wade-crisis-pregnancy-centers">The anti-abortion “social safety net”</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1656438383_6617_376505" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.vox.com/authors/anna-north" data-analytics-link="author-name"><span class="c-byline__author-name">Anna North</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22948980" data-cid="tools/entry_admin_button-1656438383_5870_376504" data-cdata='{"id":22948980}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22949665" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/2022/6/27/23185624/biden-abortion-rights-executive-actions" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="President Biden speaking into microphones in front of a picture of Teddy Roosevelt on a horse." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656438383_8791_376506" data-cdata='{"image_id":71022589,"ratio":"*"}'>
<noscript><img alt="President Biden speaking into microphones in front of a picture of Teddy Roosevelt on a horse." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71022589/1241520851.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2022/6/27/23185624/biden-abortion-rights-executive-actions">Biden’s chance to go bolder on abortion rights</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1656438383_9554_376508" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.vox.com/authors/li-zhou" data-analytics-link="author-name"><span class="c-byline__author-name">Li Zhou</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22949665" data-cid="tools/entry_admin_button-1656438383_4980_376507" data-cdata='{"id":22949665}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22948889" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/2022/6/27/23184848/supreme-court-kennedy-bremerton-school-football-coach-prayer-neil-gorsuch" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656438383_7112_376509" data-cdata='{"image_id":71020936,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71020936/656226872.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2022/6/27/23184848/supreme-court-kennedy-bremerton-school-football-coach-prayer-neil-gorsuch">The Supreme Court hands the religious right a big victory by lying about the facts of a case</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1656438383_809_376511" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.vox.com/authors/ian-millhiser" data-analytics-link="author-name"><span class="c-byline__author-name">Ian Millhiser</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22948889" data-cid="tools/entry_admin_button-1656438383_2341_376510" data-cdata='{"id":22948889}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22945898" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/2022/6/27/23181857/biden-eu-europe-nato-g7-summit-goals" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1656438383_5395_376512" data-cdata='{"image_id":71020747,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/71020747/1241561967.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2022/6/27/23181857/biden-eu-europe-nato-g7-summit-goals">What Biden wants to achieve in Europe — and whether he’ll get it</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1656438383_5446_376514" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.vox.com/authors/jonathan-guyer" data-analytics-link="author-name"><span class="c-byline__author-name">Jonathan Guyer</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22945898" data-cid="tools/entry_admin_button-1656438383_7786_376513" data-cdata='{"id":22945898}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
  
  <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </article>
</main>



  <div class="c-toaster" id="toaster" data-cid="site/toaster-1656438383_6839_376515" data-cdata="{&quot;show_toaster_cta&quot;:true,&quot;cta_url&quot;:&quot;https://vox.com/pages/support-now?itm_campaign=solutionstoproblems&amp;itm_medium=site&amp;itm_source=toaster&quot;,&quot;cta_text&quot;:&quot;Yes, I'll give&quot;,&quot;title&quot;:&quot;Understanding is critical&quot;,&quot;blurb&quot;:&quot;Help us explain the decisions that shape our lives. Give today to keep Vox free.&quot;,&quot;dismiss_interval&quot;:14,&quot;scroll_depth&quot;:150,&quot;use_visited_limit&quot;:false,&quot;visited_limit&quot;:5}">
  <div class="l-wrapper">
    <div class="flex-container">
      <div class="c-toaster__info-wrapper">
      
        <h2 class="c-toaster__title">
          Understanding is critical
        </h2>
      
        <div class="c-toaster__blurb">
          Help us explain the decisions that shape our lives. Give today to keep Vox free.
        </div>
      </div>
      
        <a href="https://vox.com/pages/support-now?itm_campaign=solutionstoproblems&amp;itm_medium=site&amp;itm_source=toaster"><button class="p-button c-toaster__cta">Yes, I'll give</button></a>
      
      <div class="c-toaster__close-wrapper">
        <button id="closeToaster" class="c-toaster__close-hidden"><span>close</span>
          <svg width="12" height="12" viewbox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M6 7.5L10.5 12L12 10.5L7.5 6L12 1.50001L10.5 1.12754e-05L6 4.5L1.5 0L0 1.5L4.5 6L0 10.5L1.5 12L6 7.5Z"></path>
          </svg>
        </button>
      </div>
    </div>
  </div>
</div>


    <footer class="c-footer" role="contentinfo" data-cid="site/global_footer-1656438907_8421_452400" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do Not Sell My Personal Info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="/press-room">Press Room</a></li>
        
          <li><a rel="nofollow" href="https://www.vox.com/2018/12/7/18113237/ethics-and-guidelines-at-vox-com">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
        <div class="c-footer__section--auth">
          
            <a rel="nofollow" class="u-block" href="https://voxmedia.stories.usechorus.com/?community_id=441">Author Login</a>
          
        </div>
      
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      © 2022 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    
  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-cc3209820f372cafb2bd.js" async="async" integrity="sha256-Z6laotfeKMnBPoO4+ve4164oD9LxJvUT9O8t7uyTHVc= sha384-tB28Yj/d88YtyleLUs6jaV23XMTyfFact3Dzi6xBXOOfmONtF5QDeVdePxiFXA8p" crossorigin="anonymous"></script>
  

      <div id="amzn-assoc-ad-c86ecff2-0781-48c9-a698-200b0643c35a"></div><script defer src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=c86ecff2-0781-48c9-a698-200b0643c35a"></script>

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/vox.com/p.js" defer></script>

    
    
    <!--[if !IE]> -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>
<!-- <![endif]-->

    <script type="text/javascript">
var bnb = document.querySelector('.c-breaking-news__content');
if (bnb) {
    var button = document.createElement('a');
    button.href="https://www.vox.com/pages/support-now?itm_campaign=april2022&itm_medium=site&itm_source=banner";
    button.innerText = "Yes, I'll give";
    button.classList.add('p-button', 'c-breaking-news__contribute-button');
    document.querySelector('.c-breaking-news').classList.add('contribute-banner');
    bnb.append(button);
}
</script>
</body></html>


<script type="text/javascript">
  window.onload = function() {
    var links = document.querySelector('.c-entry-content').querySelectorAll('p [has-subtag="true"], li [has-subtag="true"], div [has-subtag="true"]');
    links.forEach(link => {
      var subtagData = link.getAttribute('data-cdata');
      if (subtagData) {
        window.Subtags(link, JSON.parse(subtagData));
      }
    });
  }
</script>
