



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Michael Regan is Biden’s expected pick to lead EPA - Vox</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Vox" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=beb6b278a131e3b9"></script>
      <meta property="article:publisher" content="https://www.facebook.com/Vox" />
  <meta property="author" content="Marianne Sullivan" />
  <meta property="article:published_time" content="2020-12-17T17:51:00-05:00" />
  <meta property="article:modified_time" content="2020-12-17T17:51:00-05:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1608247195_7260_145209" data-cdata='{"version":"9f8ee6f3bdedf804934bcc0183d202bf","fonts_catalog":[{"slug":"vox-balto","family":"Balto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bookitalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-book.woff"},{"slug":"vox-balto","family":"Balto","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bolditalic.woff"},{"slug":"vox-balto","family":"Balto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/baltoweb-bold.woff"},{"slug":"vox-harriet","family":"Harriet","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_text_regular_italic.woff"},{"slug":"vox-harriet-black","family":"HarrietDisplayBlack","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/vox/webfonts/harriet_display_black.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/vox.9fedecafa18e35013b6ef9550b7ddbba.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":".c-page-title,.c-entry-summary,.c-entry-box__title,.c-entry-box--compact__title,.c-entry-box--compact__dek,.c-rock-list__entry-title","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script>
  dataLayer = [{"Network":"vox","Community":"vox","root_domain":"vox.com","GA Primary ID":"UA-48698701-1","GA CrossDomains":"vox.com","Content ID":"21951224","Story Word Count":1648,"Entry Groups":"front-page:energy-and-environment:politics:policy-and-politics:science-and-health:joe-biden:2020-presidential-election","articleSecion":"Front Page","Story Streams":"21328713","Author":"Marianne Sullivan:Christopher Sellers","Last Time Updated":"2020-12-17 18:05","Hour of Update":"18","Publish Date":"2020-12-17 17:51","Hour of Publish":"17","Evergreen URL":"dated","Demand Post":"no","All Chorus Categories":"vox:vox:front-page:energy-and-environment:politics:policy-and-politics:science-and-health:joe-biden:2020-presidential-election:21328713","Content Type":"article","chartbeat_domain":"vox.com","chartbeat_zone":"172968584/vox/vox.com","chartbeat_authors":"Marianne Sullivan,Christopher Sellers","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NCLL4WB':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48698701-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-NCLL4WB');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->


    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>


      <link href="https://www.vox.com/style/community/441/153c848727cf7cc54f410d5c66d2ff08/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.vox.com/style/community/441/0d784fb62adc7be5c4c28548cf198701/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-87305b6c195d13f503b7.js" async integrity="sha256-R/6jdg1FzG3xuC4SsplaaE4ZTUJc6NtGDr+Flid4NMc= sha384-FvErqCRcKZ53EZg5eXwfQoClfK8DxwxT9ziQx+5U241O1Rj6b82ykoaifdu70e1U" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>


  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>


  <script defer type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>


    <meta name="p:domain_verify" content="d4410485bd6277c2bf2ce0f277819dc6"/>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="Here are 10 ways the new leadership should fix the agency damaged by Trump." />
<link rel="canonical" href="https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet" />
<meta property="og:description" content="Biden is expected to nominate Michael Regan to lead the agency, which must be rebuilt and strengthened in the new administration." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/zZB9ndLAFb4ynoTfemwLLUAMARc=/0x302:4256x2530/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22180778/1080982716.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Vox" />
<meta property="og:title" content="Trump damaged the EPA. Here are 10 ways it should be fixed." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet" />
      <meta name="twitter:title" content="Trump damaged the EPA. Here are 10 ways it should be fixed." />
      <meta name="twitter:description" content="Biden is expected to nominate Michael Regan to lead the agency, which must be rebuilt and strengthened in the new administration." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/_kVs_k-c_SCE-PAR5R3u_6LVSss=/0x352:4256x2480/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/22180778/1080982716.jpg" />
      <meta name="twitter:site" content="voxdotcom" />
    
<meta name="parsely-title" content="Trump damaged the EPA. Here are 10 ways it should be fixed."></meta>
<meta name="parsely-link" content="https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/ObfUMzbueVOiBzwEJRFU1FgU7n4=/0x219:4256x2613/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/68544759/1080982716.0.jpg"></meta>
<meta name="parsely-pub-date" content="2020-12-17T17:51:00-05:00"></meta>
<meta name="parsely-section" content="front-page"></meta>
<meta name="parsely-author" content="Marianne Sullivan,Christopher Sellers"></meta>
<meta name="parsely-tags" content="vox,front-page,energy-and-environment,politics,policy-and-politics,science-and-health,joe-biden,2020-presidential-election,stream-21328713"></meta>
    

  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/52517/voxv.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_iphone_retina_1000_yellow.755.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/441/touch_icon_ipad_retina_1000_yellow.755.png">
  <meta name="msapplication-TileColor" content="#4f7177">
  <meta name="theme-color" content="">


    <meta data-chorus-version="b6bbbfde9c8ea1119dedb197c92c0d7802d3a3cf" />

    <link rel="amphtml" href="https://www.vox.com/platform/amp/2020/12/17/22187183/michael-regan-epa-biden-cabinet">

    <link rel="alternate" type="application/rss+xml" title="Vox" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet","url":"https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet","headline":"Michael Regan is Biden’s expected pick to lead EPA","description":"Here are 10 ways the new leadership should fix the agency damaged by Trump.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2020-12-17T17:51:00-05:00","dateModified":"2020-12-17T17:51:00-05:00","author":[{"@type":"Person","name":"Marianne Sullivan"},{"@type":"Person","name":"Christopher Sellers"}],"publisher":{"@type":"Organization","name":"Vox","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668548/google_amp.0.png","width":600,"height":60}},"articleSection":"Front Page","keywords":["Front Page","Energy \u0026 Environment","Politics","Politics \u0026 Policy","Science \u0026 Health","Joe Biden","2020 Presidential Election"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/OTHiN3Y4IluD-z1hL9xOsBTgSXY=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22180778/1080982716.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/GZU3_fuCox52zFvM-2khxvCG9V8=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22180778/1080982716.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/jG9q_hhyMATlswga3FZTyCMC4k0=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22180778/1080982716.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/OTHiN3Y4IluD-z1hL9xOsBTgSXY=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22180778/1080982716.jpg"}
</script>


    <meta name="outbrainsection" content="joe-biden"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="21951224">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="441::">
    <header class="c-global-header " data-cid="site/global_header-1608252689_1241_382481" role="banner" data-analytics-placement="navigation" data-cdata='{"nav_items_limit":0}'>
  <div class="l-wrapper">
    <div class="c-global-header__logo ">
      <a href="/" id="chorus-brand" data-analytics-link="home">
        
          <span class="sr-only">Vox homepage</span>
          <span class="c-global-header__logo-large" aria-hidden="true" tabindex="-1">
            
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


          </span>
        
        
          <span class="c-global-header__logo-small">
            
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


          </span>
        
        
        
      </a>
      
    </div>
    
      <h2 class="sr-only" id="global-header__social--label">Follow Vox online:</h2>
      <ul class="c-global-header__social" aria-labelledby="global-header__social--label">
      
        <li><a href="https://twitter.com/voxdotcom" class="twitter">
          <svg role="img" class="p-svg-icon"><title>Follow Vox on Twitter</title>
<use xlink:href="#icon-twitter"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.facebook.com/Vox" class="facebook">
          <svg role="img" class="p-svg-icon"><title>Follow Vox on Facebook</title>
<use xlink:href="#icon-facebook"></use></svg>
          
        </a></li>
      
        <li><a href="http://bit.ly/voxyoutube" class="youtube">
          <svg role="img" class="p-svg-icon"><title>Follow Vox on Youtube</title>
<use xlink:href="#icon-youtube"></use></svg>
          
        </a></li>
      
        <li><a href="/rss/index.xml" class="rss">
          <svg role="img" class="p-svg-icon"><title>RSS feed (all stories on Vox)</title>
<use xlink:href="#icon-rss"></use></svg>
          
        </a></li>
      
      </ul>
    
    
      <div class="c-global-header__actions">
    

    

    
    
      <div class="c-global-header__search" aria-labelledby="global-header__search--label">
        <h2 class="sr-only" id="global-header__search--label">Site search</h2>
        <button type="submit" class="c-global-header__search-trigger">
          <span class="sr-only">Search</span>
          <svg role="img" class="c-global-header__login-svg" aria-hidden="true"><title>Search</title>
<use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    <nav class="c-global-header__links" aria-labelledby="global-header__links--label">
      <h2 id="global-header__links--label" class="sr-only">Vox main menu</h2>
      <ul>
        
          
          
            <li class="c-global-header__link is-pinned" data-nav-item-id="2020-election">
              
              <a href="https://www.vox.com/2020-presidential-election">
              2020 Election
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link is-pinned" data-nav-item-id="coronavirus">
              
              <a href="https://www.vox.com/coronavirus-covid19/">
              Coronavirus
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="open-sourced">
              
              <a href="https://www.vox.com/open-sourced">
              Open Sourced
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="recode">
              
              <a href="/recode">
              Recode
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="the-goods">
              
              <a href="https://www.vox.com/the-goods">
              The Goods
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="future-perfect">
              
              <a href="https://www.vox.com/future-perfect">
              Future Perfect
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="the-highlight">
              
              <a href="https://www.vox.com/the-highlight">
              The Highlight
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="first-person">
              
              <a href="/first-person">
              First Person
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="crosswords">
              
              <a href="https://www.vox.com/21523212/crossword-puzzles-free-daily-printable">
              Crosswords
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="podcasts">
              
              <a href="/pages/podcasts">
              Podcasts
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="video">
              
              <a href="/videos">
              Video
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="explainers">
              
              <a href="/explainers">
              Explainers
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="culture">
              
              <a href="/culture">
              Culture
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="politics-policy">
              
              <a href="/policy-and-politics">
              Politics &amp; Policy
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="science-health">
              
              <a href="/science-and-health">
              Science &amp; Health
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="world">
              
              <a href="/world">
              World
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="identities">
              
              <a href="/identities">
              Identities
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="technology">
              
              <a href="/technology">
              Technology
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="energy-environment">
              
              <a href="/energy-and-environment">
              Energy &amp; Environment
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="business-finance">
              
              <a href="/business-and-finance">
              Business &amp; Finance
              
              </a>
              
              
            </li>
          
        
        <li class="c-global-header__link-more " data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg role="img"><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" id="global_search_form" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1608252689_2928_382480" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="2020-election">
        
          <a class="c-nav-list__label" href="https://www.vox.com/2020-presidential-election">
            2020 Election
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="coronavirus">
        
          <a class="c-nav-list__label" href="https://www.vox.com/coronavirus-covid19/">
            Coronavirus
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="open-sourced">
        
          <a class="c-nav-list__label" href="https://www.vox.com/open-sourced">
            Open Sourced
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="recode">
        
          <a class="c-nav-list__label" href="/recode">
            Recode
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="the-goods">
        
          <a class="c-nav-list__label" href="https://www.vox.com/the-goods">
            The Goods
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="future-perfect">
        
          <a class="c-nav-list__label" href="https://www.vox.com/future-perfect">
            Future Perfect
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="the-highlight">
        
          <a class="c-nav-list__label" href="https://www.vox.com/the-highlight">
            The Highlight
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="first-person">
        
          <a class="c-nav-list__label" href="/first-person">
            First Person
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="crosswords">
        
          <a class="c-nav-list__label" href="https://www.vox.com/21523212/crossword-puzzles-free-daily-printable">
            Crosswords
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="podcasts">
        
          <a class="c-nav-list__label" href="/pages/podcasts">
            Podcasts
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="video">
        
          <a class="c-nav-list__label" href="/videos">
            Video
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="explainers">
        
          <a class="c-nav-list__label" href="/explainers">
            Explainers
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="culture">
        
          <a class="c-nav-list__label" href="/culture">
            Culture
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="politics-policy">
        
          <a class="c-nav-list__label" href="/policy-and-politics">
            Politics &amp; Policy
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="science-health">
        
          <a class="c-nav-list__label" href="/science-and-health">
            Science &amp; Health
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="world">
        
          <a class="c-nav-list__label" href="/world">
            World
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="identities">
        
          <a class="c-nav-list__label" href="/identities">
            Identities
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="technology">
        
          <a class="c-nav-list__label" href="/technology">
            Technology
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="energy-environment">
        
          <a class="c-nav-list__label" href="/energy-and-environment">
            Energy &amp; Environment
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="business-finance">
        
          <a class="c-nav-list__label" href="/business-and-finance">
            Business &amp; Finance
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1608250795_7257_784083" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox_support_understanding.html","https://cdn.concert.io/lib/adblock/vox_support_explanatory.html","https://cdn.concert.io/lib/adblock/vox_support_explaining.html","https://cdn.concert.io/lib/adblock/vox_support_concise.html"],"selector":".l-header"}'></div>

      
    </div>
    <style id="custom-entry-styles" type="text/css">
  
</style>

<main id="content" tabindex="-1" class="l-wrapper">
  <article class="l-segment l-main-content">
    <span data-content-admin-id="21951224"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default ">
  
  
  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">Trump damaged the EPA. Here are 10 ways it should be fixed.</h1>

    
  </div>
  <p class="c-entry-summary p-dek">Biden is expected to nominate Michael Regan to lead the agency, which must be rebuilt and strengthened in the new administration.</p>

  
    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/users/Marianne%20Sullivan" data-analytics-link="author-name"><span class="c-byline__author-name">Marianne Sullivan</span></a> and <a href="https://www.vox.com/users/Christopher%20Sellers" data-analytics-link="author-name"><span class="c-byline__author-name">Christopher Sellers</span></a>
          
        </span>
      
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2020-12-17T22:51:00">
          Dec 17, 2020,  5:51pm EST
        </time>
      </span>
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21951224" data-cid="tools/entry_admin_button-1608253533_6397_359594" data-cdata='{"id":21951224}'></a>

  </span>
</div>


  
  
</div>


<div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1608253533_8259_359595" data-cdata='{"entry_id":21951224,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet"}'>
  <h2 class="sr-only" id="heading-label--36g49gs6">Share this story</h2>
  <ul aria-labelledby="heading-label--36g49gs6">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Trump+damaged+the+EPA.+Here+are+10+ways+it+should+be+fixed.&amp;u=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet&amp;text=Trump+damaged+the+EPA.+Here+are+10+ways+it+should+be+fixed.&amp;url=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet&amp;via=voxdotcom" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Trump damaged the EPA. Here are 10 ways it should be fixed.</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Trump+damaged+the+EPA.+Here+are+10+ways+it+should+be+fixed.&amp;url=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Trump+damaged+the+EPA.+Here+are+10+ways+it+should+be+fixed.&amp;url=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Trump%20damaged%20the%20EPA.%20Here%20are%2010%20ways%20it%20should%20be%20fixed.&amp;body=Biden%20is%20expected%20to%20nominate%20Michael%20Regan%20to%20lead%20the%20agency%2C%20which%20must%20be%20rebuilt%20and%20strengthened%20in%20the%20new%20administration.%0A%0Ahttps%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>


  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1608253533_9296_359596" data-cdata='{"image_id":68544760,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/4JkHY6aSRPB4RNhB70082a6ueP4=/0x0:4256x2832/320x213/filters:focal(1788x1076:2468x1756):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/78Zx6O09LqBu0rmBp5IARevcDM0=/0x0:4256x2832/620x413/filters:focal(1788x1076:2468x1756):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/zH4EAClOKKUFuiOHXznDoqMOT9A=/0x0:4256x2832/920x613/filters:focal(1788x1076:2468x1756):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/03-NRp_A_w45aBtpb-Q0yvhasgA=/0x0:4256x2832/1220x813/filters:focal(1788x1076:2468x1756):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/lIkG1HO7QE70xivZe8e44jXU1KA=/0x0:4256x2832/1520x1013/filters:focal(1788x1076:2468x1756):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/RjWw-1-6OTta0bX9CxOYXkg4OpI=/0x0:4256x2832/1820x1213/filters:focal(1788x1076:2468x1756):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/_-jSsXcFZtNfrjlkJ0NjeqnqagM=/0x0:4256x2832/2120x1413/filters:focal(1788x1076:2468x1756):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/3T-V4drVNGm0XFLzFooRJvFA6dM=/0x0:4256x2832/2420x1613/filters:focal(1788x1076:2468x1756):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/qdmMyeZD_o6pb8chebihVXtGUJA=/0x0:4256x2832/320x213/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/ZqjN6KZ_1OK0jw5jpddWKIjy5dc=/0x0:4256x2832/620x413/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/NKRo3NJj7hcqe9-TiEMdr9cs2qE=/0x0:4256x2832/920x613/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/wr8Vh0_FDySyYP2XtBpgsNnSixw=/0x0:4256x2832/1220x813/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/OFIeP5miRbgsUZTRQ6ZU7r7KDe4=/0x0:4256x2832/1520x1013/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Wtui4FYiWLtFQjHChcDgsCH6PXw=/0x0:4256x2832/1820x1213/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/Wl5yLNlh-Jo5bd17X0bxERdL4Gc=/0x0:4256x2832/2120x1413/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/PZoG2hPWTroDkvGvqjbLPYE7QB4=/0x0:4256x2832/2420x1613/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="4256" src="https://cdn.vox-cdn.com/thumbor/imhwaOI6Zd0ZkQDsuR-JDo22pZE=/0x0:4256x2832/1200x800/filters:focal(1788x1076:2468x1756)/cdn.vox-cdn.com/uploads/chorus_image/image/68544760/1080982716.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Protesters against a government shutdown in 2019 near the federal headquarters for the EPA in Boston.</figcaption>
      
      
        <cite>Joseph Prezioso/AFP via Getty Images</cite>
      
    </span>
  
</figure>

    





<div class="c-entry-content ">
  <p id="JdPA6j">President-elect Joe Biden will nominate <a href="https://deq.nc.gov/about/leadership/michael-s-regan">Michael Regan</a>, secretary of the North Carolina Department of Environmental Quality, to head the Environmental Protection Agency, according to <a href="https://www.cnn.com/2020/12/17/politics/biden-michael-regan-epa/index.html?utm_content=2020-12-17T18%3A29%3A45&amp;utm_source=twCNNp&amp;utm_term=image&amp;utm_medium=social">multiple</a> <a href="https://www.bloomberg.com/news/articles/2020-12-17/biden-close-to-naming-north-carolina-regulator-regan-for-epa">news</a> <a href="https://www.nytimes.com/2020/12/17/climate/michael-regan-epa.html?partner=IFTTT">reports</a>. Regan has two decades of experience in environmental policy and positions at the Environmental Defense Fund as well as the EPA, and would be the first Black man to run the agency in its 50-year history if confirmed.  </p>
<p id="P4Re9I">Regan and the Biden administration will need to not only restore our nation’s premier environmental regulator but also to remake it, adapting it to tackle mounting environmental problems against which it has long faltered, from climate change to rampant environmental injustice to toxic pollutants old and new. </p>
<p id="UadOMf">It might seem like an impossible task, given that <a href="https://www.vox.com/21571842/coronavirus-pandemic-climate-change-covid-19-natural-disaster-vaccine">climate-linked disasters keep multiplying</a>, many curbs on greenhouse gas emissions have vanished, and <a href="https://www.vox.com/2019/1/16/18183998/epa-andrew-wheeler-environmental-policy-enforcement">environmental enforcement has plummeted</a>. But our new leaders and all Americans can take inspiration from how we have done it before. </p>
<p id="4cNTNh">Fifty years ago, our rivers were <a href="https://www.smithsonianmag.com/history/cuyahoga-river-caught-fire-least-dozen-times-no-one-cared-until-1969-180972444/">on fire</a>, <a href="https://www.businessinsider.com/what-us-cities-looked-like-before-epa-regulated-pollution-2019-8">smog choked</a> our urban centers, and state and local governments struggled to respond. In the <a href="https://www.apeoplesepa.org/home/interactive">single month of December 1970</a>, President Nixon opened the EPA, its new head William Ruckelshaus came out swinging against water polluters and industry-dominated state pollution boards, and Congress finalized the Clean Air Act, which Nixon then signed into law. </p>
<p id="Mex5tM">Since then, the EPA has brought substantial improvements in our air, water, and dealings with hazardous waste, benefitting not just our <a href="https://www.washingtonpost.com/opinions/the-epas-costs-and-benefits/2011/09/01/gIQAP3uhxJ_story.html">health but also our economy</a>. Over the last four years, however, EPA <a href="https://www.nytimes.com/interactive/2020/01/14/climate/fossil-fuel-industry-environmental-policy.html">political appointees</a> tied to industries regulated by the agency have set about stripping this vital agency of its power to act. Tragically, they’ve done so even as <a href="https://www.takingcharge.csh.umn.edu/why-global-environmental-health-important">environmental pollution</a> still contributes substantially to premature mortality, cancer, and heart disease, as its effects still weigh most heavily on our society’s most vulnerable and exploited, and as climate disasters impose ever more unmistakable impacts on Americans’ health and well-being. </p>
<p id="zWa2dz">What can be done to reverse the EPA’s systematic weakening under Trump, while retooling it to meet today’s challenges? The wisdom of staffers as gathered from the Environmental Data and Governance Initiative’s <a href="https://www.apeoplesepa.org/home/format-collection-copy-copy-copy">EPA oral history project</a> and interwoven with our own analysis suggests there’s much that a Biden administration and the EPA itself can do.</p>
<p id="OjNAjb">Here are 10 things the new leadership should do to fix the EPA. </p>
<h4 id="2jZVag">1) Take quick climate action</h4>
<p id="IaxEJZ">As the world’s largest historical emitter of greenhouse gases and still the second-largest annual contributor, the US has for too long shirked its global duty in helping alleviate the climate crisis. </p>
<p id="sUdXYh">The first step to rectifying this will be rejoining the <a href="https://unfccc.int/process-and-meetings/the-paris-agreement/what-is-the-paris-agreement">Paris climate agreement</a> and then translating our Paris commitments into policies that speed emissions reductions, a job that the Clean Air Act and the courts have placed largely in EPA’s hands. To make up for four years of EPA inaction under Trump, the Biden EPA must reverse the Trump administration’s rollback of Obama-era <a href="https://climate.law.columbia.edu/climate-deregulation-tracker">policies for curbing greenhouse gases</a> and strengthen them in durable ways including possible legislation, and improve emissions reporting so that everyone can easily follow policies’ impacts.</p>
<h4 id="dpYyaF">2) Restore the budget and staff</h4>
<p id="FjvlbY">The EPA’s staff has <a href="https://envirodatagov.org/embattled-landscape-series-part-2b-the-declining-capacity-of-federal-environmental-science/">declined 22 percent since 1999</a>, and its inflation-adjusted budget is now <a href="https://thehill.com/opinion/energy-environment/370334-epas-budget-has-been-devastated-for-decades-heres-the-math">less than in 1979</a>. Its budget has shrunk despite added responsibilities, limiting its ability to carry out long-standing work such as enforcing the Clean Air and Water Acts and ensuring clean drinking water nationwide, while impeding its response to newer challenges, from  tracking and lowering greenhouse gas emissions to preparing for and responding to the heatwaves, wildfires, superstorms, and other threats posed by climate change. </p>
<p id="IShcph">To start fixing that, President-elect Biden should propose — and Congress should approve — a 10 percent or more increase to the agency’s funding. This would allow the EPA to hire adequate staff to meet its current responsibilities and decisively tackle climate change. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1608253533_1249_359597" data-cdata='{"asset_id":22180760,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/4iAihdDMU_O20-OO3DXqc9h_zgw=/0x0:6000x4214/320x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 320w, https://cdn.vox-cdn.com/thumbor/f77VbjmVNI0zfRUcC_ykBRlan-4=/0x0:6000x4214/520x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 520w, https://cdn.vox-cdn.com/thumbor/TAaC-D-OEahwPPhpebEeMzyVSMk=/0x0:6000x4214/720x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 720w, https://cdn.vox-cdn.com/thumbor/iRDjNzgFQI_lwYl3x6Y7KizEVUY=/0x0:6000x4214/920x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 920w, https://cdn.vox-cdn.com/thumbor/4zCM2E9Nng4OHx-JKVLf6Fr00Zg=/0x0:6000x4214/1120x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1120w, https://cdn.vox-cdn.com/thumbor/zfsEvon64vydJqRygnhZ0yiT0T8=/0x0:6000x4214/1320x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1320w, https://cdn.vox-cdn.com/thumbor/TAldr1BKJzA7Px73kKzM68swjcs=/0x0:6000x4214/1520x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1520w, https://cdn.vox-cdn.com/thumbor/bPVkbBPX5RQ0tC6v7VdtwMLJ2rc=/0x0:6000x4214/1720x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1720w, https://cdn.vox-cdn.com/thumbor/ZJ3k6X1HQB2F1OOsTAmYMU43kv8=/0x0:6000x4214/1920x0/filters:focal(0x0:6000x4214):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/VFZ5vpvN85l6eOF1CiJv9LNYTjI=/0x0:6000x4214/320x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 320w, https://cdn.vox-cdn.com/thumbor/tYTBR2BOopnsDUkaw4gaWe341PE=/0x0:6000x4214/520x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 520w, https://cdn.vox-cdn.com/thumbor/j5ZK2h_xPd21Wj8Bs5LTdIP_Wdc=/0x0:6000x4214/720x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 720w, https://cdn.vox-cdn.com/thumbor/2X5OJ0RjzOVbLWo0pUpovYUkfrk=/0x0:6000x4214/920x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 920w, https://cdn.vox-cdn.com/thumbor/Cca67TtKU3IQanmy4PJBNsmzUKI=/0x0:6000x4214/1120x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1120w, https://cdn.vox-cdn.com/thumbor/I33N0qzKow8JQ7gPFGukZaT0KNI=/0x0:6000x4214/1320x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1320w, https://cdn.vox-cdn.com/thumbor/flv2YgjIOq8T33-kAqt2ztTs6fc=/0x0:6000x4214/1520x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1520w, https://cdn.vox-cdn.com/thumbor/YEM1mu2U6gX0kpJNCoJlWSf7UnM=/0x0:6000x4214/1720x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1720w, https://cdn.vox-cdn.com/thumbor/-OyDH4C-q7xr8c8qmGcKdpXQJuc=/0x0:6000x4214/1920x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="EPA”u2019s Andrew Wheeler Outlines Priorities Under Trump" data-upload-width="6000" src="https://cdn.vox-cdn.com/thumbor/L1zg330Y0SlOUNyPMIwTAarrDiI=/0x0:6000x4214/1200x0/filters:focal(0x0:6000x4214):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22180760/1270519896.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>EPA Administrator Andrew Wheeler at the Richard Nixon Library and Museum in Yorba Linda on September 3, 2020. </figcaption>
      
      
        <cite>Leonard Ortiz/MediaNews Group/Orange County Register via Getty Images</cite>
      
    </span>
  
</figure>

<h4 id="4dQJVW">3) Keep industry out </h4>
<p id="jWw4fp">In the <a href="https://www.nytimes.com/interactive/2020/01/14/climate/fossil-fuel-industry-environmental-policy.html">Trump</a> EPA, political appointees — as well as scientific advisers — have had extensive ties to industries regulated by the agency (such as the fossil fuel and chemical industries). But the agency’s decisions must be based on science and the public’s health, rather than an industry’s bottom line. The federal government needs to create better ways to prevent these sorts of conflicts of interest that undermine sound science and public confidence. </p>
<h4 id="ffddKE">4) Make environmental justice a priority</h4>
<p id="uxq6Wa">The EPA has long struggled with how <a href="http://css.umich.edu/sites/default/files/Environmental%20Justice_CSS17-16_e2020.pdf">much more people of color are exposed to pollution</a>. To better rectify this, the Biden administration should prioritize environmental justice not just through agency-wide administrative actions (which can be backpedaled later), but by advocating for greater legislative authority in this arena. </p>
<p id="vzTZkX">Among the promising recent legislative proposals, a proposed <a href="https://www.congress.gov/bill/116th-congress/house-bill/7822">Public Health Air Quality Act</a> mandating more fenceline monitoring would greatly aid the agency’s ability to recognize and respond to these communities’ dilemmas. An <a href="https://www.politico.com/states/new-jersey/story/2020/08/27/new-jersey-legislature-sends-groundbreaking-environmental-justice-bill-to-governors-desk-1313030">environmental justice bill</a> passed in New Jersey as well as a similar <a href="https://www.booker.senate.gov/news/press/booker-reintroduces-sweeping-environmental-justice-bill">federal bill</a> introduced by Sen. Cory Booker (D-NJ) would also give the agency stronger legal tools to limit pollution in overburdened communities.</p>
<h4 id="Qi4FYX">5) Tackle toxic chemicals</h4>
<p id="vtY8lL">The EPA has had <a href="http://sitn.hms.harvard.edu/flash/2016/new-toxic-substances-control-act-end-wild-west-chemical-safety/">limited success ensuring</a> the safety of chemicals used in everyday products, guarding against lead contamination of drinking water, and banning chemicals like asbestos that cause deadly diseases. </p>
<p id="shqUEN">To tackle these toxics, the agency should improve implementation of the 2016 <a href="https://www.epa.gov/assessing-and-managing-chemicals-under-tsca/frank-r-lautenberg-chemical-safety-21st-century-act">Frank R. Lautenberg Chemical Safety for the 21st Century Act</a>. It should also <a href="https://www.stateoftheair.org/key-findings/">strengthen air quality and other standards</a> to prioritize protection of pregnant women, infants, and children from hazardous chemicals. And it should do more to protect children from lead — one way to do this is to dedicate funding to rapidly replace the millions of lead service lines that still carry drinking water in many parts of the country.</p>
<h4 id="rkI7t6">6) Reinvigorate science</h4>
<p id="cXACB9">The EPA’s ability to protect human health and enforce environmental laws hinges on science and scientists. But during the Trump administration, scientists were sidelined from top-level decision-making, and hundreds left the agency, weakening its expertise. To make the EPA a place where top scientists want to work means improving the hiring system, providing them with sufficient resources for their work, and also heeding their knowledge and recommendations. The EPA must reinvigorate its scientific workforce, advisory system, and research to ensure that environmental decision-making is grounded in science.</p>
<h4 id="E02Eql">7) Enforce the law</h4>
<p id="VBbwn2">The EPA’s power and willingness to enforce environmental laws has undergone long-term erosion but dropped off precipitously under Trump — even as <a href="http://eelp.law.harvard.edu/wp-content/uploads/Cynthia-Giles-Part-2-FINAL.pdf">noncompliance</a> remains frequent.<a href="http://eelp.law.harvard.edu/wp-content/uploads/Cynthia-Giles-Part-2-FINAL.pdf"> </a>To increase pressure on polluters on behalf of the public, the EPA needs to step up <a href="https://news.bloomberglaw.com/environment-and-energy/epas-ex-top-cop-joins-criticism-of-agencys-record-on-polluters">enforcement</a>, especially when and where the states do not. To do so, its enforcement capacity needs rebuilding (<a href="https://envirodatagov.org/embattled-landscape-series-part-2b-the-declining-capacity-of-federal-environmental-science/">environmental and compliance staff fell 23 percent under Trump</a>), and from the outset, the new Administrator and his team need to announce and pursue a serious commitment to taking on violators.  </p>
<h4 id="b0w3i8">8) Upgrade data</h4>
<p id="vvYPmu">Much of the federal government’s existing environmental data infrastructure remains fragmented, partial, and outmoded. The EPA should update technology for measuring and monitoring pollution and better integrate its data systems across programs. This promises to improve the agency’s work by, for one, enabling more prompt targeting of violators. It should also strive to help people and advocacy groups better understand what is going on. </p>
<aside id="SerD77"><div class="c-read-more">
  <p class="c-read-more__intro">
    Related
  </p>

  
    <h4><a data-analytics-link="readmore" href="https://www.vox.com/22151188/biden-transition-epa-pollution-environmental-justice-data-anti-racist-policy">Biden can’t move the needle on environmental justice without these 2 things</a></h4>
  
</div>
</aside><p id="W91ZTU">Even EPA’s best current digital interfaces pose challenges for ordinary citizens seeking to learn about nearby facilities, from unfamiliar acronyms to unexplained numbers. EPA data on polluters as well as its own actions or inaction needs to be made more transparent, accessible, and interpretable to the public, so as to better inform communities about the environmental risks surrounding them. Making it easier to<a href="https://www.vox.com/22151188/biden-transition-epa-pollution-environmental-justice-data-anti-racist-policy"> analyze environmental justice impacts</a> at the community level should be an agency priority.  </p>
<h4 id="Sb8Jb1">9) Be a better steward of information</h4>
<p id="iXyvik">The EPA should be a national force for educating the public about the science that grounds our environmental laws. Under Trump, this agency slid in the opposite direction, removing  not just references to climate change but much other scientific information from its websites, abandoning many environmental education efforts, and even turning its press office into a megaphone for <a href="https://www.epa.gov/newsreleases/icymi-trump-administration-has-removed-environmental-regulations-hamstring-americanoved-environmental-regulations-that-hamstring-american-businesses-opinion.html">conservative op-eds </a>by its political appointees. The incoming leadership should ensure not just that the agency <a href="https://envirodatagov.org/publication/the-new-digital-landscape-how-the-trump-administration-has-undermined-federal-web-infrastructures-for-climate-information/">provide factual</a>, technically accurate, and user-friendly information, but that it actively promotes environmental science literacy.  </p>
<h4 id="TNtB1n">10) Partner with the American public</h4>
<p id="H85sA8">To accomplish many of these goals, the agency needs support from advocacy groups, educators, and other environmentally concerned citizens. These partnerships will provide new avenues for communicating accurate information about environmental problems, including more “citizen science” to enhance the agency’s work. They will also fortify efforts to push for local, state, and federal actions to improve environmental health and address climate change, and to further strengthen EPA’s abilities.</p>
<p id="EQzVfB">For 50 years, the EPA has played a critical role in making our air cleaner, providing safe drinking water, and ensuring that rivers no longer spontaneously catch fire. Let’s rebuild and strengthen the agency so that it is equipped to prevent the fires, both literal and figurative, of our present and future. </p>
<p id="0bsRCW"><em>Marianne Sullivan is a professor of public health at the William Paterson University of New Jersey and a member of the </em><a href="https://envirodatagov.org/"><em><strong>Environmental Data and Governance Initiative </strong></em></a><em>(EDGI).</em></p>
<p id="EZBoLA"><em>Christopher Sellers is a professor of history at Stony Brook University, a research fellow at the Institute for Historical Studies at the University of Texas-Austin, and on the coordinating committee of EDGI. He is the author of </em>Crabgrass Crucible: Suburban Nature and the Rise of Environmentalism in 20th-Century America<em>, and forthcoming books on the history of environmental politics in Atlanta, Texas, and Mexico.</em></p>
<p id="BGP1V6"></p>
  
</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1608253533_4916_359598" data-cdata='{"svg_hr_illustration":""}'>
  
</div>


<section class="c-related-list">
  <h2 class="c-related-list__head">
    In This Stream
  </h2>
  <h3 class="c-related-list__subhead"><a href="https://www.vox.com/2020/11/16/21564672/biden-transtition-team-covid-appointment">The transition to a Biden-Harris administration</a></h3>
  <ul class="c-related-list__stream">
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet">Trump damaged the EPA. Here are 10 ways it should be fixed.</a>
    </li>
  
    <li class="c-related-list__stream-link">
      <a data-analytics-link="stream" href="https://www.vox.com/2020/12/17/22180256/deb-haaland-interior-secretary-biden">Biden makes historic Cabinet pick with Deb Haaland for interior secretary</a>
    </li>
  
  </ul>
  <a class="p-counter-link" href="https://www.vox.com/2020/11/16/21564672/biden-transtition-team-covid-appointment">
    View all <span class="p-counter-link__count">44</span> stories
  </a>
</section>




    <section class="c-nextclick" data-cid="apps/nextclick-1608253533_8308_359600" data-cdata='{"dynamic_links":[{"title":"The Paris agreement is five years old. Is it working? ","url":"https://www.vox.com/22175698/climate-change-treaty-trump-china-eu-uk-paris-agreement-biden","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"The Paris agreement is five years old. Is it working? "},{"title":"EU leaders agree to deeper cuts to greenhouse gas emissions by 2030","url":"https://www.vox.com/22169776/eu-emissions-target-cut-un-paris-agreement","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"EU leaders agree to deeper cuts to greenhouse gas emissions by 2030"},{"title":"The Paris climate pact is 5 years old. 5 youth activists share their hopes for what’s next.","url":"https://www.vox.com/22167974/anniversary-paris-agreement-climate","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"The Paris climate pact is 5 years old. 5 youth activists share their hopes for what’s next."},{"title":"Japan and South Korea have started to ditch global coal projects. Will China follow suit?","url":"https://www.vox.com/22151710/china-japan-south-korea-climate-change-coal-finance","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"Japan and South Korea have started to ditch global coal projects. Will China follow suit?"},{"title":"“Our culture is not up for sale”: The stakes of Trump’s push to drill in the Arctic refuge","url":"https://www.vox.com/22163821/arctic-refuge-oil-drilling-trump","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"“Our culture is not up for sale”: The stakes of Trump’s push to drill in the Arctic refuge"},{"title":"Biden can’t move the needle on environmental justice without these 2 things","url":"https://www.vox.com/22151188/biden-transition-epa-pollution-environmental-justice-data-anti-racist-policy","data-analytics-link":"nextclicks","data-analytics-viewport":"nextclicks","data-vars-analytics-link-title":"Biden can’t move the needle on environmental justice without these 2 things"}],"entry_id":21951224,"experiment_id":"exp_116","experiment_base_url":"http://vox-datascience.s3.amazonaws.com/recommender/recs/"}'>
  <div class="c-related-list" data-cid="site/related_list-1608253533_2377_359599" data-cdata="{}">
  <h2 class="c-related-list__head">
    Next Up In
    
        <a href="https://www.vox.com/energy-and-environment" class="c-related-list__group-name"><span>Energy &amp; Environment</span></a>
    
  </h2>
  <ul>
    
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
      <div class="u-desktop-only">
        <aside class="c-rock-list c-rock-list--image c-rock-list--trending" id="rock-">
  <h3 class="p-rock-head c-rock-list__title">
    
    
    <span class="c-rock-list__title-wrapper">
      
        <span class="c-rock-list__title-text">
          Most Read
        </span>
      
    </span>
  </h3>
  <div class="c-rock-list__body">
    
    <ol class="c-rock-list__items">
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:1">
      
        <a href="https://www.vox.com/2020/12/17/22179577/biden-student-debt-house-resolution" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21943618" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1608250800_9184_548650" data-cdata='{"image_id":68542901,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/g1e3oNAJeRrS4J3LJaKJ_htiGoU=/0x0:4829x3219/250x188/filters:focal(1994x887:2766x1659):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68542901/1228187930.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/UCyTW09gEnestoC8goAr-vysZt8=/0x0:4829x3219/500x375/filters:focal(1994x887:2766x1659):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68542901/1228187930.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/GTUQH_mVADdTldhoiz0BzwNVyCo=/0x0:4829x3219/250x188/filters:focal(1994x887:2766x1659)/cdn.vox-cdn.com/uploads/chorus_image/image/68542901/1228187930.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/FwHkq9yEkq1tgk1YWEn5Bt7ndUs=/0x0:4829x3219/500x375/filters:focal(1994x887:2766x1659)/cdn.vox-cdn.com/uploads/chorus_image/image/68542901/1228187930.0.jpg 500w" sizes="250px" alt="" data-upload-width="4829" src="https://cdn.vox-cdn.com/thumbor/WZ772zRt25SV37fX3He7Ij_SM80=/0x0:4829x3219/1200x900/filters:focal(1994x887:2766x1659)/cdn.vox-cdn.com/uploads/chorus_image/image/68542901/1228187930.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608250800_3081_548649" data-cdata='{"image_id":68542901,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68542901/1228187930.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Exclusive: House Democrats call on Biden to forgive $50,000 of borrowers’ student debt</span>
            
              <span class="c-rock-list__entry-blurb">A group of House Democrats want Joe Biden to cancel student debt.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:2">
      
        <a href="https://www.vox.com/22166236/long-term-side-effects-covid-19-symptoms-heart-fatigue" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21930277" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1608250800_1049_548652" data-cdata='{"image_id":68518364,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/BKt09uR8Q2zh3QWRkYdBZyiokso=/0x0:3000x2000/250x188/filters:focal(1746x431:2226x911):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68518364/GettyImages_1230058373.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/WPZhgNrAeKhKF3HGCoMLLnxFvCs=/0x0:3000x2000/500x375/filters:focal(1746x431:2226x911):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68518364/GettyImages_1230058373.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/_-jH2weVd0Irs3PoqAAJ66tErYo=/0x0:3000x2000/250x188/filters:focal(1746x431:2226x911)/cdn.vox-cdn.com/uploads/chorus_image/image/68518364/GettyImages_1230058373.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/10wKm_4Ax_bqVCLqfr0PUy0rCWc=/0x0:3000x2000/500x375/filters:focal(1746x431:2226x911)/cdn.vox-cdn.com/uploads/chorus_image/image/68518364/GettyImages_1230058373.0.jpg 500w" sizes="250px" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/wphsXhbuHYj2W886W5_RhRUGfuA=/0x0:3000x2000/1200x900/filters:focal(1746x431:2226x911)/cdn.vox-cdn.com/uploads/chorus_image/image/68518364/GettyImages_1230058373.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608250800_9448_548651" data-cdata='{"image_id":68518364,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68518364/GettyImages_1230058373.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">The many strange long-term symptoms of Covid-19, explained</span>
            
              <span class="c-rock-list__entry-blurb">Long Covid "is a phenomenon that is really quite real and quite extensive," Anthony Fauci said earlier this month.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:3">
      
        <a href="https://www.vox.com/2020/12/16/22179065/trump-twitter-password-maga2020-dutch-gevers" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21943106" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1608250800_8456_548654" data-cdata='{"image_id":68525283,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/i35yd7wInXMug-tPKP6PFDU8RHA=/0x0:2859x1906/250x188/filters:focal(362x501:818x957):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68525283/1230086767.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/LN4tY6zmURwja_YZZTU80I6edyc=/0x0:2859x1906/500x375/filters:focal(362x501:818x957):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68525283/1230086767.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/MWv3n4Wm8YMkFGMSHm0xpCQWnHw=/0x0:2859x1906/250x188/filters:focal(362x501:818x957)/cdn.vox-cdn.com/uploads/chorus_image/image/68525283/1230086767.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/cnvhvPpSfv5VO301GzvPebgcn9Y=/0x0:2859x1906/500x375/filters:focal(362x501:818x957)/cdn.vox-cdn.com/uploads/chorus_image/image/68525283/1230086767.0.jpg 500w" sizes="250px" alt="" data-upload-width="2859" src="https://cdn.vox-cdn.com/thumbor/jIIch9Z_qWe56-fAb6wp-Sm-Olg=/0x0:2859x1906/1200x900/filters:focal(362x501:818x957)/cdn.vox-cdn.com/uploads/chorus_image/image/68525283/1230086767.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608250800_1707_548653" data-cdata='{"image_id":68525283,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68525283/1230086767.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Dutch prosecutors say Trump’s Twitter account was hacked by guessing his password: maga2020!</span>
            
              <span class="c-rock-list__entry-blurb">This is not a joke. Trump’s old Twitter password was "maga2020!"</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:4">
      
        <a href="https://www.vox.com/2020/12/16/22178737/ron-johnson-election-irregularities-hearing-chris-krebs-gary-peters-trump" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21942778" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1608250800_6813_548656" data-cdata='{"image_id":68525601,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/i-6WWbdYuHUWPIu5B7-PbRRP2vo=/0x0:3000x2000/250x188/filters:focal(1135x362:1615x842):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68525601/1230159853.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/GNzUgQvAtHb4r46xOyVyfgJ735M=/0x0:3000x2000/500x375/filters:focal(1135x362:1615x842):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68525601/1230159853.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/vvaHZEWXapVxMZxZ7zTN2PvKH6M=/0x0:3000x2000/250x188/filters:focal(1135x362:1615x842)/cdn.vox-cdn.com/uploads/chorus_image/image/68525601/1230159853.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/3tOa6mZSrkAcRMDcPaPX-Jr0WoM=/0x0:3000x2000/500x375/filters:focal(1135x362:1615x842)/cdn.vox-cdn.com/uploads/chorus_image/image/68525601/1230159853.0.jpg 500w" sizes="250px" alt="Senate Homeland Security Committee Hears Testimony On Irregularities In 2020 Election" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/Hi0zkteJUAoxw3tANwIC1UFwRrA=/0x0:3000x2000/1200x900/filters:focal(1135x362:1615x842)/cdn.vox-cdn.com/uploads/chorus_image/image/68525601/1230159853.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="Senate Homeland Security Committee Hears Testimony On Irregularities In 2020 Election" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608250800_9135_548655" data-cdata='{"image_id":68525601,"ratio":"standard"}'>
<noscript><img alt="Senate Homeland Security Committee Hears Testimony On Irregularities In 2020 Election" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68525601/1230159853.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Ron Johnson turned the Senate into a platform for discredited election conspiracy theories</span>
            
              <span class="c-rock-list__entry-blurb">Chris Krebs stole the show.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:5">
      
        <a href="https://www.vox.com/2020/12/17/22178362/supreme-court-abortion-amy-coney-barrett-fda-american-college-obstetricians-gynecologists" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="21942403" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1608250800_2989_548658" data-cdata='{"image_id":68528853,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/Sao0vkAY6GoCZtkFg0gSutPDaNg=/0x0:3224x2299/250x188/filters:focal(870x574:1384x1088):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68528853/1282403922.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/P4x3kOAoF_TsZ2VCFfsL-jBZ34o=/0x0:3224x2299/500x375/filters:focal(870x574:1384x1088):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/68528853/1282403922.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/YxAmMmCEcvuWEezt0ngUp_BAU7Q=/0x0:3224x2299/250x188/filters:focal(870x574:1384x1088)/cdn.vox-cdn.com/uploads/chorus_image/image/68528853/1282403922.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/hsXANss8yvTAiKSAnUhcHnYwZBs=/0x0:3224x2299/500x375/filters:focal(870x574:1384x1088)/cdn.vox-cdn.com/uploads/chorus_image/image/68528853/1282403922.0.jpg 500w" sizes="250px" alt="" data-upload-width="3224" src="https://cdn.vox-cdn.com/thumbor/W4ZABDBVwD-W10Fm2PhFGF7FRLY=/0x0:3224x2299/1200x900/filters:focal(870x574:1384x1088)/cdn.vox-cdn.com/uploads/chorus_image/image/68528853/1282403922.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608250800_2091_548657" data-cdata='{"image_id":68528853,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68528853/1282403922.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">The first abortion case of the Amy Coney Barrett era is now before the Supreme Court</span>
            
              <span class="c-rock-list__entry-blurb">The Court’s new majority has its first chance to take a shot at Roe v. Wade.</span>
            
          </span>
        </a>
        
        
      </li>
    
    </ol>
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
  
</aside>

  <script type="text/javascript">concertAdsQueue.push(function() {concertAds.addVariable("trending_sidebar", ["true"])});</script>


      </div>
      <div class="u-desktop-only">
        <div class="c-newsletter_signup_box c-newsletter_signup_box--breaker" id="newsletter-signup-short-form" data-newsletter-slug="future_perfect">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        
<svg width="386px" height="385px" viewBox="0 0 386 385" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" >
    
    <title>vox-mark</title>
    
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" >
        <path d="M239.811,0 L238.424,6 L259.374,6 C278.011,6 292.908,17.38 292.908,43.002 C292.908,56.967 287.784,75.469 276.598,96.888 L182.689,305.687 L159.283,35.693 C159.283,13.809 168.134,6 191.88,6 L205.854,6 L207.247,0 L1.409,0 L0,6 L13.049,6 C28.88,6 35.863,15.885 37.264,34.514 L73.611,385 L160.221,385 L304.525,79.217 C328.749,31.719 349.237,6 372.525,6 L384.162,6 L385.557,0 L239.811,0" id="vox-mark" fill="#444745" ></path>
    </g>
</svg>
      </span>
    
    <h2 class='c-newsletter_signup_box__title'>
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      Future Perfect
    </h2>
    
      <p class="c-newsletter_signup_box__blurb">Get our newsletter in your inbox twice a week.</p>
    
    <form action="https://voxmedia.createsend.com/t/d/s/vuycr/" method="post" id="subForm" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-class="newsletter" data-analytics-placement="sidebar" data-cid="site/newsletter_signup_form-1608253533_8506_359601" data-cdata="{}">
  
    <input id="field_source" name="source" value="Presto::Site::NewsletterSignupBox" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        For more newsletters, check out our <a href="https://www.vox.com/newsletters">newsletters page</a>.
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>

      </div>


    </div>
</div>

  <div class="l-segment outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet" data-widget-id="AR_10" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

  <div class="l-segment outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet" data-widget-id="AR_2" data-ob-template="Vox.com" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
    

  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21944397" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/2020/12/17/22180356/moderna-covid-19-vaccine-approved-fda-emergency-use-pfizer" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="The Moderna headquarters is seen on November 30, 2020 in Cambridge, Massachusetts." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608253533_8035_359602" data-cdata='{"image_id":68544500,"ratio":"*"}'>
<noscript><img alt="The Moderna headquarters is seen on November 30, 2020 in Cambridge, Massachusetts." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68544500/GettyImages_1288670274.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2020/12/17/22180356/moderna-covid-19-vaccine-approved-fda-emergency-use-pfizer">A second Covid-19 vaccine has been recommended for emergency use by FDA advisers </a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1608253533_6583_359604" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/umair-irfan" data-analytics-link="author-name"><span class="c-byline__author-name">Umair Irfan</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21944397" data-cid="tools/entry_admin_button-1608253533_3223_359603" data-cdata='{"id":21944397}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21944542" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/2020/12/17/22180501/veterans-affairs-wilkie-letter-resign" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608253533_1006_359605" data-cdata='{"image_id":68544260,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68544260/1250314268.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2020/12/17/22180501/veterans-affairs-wilkie-letter-resign">Why veterans groups want Trump’s VA secretary to resign</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1608253533_3508_359607" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/alex-ward" data-analytics-link="author-name"><span class="c-byline__author-name">Alex Ward</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21944542" data-cid="tools/entry_admin_button-1608253533_8753_359606" data-cdata='{"id":21944542}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21951418" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/culture/22187377/cyberpunk-2077-criticism-ps4-xbox-one-bugs-glitches" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Keanu Reeves as Johnny Silverhand in Cyberpunk 2077." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608253533_3375_359608" data-cdata='{"image_id":68544105,"ratio":"*"}'>
<noscript><img alt="Keanu Reeves as Johnny Silverhand in Cyberpunk 2077." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68544105/johnny_silverhand_2000x1270.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/culture/22187377/cyberpunk-2077-criticism-ps4-xbox-one-bugs-glitches">How one of the biggest games of 2020 became one of the most controversial </a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1608253533_8984_359610" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/allegra-frank" data-analytics-link="author-name"><span class="c-byline__author-name">Allegra Frank</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21951418" data-cid="tools/entry_admin_button-1608253533_7104_359609" data-cdata='{"id":21951418}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21943126" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/recode/2020/12/16/22179085/google-antitrust-monopoly-state-lawsuit-ad-tech-search-facebook" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Google logo with a spotlight over it." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608253533_3491_359611" data-cdata='{"image_id":68525955,"ratio":"*"}'>
<noscript><img alt="Google logo with a spotlight over it." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68525955/1195196916.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/recode/2020/12/16/22179085/google-antitrust-monopoly-state-lawsuit-ad-tech-search-facebook">Google’s three antitrust cases, briefly explained</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1608253533_2656_359613" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/rani-molla" data-analytics-link="author-name"><span class="c-byline__author-name">Rani Molla</span></a> and <a href="https://www.vox.com/authors/adam-clark-estes" data-analytics-link="author-name"><span class="c-byline__author-name">Adam Clark Estes</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21943126" data-cid="tools/entry_admin_button-1608253533_5038_359612" data-cdata='{"id":21943126}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21944297" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/2020/12/17/22180256/deb-haaland-interior-secretary-biden" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="deb haaland interior" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608253533_9624_359614" data-cdata='{"image_id":68543489,"ratio":"*"}'>
<noscript><img alt="deb haaland interior" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68543489/GettyImages_1271782966.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2020/12/17/22180256/deb-haaland-interior-secretary-biden">Biden makes historic Cabinet pick with Deb Haaland for interior secretary</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1608253533_3434_359616" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/rachel-ramirez-2" data-analytics-link="author-name"><span class="c-byline__author-name">Rachel Ramirez</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21944297" data-cid="tools/entry_admin_button-1608253533_5271_359615" data-cdata='{"id":21944297}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="21943618" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.vox.com/2020/12/17/22179577/biden-student-debt-house-resolution" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1608253533_9405_359617" data-cdata='{"image_id":68542901,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/68542901/1228187930.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.vox.com/2020/12/17/22179577/biden-student-debt-house-resolution">Exclusive: House Democrats call on Biden to forgive $50,000 of borrowers’ student debt</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1608253533_3068_359619" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.vox.com/authors/emily-stewart" data-analytics-link="author-name"><span class="c-byline__author-name">Emily Stewart</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21943618" data-cid="tools/entry_admin_button-1608253533_4663_359618" data-cdata='{"id":21943618}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
  
  <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </article>
</main>





    <footer class="c-footer" role="contentinfo" data-cid="site/global_footer-1608252916_9291_58822" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do Not Sell My Personal Info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="https://www.vox.com/2018/12/7/18113237/ethics-and-guidelines-at-vox-com">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
        <div class="c-footer__section--auth"></div>
      
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      © 2020 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1608253533_4182_359621" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 242 121"><path fill="#444745" d="M110.674 3.528h3.474L114.564 2H71.63l-.418 1.528h6.253c5.418 0 9.726 3.75 9.726 11.255 0 4.168-1.8 9.587-4.72 16.118L54.82 92.32l-6.81-79.756c-.556-6.252 2.5-9.03 9.59-9.03h4.027L62.042 2H1.6l-.557 1.528h3.89c4.725 0 6.532 2.918 7.087 8.615l10.7 103.1h25.427l42.518-90.038c6.392-13.48 13.2-21.677 20.01-21.677zm-5.002 112.27c-3.89 0-6.253-1.25-6.253-7.642 0-8.06 2.91-23.76 6.11-38.072.41 6.67 5 13.2 11.81 13.2 1.67 0 3.06-.138 4.44-.417-6.26 27.236-8.76 32.932-16.12 32.932zm121.024-54.19c8.06 0 13.2-6.67 13.2-14.173 0-6.392-4.585-11.116-11.115-11.116-11.81 0-17.36 9.31-27.09 26.53-2.08-10.7-6.94-24.73-19.45-24.73-14.03 0-30.15 20.01-45.02 32.37-6.67 5.56-14.17 9.17-20.15 9.17-6.11 0-9.72-6.26-9.72-17.23 4.31-17.93 6.67-22.65 13.34-22.65 4.59 0 6.53 2.64 6.53 8.06 0 5.69-1.25 15.42-3.75 27.51 6.67-2.09 16.68-10.42 25.01-19.45-4.44-10.56-13.89-17.79-27.65-17.79-25.42 0-47.66 22.78-47.66 48.35 0 17.65 12.51 30.984 32.1 30.984 32.38 0 45.86-28.066 45.86-47.52 0-2.78-.14-4.86-.42-7.364C155.717 57.14 162.108 52 167.388 52c5.975 0 10.7 15.007 15.423 37.657-4.17 4.58-8.34 13.474-10.42 15.002-.836-8.06-6.115-13.06-13.2-13.06-7.92 0-13.48 7.5-13.48 13.893 0 7.226 5 11.95 11.53 11.95 13.76 0 17.65-13.062 26.265-24.595 2.64 12.363 8.754 24.59 19.313 24.59 12.506 0 24.178-10.7 30.15-18.34l-1.11-1.81c-3.89 3.753-7.642 6.254-11.95 6.254-7.78 0-13.34-16.81-17.645-37.1 2.5-3.47 6.53-12.225 9.31-15.28 1.95 3.612 5.978 10.42 15.15 10.42z"></path></svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--h8126pmq" data-cid="site/social_buttons_list-1608253533_7953_359620" data-cdata='{"entry_id":21951224,"services":["twitter","facebook"],"base_url":"https://www.vox.com/2020/12/17/22187183/michael-regan-epa-biden-cabinet"}'>
  <h2 class="sr-only" id="heading-label--h8126pmq">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet&amp;text=Trump+damaged+the+EPA.+Here+are+10+ways+it+should+be+fixed.&amp;url=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet&amp;via=voxdotcom" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Trump+damaged+the+EPA.+Here+are+10+ways+it+should+be+fixed.&amp;u=https%3A%2F%2Fwww.vox.com%2F2020%2F12%2F17%2F22187183%2Fmichael-regan-epa-biden-cabinet" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-000fd17855e15ba7c8ed.js" async integrity="sha256-foF280/QMZrMcoaPIF35LNidUKJAm4sGLlj+kUF58S8= sha384-QBCQdWYfANcl3jQeb+gyUoEBzfAff3zN9gd6jVnx61xl49ez8zdGlEHeC9V+jqCq" crossorigin="anonymous"></script>
  

      <div id="amzn-assoc-ad-c86ecff2-0781-48c9-a698-200b0643c35a"></div><script defer src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=c86ecff2-0781-48c9-a698-200b0643c35a"></script>

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/vox.com/p.js" defer></script>

    
    
    <!--[if !IE]> -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>
<!-- <![endif]-->

    <script tpye="text/javascript">
var bnb = document.querySelector('.c-breaking-news__content');

if (bnb) {
    var button = document.createElement('a');
    button.href="/pages/support-now";
    button.innerText = "Contribute";
    button.classList.add('p-button', 'c-breaking-news__contribute-button');
    document.querySelector('.c-breaking-news').classList.add('contribute-banner');
    bnb.append(button);
}
</script>
</body></html>


<script type="text/javascript">
  window.onload = function() {
    var links = document.querySelector('.c-entry-content').querySelectorAll('p [has-subtag="true"], li [has-subtag="true"], div [has-subtag="true"');
    links.forEach(link => {
      var subtagData = link.getAttribute('data-cdata');
      if (subtagData) {
        window.Subtags(link, JSON.parse(subtagData));
      }
    });
  }
</script>
